

<!DOCTYPE html>
<html>
    <head>
        <title>Clima, ambiente e sostenibilit&agrave;: ecco i temi della Notte dei Ricercatori - Il piccolo</title>
<meta name="description" content="Al Disit tutti gli appuntamenti. La cerimonia di apertura con Antonello Provenzale del Cnr di Pisa dal titolo &ldquo;Il clima della terra tra passato e futuro&r..." />
<meta name="Keywords" content="notte ricercatori,università" />
<meta name="news_keywords" content="notte ricercatori,università" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1561643714000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1561643714000" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Clima, ambiente e sostenibilit&agrave;: ecco i temi della Notte dei Ricercatori"      >
<meta property="og:description" content="Al Disit tutti gli appuntamenti. La cerimonia di apertura con Antonello Provenzale del Cnr di Pisa dal titolo &ldquo;Il clima della terra tra passato e futuro&rdquo;">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1569506004056.JPG--clima__ambiente_e_sostenibilita__ecco_i_temi_della_notte_dei_ricercatori.JPG?1569506005000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/generic/2019/09/27/news/clima-ambiente-e-sostenibilita-ecco-i-temi-della-notte-dei-ricercatori-105077/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Clima, ambiente e sostenibilit&agrave;: ecco i temi della Notte dei Ricercatori">
<meta property="twitter:description" content="Al Disit tutti gli appuntamenti. La cerimonia di apertura con Antonello Provenzale del Cnr di Pisa dal titolo &ldquo;Il clima della terra tra passato e futuro&rdquo;">
<meta property="twitter:url" content="http://www.ilpiccolo.net/generic/2019/09/27/news/clima-ambiente-e-sostenibilita-ecco-i-temi-della-notte-dei-ricercatori-105077/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1569506004056.JPG--clima__ambiente_e_sostenibilita__ecco_i_temi_della_notte_dei_ricercatori.JPG?1569506005000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1569506004056.JPG--clima__ambiente_e_sostenibilita__ecco_i_temi_della_notte_dei_ricercatori.JPG?1569506005000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/generic/2019/09/27/news/clima-ambiente-e-sostenibilita-ecco-i-temi-della-notte-dei-ricercatori-105077/" />
<link rel="canonical" href="http://www.ilpiccolo.net/generic/2019/09/27/news/clima-ambiente-e-sostenibilita-ecco-i-temi-della-notte-dei-ricercatori-105077/" /><meta property="articleID" content="105077">
    <meta property="datePublished" content="2019-09-27T03:14:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/generic/2019/09/27/news/clima-ambiente-e-sostenibilita-ecco-i-temi-della-notte-dei-ricercatori-105077/","mainEntityOfPage":"http://www.ilpiccolo.net/generic/2019/09/27/news/clima-ambiente-e-sostenibilita-ecco-i-temi-della-notte-dei-ricercatori-105077/","headline":"Clima, ambiente e sostenibilità: ecco i temi della Notte dei Ricercatori","text":"ALESSANDRIA - Settecento studenti delle scuole medie hanno visitato nella mattina di ieri Palazzo Borsalino, sede del Dipartimento di Giurisprudenza e Scienze Politiche, Economiche e Sociali. Tante le attività allestite per il loro arrivo nell'ambito di un'iniziativa da quest'anno chiamata Upo Junior. Stamattina, venerdì 27 settembre, l'esperienza sarà ripetuta da 750 allievi delle elementari. Sono questi i primi appuntamenti della Notte dei Ricercatori, giunta alla XIV edizione. Questa sera, come è ormai tradizione, l’appuntamento sarà ospitato dal Dipartimento di Scienze e Innovazione tecnologica di viale Michel. Clima, Ambiente, Sostenibilità è il titolo scelto per l’edizione di quest’anno. Già al mattino il Disit aprirà le proprie porte al pubblico con le Conversazioni sulla Scienza, proposte dall’associazione Amici ed ex Allievi del Liceo Scientifico “Galilei” di Alessandria: dalle 10, presso l’aula magna del dipartimento, il dottor Adrian Fartade, divulgatore scientifico noto al pubblico dei social network di Informatica, terrà una conferenza dedicata agli studenti delle scuole superiori. Dalle 16.30 l’area esterna del Dipartimento darà spazio alle attività per il pubblico più giovane proposte da Segretariato Italiano Studenti in Medicina, Ludoteca “Remix”, Inchiostro Festival, Polizia Stradale di Alessandria, Esercito Italiano, Protezione Civile e Comando Provinciale dei Carabinieri di Alessandria (Nucleo Operativo Ecologico). Alle 18 l’Angolo del Gusto offrirà al pubblico un aperitivo di benvenuto; alle 18.50 si esibirà l’Associazione Aleramica – Sbandieratori e Musici. La cerimonia di apertura sarà alle 19.15: dopo i saluti istituzionali delle autorità sarà il momento della conferenza di apertura, quest’anno affidata ad Antonello Provenzale, direttore dell’Istituto di Geoscienze e Georisorse del Cnr di Pisa, dal titolo Il clima della terra tra passato e futuro. Il concerto del Liceo Musicale Saluzzo-Plana di Alessandria darà poi il via alle attività serali, che proseguiranno fino alla mezzanotte. I vari percorsi saranno segnalati da QR-Code scannerizzabili con smartphone e tablet, per rendere più agevoli gli spostamenti tra aule e piani del Dipartimento. Il programma completo della Notte dei Ricercatori è consultabile sul sito Web di Ateneo a questo indirizzo: https://bit.ly/2kPRXKw.","keywords":"notte ricercatori,università","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1569506004056.JPG--.JPG?1569506005000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1569506004056.JPG--.JPG?1569506005000","@type":"ImageObject"},"description":"<p>Al Disit tutti gli appuntamenti. La cerimonia di apertura con Antonello Provenzale del Cnr di Pisa dal titolo &ldquo;Il clima della terra tra passato e futuro&rdquo;</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2019-09-26T20:08:36Z","dateModified":"2019-09-26T20:08:36Z","datePublished":"2019-09-27T03:14:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Clima, ambiente e sostenibilit\u00E0: ecco i temi della Notte dei Ricercatori';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-09-27 05:14';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2019/09/27/news/clima-ambiente-e-sostenibilita-ecco-i-temi-della-notte-dei-ricercatori-105077/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=105077&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=105077&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="7c63ebb1-aff1-4e63-be7d-f11d6b2954e0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n\r\n\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558363308974-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ovadaonline_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951796417-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/alessandrianews_interstitial_800x500', [800, 500], 'div-gpt-ad-1559066751609-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.enableServices();\r\n  });\r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(409);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7c63ebb1-aff1-4e63-be7d-f11d6b2954e0').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpiccolo.net/css/style_site_1.css?v=1559650169000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/generic_article_css.jsp?v=1568039298000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/alessandrianews_interstitial_800x500 -->

<style>
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559066751609-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559066751609-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559066751609-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/alessandrianews_interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559066751609-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559066751609-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(390);</script>
</div>
      
      
      



        
        
      
      
      


        
        
      
      
      




<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1560777462000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1559720356000" />
        </a>
    </div>

</h1>

    
        
        
      
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Venerdì 27 Settembre 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_e3dc9b8e-4f64-4571-bfe7-93e718b05e23">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a rel="nofollow" href="http://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2562f723f0014462932066ef3bfe8d14 = undefined;
                            
                            $('#box_e3dc9b8e-4f64-4571-bfe7-93e718b05e23 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2562f723f0014462932066ef3bfe8d14 != 'undefined') {
                                    $('#box_e3dc9b8e-4f64-4571-bfe7-93e718b05e23 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2562f723f0014462932066ef3bfe8d14.code);
                                    incrementAdvImpression(bannerbox_2562f723f0014462932066ef3bfe8d14.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca717e9796-a5e3-4168-bf92-9ba390b28fb8"></div>

<div class="cerca search_horizontal_alessandria" id="cerca3f1bf130-5bad-4e78-9a25-0dc313396e55" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca717e9796-a5e3-4168-bf92-9ba390b28fb8').click(function(){
                  $('#cerca3f1bf130-5bad-4e78-9a25-0dc313396e55').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3f1bf130-5bad-4e78-9a25-0dc313396e55 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca3f1bf130-5bad-4e78-9a25-0dc313396e55 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3f1bf130-5bad-4e78-9a25-0dc313396e55 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-83079f80-4066-48f6-8ab9-ccd8b12ed4db" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-83079f80-4066-48f6-8ab9-ccd8b12ed4db" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-83079f80-4066-48f6-8ab9-ccd8b12ed4db"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-83079f80-4066-48f6-8ab9-ccd8b12ed4db');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-83079f80-4066-48f6-8ab9-ccd8b12ed4db').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-83079f80-4066-48f6-8ab9-ccd8b12ed4db').html());
      }
    }
  });
</script>


 
    
</div>
<div class="sfondo_menu_secondo">
 
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_8edf13e5-fd30-45d2-b6cb-da4d37938d69">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_fc73f720dd6e41b688b8d9ab1a113e4c = undefined;
                            
                            $('#box_8edf13e5-fd30-45d2-b6cb-da4d37938d69 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fc73f720dd6e41b688b8d9ab1a113e4c != 'undefined') {
                                    $('#box_8edf13e5-fd30-45d2-b6cb-da4d37938d69 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fc73f720dd6e41b688b8d9ab1a113e4c.code);
                                    incrementAdvImpression(bannerbox_fc73f720dd6e41b688b8d9ab1a113e4c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="1f23dfd5-374a-46a9-9bb7-aa17e11624b6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ovadaonline_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558363308974-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558363308974-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(159);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1f23dfd5-374a-46a9-9bb7-aa17e11624b6').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">L'evento</p><h1 itemprop="headline name" class="titolo_articolo titolo">Clima, ambiente e sostenibilit&agrave;: ecco i temi della Notte dei Ricercatori</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Al Disit tutti gli appuntamenti. La cerimonia di apertura con Antonello Provenzale del Cnr di Pisa dal titolo &ldquo;Il clima della terra tra passato e futuro&rdquo;</p></div><p itemprop="datePublished" class="data_articolo data">27 Settembre 2019 <span> ore 05:14 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_01d9b7b8-8420-41fc-9cb1-77c78c02dbbd">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/433/302/true/1569506004056.JPG--clima__ambiente_e_sostenibilita__ecco_i_temi_della_notte_dei_ricercatori.JPG?1569506005000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Clima, ambiente e sostenibilit&agrave;: ecco i temi della Notte dei Ricercatori" src="resizer/433/302/true/1569506004056.JPG--clima__ambiente_e_sostenibilita__ecco_i_temi_della_notte_dei_ricercatori.JPG?1569506005000" alt="Clima, ambiente e sostenibilit&agrave;: ecco i temi della Notte dei Ricercatori" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p style="text-align: justify;">ALESSANDRIA - Settecento studenti delle scuole medie hanno visitato nella mattina di ieri Palazzo Borsalino, sede del Dipartimento di Giurisprudenza e Scienze Politiche, Economiche e Sociali. Tante le attivit&agrave; allestite per il loro arrivo nell'ambito di un'iniziativa da quest'anno chiamata<strong> Upo Junior</strong>. Stamattina, venerd&igrave; 27 settembre, l'esperienza sar&agrave; ripetuta da&nbsp;750 allievi delle elementari.</p>
<p style="text-align: justify;">Sono questi i primi appuntamenti della <strong>Notte dei Ricercatori</strong>, giunta alla XIV edizione. Questa sera, come &egrave; ormai tradizione, l&rsquo;appuntamento sar&agrave; ospitato dal Dipartimento di Scienze e Innovazione tecnologica di viale Michel. <em><strong>Clima, Ambiente, Sostenibilit&agrave;</strong></em> &egrave; il titolo scelto per l&rsquo;edizione di quest&rsquo;anno.</p>
<p style="text-align: justify;">Gi&agrave; al mattino il <strong>Disit</strong> aprir&agrave; le proprie porte al pubblico con le <strong>Conversazioni sulla Scienza</strong>, proposte dall&rsquo;associazione Amici ed ex Allievi del Liceo Scientifico &ldquo;Galilei&rdquo; di Alessandria: dalle 10, presso l&rsquo;aula magna del dipartimento, il dottor<strong> Adrian Fartade</strong>, divulgatore scientifico noto al pubblico dei social network di Informatica, terr&agrave; una conferenza dedicata agli studenti delle scuole superiori.</p>
<p style="text-align: justify;">Dalle 16.30 l&rsquo;area esterna del Dipartimento dar&agrave; spazio alle attivit&agrave; per il pubblico pi&ugrave; giovane proposte da Segretariato Italiano Studenti in Medicina, Ludoteca &ldquo;Remix&rdquo;, Inchiostro Festival, Polizia Stradale di Alessandria, Esercito Italiano, Protezione Civile e Comando Provinciale dei Carabinieri di Alessandria (Nucleo Operativo Ecologico).</p>
<p style="text-align: justify;">Alle 18 l&rsquo;A<strong>ngolo del Gusto</strong> offrir&agrave; al pubblico un aperitivo di benvenuto; alle 18.50 si esibir&agrave; l&rsquo;<strong>Associazione Aleramica &ndash; Sbandieratori e Musici</strong>. La cerimonia di apertura sar&agrave; alle 19.15: dopo i saluti istituzionali delle autorit&agrave; sar&agrave; il momento della conferenza di apertura, quest&rsquo;anno affidata ad <strong>Antonello Provenzale</strong>, direttore dell&rsquo;Istituto di Geoscienze e Georisorse del Cnr di Pisa, dal titolo <em><strong>Il clima della terra tra passato e futuro</strong></em>.</p>
<p style="text-align: justify;">Il <strong>concerto del Liceo Musicale Saluzzo-Plana di Alessandria</strong> dar&agrave; poi il via alle attivit&agrave; serali, che proseguiranno fino alla mezzanotte. I vari percorsi saranno segnalati da QR-Code scannerizzabili con smartphone e tablet, per rendere pi&ugrave; agevoli gli spostamenti tra aule e piani del Dipartimento.</p>
<p style="text-align: justify;">Il programma completo della Notte dei Ricercatori &egrave; consultabile sul sito Web di Ateneo a questo indirizzo: <a href="https://bit.ly/2kPRXKw">https://bit.ly/2kPRXKw.</a></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 105077 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="cb1a490e-8cac-4caf-994f-351e3bcff642" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ovadaonline_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951796417-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951796417-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(378);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cb1a490e-8cac-4caf-994f-351e3bcff642').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_2228d815-9715-4814-a2f7-dc3c6b09a578"  articleid="105066"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/27/gallery/come-sara-la-discarica-di-frugarolo-e-casalcermelli-cosi-105066/">Come sar&agrave; la discarica di Fru...</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Settembre 2019 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_51dae0c5-bb91-4a05-9c12-7312f7c50292"  articleid="105065"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Giornale di domani
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/26/video/dentro-la-redazione-l-anteprima-delle-notizie-105065/">Dentro la redazione: l'antepr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2019 <span> ore 19:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home video cms_article "
           id="box_ccfaabc8-7313-46e5-8ab2-defdc5bc7cb6"  articleid="105067"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/09/26/video/lauretta-renzi-e-non-solo-105067/">Lauretta, Renzi <br />e non solo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2019 <span> ore 20:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="8209b1da-1115-4097-8865-b9bdb1ee54a6">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Spinetta Marengo </span><p class="titolo"><a href="generic/2019/09/22/news/muore-a-22-anni-per-un-malore-104860/">Muore a 22 anni <br />per colpa di un malore</a></p>
            <span class="ora_pubblicazione">22 Settembre 2019 <span> ore 08:50 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Consiglio provinciale</span><p class="titolo"><a href="generic/2019/09/25/news/approvato-il-piano-anti-cinghiali-si-potranno-catturare-con-le-trappole-104974/">Approvato il piano anti cinghiali</a></p>
            <span class="ora_pubblicazione">25 Settembre 2019 <span> ore 05:10 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il dramma</span><p class="titolo"><a href="home/2019/09/18/news/investito-e-ucciso-mentre-rientrava-a-casa-in-bicicletta-104705/">Investito e ucciso mentre rientrava <br />a casa in bicicletta</a></p>
            <span class="ora_pubblicazione">18 Settembre 2019 <span> ore 09:17 </span> </span></div></div><script type="text/javascript">var divs=$('#8209b1da-1115-4097-8865-b9bdb1ee54a6 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#8209b1da-1115-4097-8865-b9bdb1ee54a6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        
        
      
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_0b2716f2-02d9-4794-a28b-48ba7b4702ae">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos1 video home IlPiccolo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/09/26/video/lauretta-renzi-e-non-solo-105067/"><img alt="Lauretta" title="Lauretta" src="http://www.ilpiccolo.net/resizer/210/141/true/c5b8f1dc9e659ee8c7cbae2a343debe5.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/09/26/video/lauretta-renzi-e-non-solo-105067/">Lauretta, Renzi <br />e non solo...</a></p><span class="ora_pubblicazione">26 Settembre 2019 <span> ore 20:23 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/26/video/dentro-la-redazione-l-anteprima-delle-notizie-105065/"><img alt="Dentro la redazione: l'anteprima delle notizie" title="Dentro la redazione: l'anteprima delle notizie" src="http://www.ilpiccolo.net/resizer/210/141/true/f7aeb0ba3b44c54db0a261887fa0e78a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/26/video/dentro-la-redazione-l-anteprima-delle-notizie-105065/">Dentro <br />la redazione: l'anteprima delle notizie</a></p><span class="ora_pubblicazione">26 Settembre 2019 <span> ore 19:53 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/09/26/video/borsalino-l-eccellenza-che-non-ha-paragoni-105009/"><img alt="Borsalino, l'eccellenza che non ha paragoni" title="Borsalino, l'eccellenza che non ha paragoni" src="http://www.ilpiccolo.net/resizer/210/141/true/c0fea35b444b24cf7a022189e20d8c08.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/09/26/video/borsalino-l-eccellenza-che-non-ha-paragoni-105009/">Borsalino, l'eccellenza <br />che non ha paragoni</a></p><span class="ora_pubblicazione">26 Settembre 2019 <span> ore 09:41 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos4 video cultura IlPiccolo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/cultura/2019/09/25/video/acqui-storia-si-rinnova-105008/"><img alt="acqui storia 2019" title="acqui storia 2019" src="http://www.ilpiccolo.net/resizer/210/141/true/a1f45f347d5f2296fe603191d95ef3fd.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.ilpiccolo.net/cultura/2019/09/25/video/acqui-storia-si-rinnova-105008/">Acqui Storia si rinnova</a></p><span class="ora_pubblicazione">25 Settembre 2019 <span> ore 18:28 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0b2716f2-02d9-4794-a28b-48ba7b4702ae.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_064a17bd-f6e3-4234-884d-c19bbd05cb94"  articleid="105056"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/26/news/antidroga-e-bullismo-la-maxi-azione-dei-carabinieri-105056/"><img  alt="Antidroga e bullismo, la maxi azione dei Carabinieri" title="Antidroga e bullismo, la maxi azione dei Carabinieri" src="http://www.ilpiccolo.net/resizer/210/180/true/1569511871296.jpg--.jpg?1569511871000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Casale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/26/news/antidroga-e-bullismo-la-maxi-azione-dei-carabinieri-105056/">Antidroga <br />e bullismo, maxi azione dei Carabinieri</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2019 <span> ore 17:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7330f1d8-09c3-4b3a-80a7-72dd0454b5b8"  articleid="105051"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/26/news/l-universita-interviene-per-pagare-gli-stipendi-105051/"><img  alt="L'Universit&agrave; interviene per pagare gli stipendi" title="L'Universit&agrave; interviene per pagare gli stipendi" src="http://www.ilpiccolo.net/resizer/434/232/true/1569506252533.jpg--.jpg?1569506252000"  width="434" height="232"></a>
			
			<p class="didascalia">La sede del Disit ad Alessandria</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/26/news/l-universita-interviene-per-pagare-gli-stipendi-105051/">L'Universit&agrave; interviene <br />per pagare <br />gli stipendi</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2019 <span> ore 17:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e708e9d3-5e49-4b4a-9230-a85dbe73c122"  articleid="105041"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/26/news/il-fai-e-la-targa-donata-alla-polizia-in-occasione-della-festa-del-patrono-105041/"><img  alt="Il Fai e la targa donata alla Polizia, in occasione della festa del patrono" title="Il Fai e la targa donata alla Polizia, in occasione della festa del patrono" src="http://www.ilpiccolo.net/resizer/210/180/true/1569501432426.png--.png?1569501432000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/26/news/il-fai-e-la-targa-donata-alla-polizia-in-occasione-della-festa-del-patrono-105041/">Il Fai e la targa donata alla Polizia, in occasione della festa del pa...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2019 <span> ore 14:39 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_dba03e1e-a6fe-4e13-9a6c-586eb1c09ee8"  articleid="103998"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/redazionali/2019/08/31/news/bonus-pubblicita-lo-stato-rimborsa-fino-al-75-103998/"><img  alt="Bonus pubblicit&agrave;, lo Stato rimborsa fino al 75%" title="Bonus pubblicit&agrave;, lo Stato rimborsa fino al 75%" src="http://www.ilpiccolo.net/resizer/210/180/true/1567247580122.jpg--.jpg?1567247580000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'opportunit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/redazionali/2019/08/31/news/bonus-pubblicita-lo-stato-rimborsa-fino-al-75-103998/">Bonus pubblicit&agrave;, <br />lo Stato rimborsa fino al 75%</a>
</h2><p class="ora_pubblicazione vc_publication_date">31 Agosto 2019 <span> ore 12:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
           id="box_d8e2e481-38da-407c-b71b-21dbd38c01af"  articleid="105038"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/09/26/news/abilitando-2019-le-nuove-tecnologie-al-servizio-delle-disabilita-105038/"><img  alt="Abilitando 2019: le nuove tecnologie al servizio delle disabilit&agrave;" title="Abilitando 2019: le nuove tecnologie al servizio delle disabilit&agrave;" src="http://www.ilpiccolo.net/resizer/210/180/true/1569483739587.jpg--.jpg?1569483739000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Evento
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/09/26/news/abilitando-2019-le-nuove-tecnologie-al-servizio-delle-disabilita-105038/">Abilitando 2019: nuove tecnologie <br />al servizio delle disabilit&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2019 <span> ore 12:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3a75184a-54de-478f-8e1d-005c01241f37"  articleid="105028"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ambiente
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/26/news/fridays-for-future-domani-cortei-in-tutta-la-provincia-105028/">Fridays for Future, domani co...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2019 <span> ore 09:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_88dba9b3-a4e2-482b-928f-a2182f3b50aa"  articleid="105009"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/26/video/borsalino-l-eccellenza-che-non-ha-paragoni-105009/">Borsalino, l'eccellenza che n...</a>
</h2><p class="ora_pubblicazione vc_publication_date">26 Settembre 2019 <span> ore 09:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_ff2b06c6-4577-42b5-b16e-d8188857cf3d"  articleid="105014"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/25/news/niente-numero-legale-rimandato-il-voto-105014/">Niente numero legale, rimanda...</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Settembre 2019 <span> ore 18:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c48a4946-595c-4967-b5a0-f3a1c693c6b7"  articleid="105013"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/09/25/news/maltrattamenti-alle-ex-due-arrestati-nel-tortonese-105013/"><img  alt="Maltrattamenti alle ex: due arrestati nel Tortonese" title="Maltrattamenti alle ex: due arrestati nel Tortonese" src="http://www.ilpiccolo.net/resizer/210/180/true/1566910003466.jpg--.jpg?1566910003000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/09/25/news/maltrattamenti-alle-ex-due-arrestati-nel-tortonese-105013/">Maltrattate&nbsp;le ex: <br />due arresti nel Tortonese</a>
</h2><p class="ora_pubblicazione vc_publication_date">25 Settembre 2019 <span> ore 18:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_9c14f51e-5055-4833-be00-98dca3e53563">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a rel="nofollow" href="http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b2be1749400e4d2ab6232f5460d0fac3 = undefined;
                            
                            $('#box_9c14f51e-5055-4833-be00-98dca3e53563 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b2be1749400e4d2ab6232f5460d0fac3 != 'undefined') {
                                    $('#box_9c14f51e-5055-4833-be00-98dca3e53563 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b2be1749400e4d2ab6232f5460d0fac3.code);
                                    incrementAdvImpression(bannerbox_b2be1749400e4d2ab6232f5460d0fac3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1559720356000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        
      
      
      



    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=105077" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_e3dc9b8e-4f64-4571-bfe7-93e718b05e23\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_2562f723f0014462932066ef3bfe8d14 = undefined;\n                            \n                            $('#box_e3dc9b8e-4f64-4571-bfe7-93e718b05e23 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2562f723f0014462932066ef3bfe8d14 != 'undefined') {\n                                    $('#box_e3dc9b8e-4f64-4571-bfe7-93e718b05e23 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2562f723f0014462932066ef3bfe8d14.code);\n                                    incrementAdvImpression(bannerbox_2562f723f0014462932066ef3bfe8d14.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e3dc9b8e-4f64-4571-bfe7-93e718b05e23').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_8edf13e5-fd30-45d2-b6cb-da4d37938d69\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_fc73f720dd6e41b688b8d9ab1a113e4c = undefined;\n                            \n                            $('#box_8edf13e5-fd30-45d2-b6cb-da4d37938d69 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fc73f720dd6e41b688b8d9ab1a113e4c != 'undefined') {\n                                    $('#box_8edf13e5-fd30-45d2-b6cb-da4d37938d69 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fc73f720dd6e41b688b8d9ab1a113e4c.code);\n                                    incrementAdvImpression(bannerbox_fc73f720dd6e41b688b8d9ab1a113e4c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8edf13e5-fd30-45d2-b6cb-da4d37938d69').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_9c14f51e-5055-4833-be00-98dca3e53563\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a rel=\"nofollow\" href=\"http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b2be1749400e4d2ab6232f5460d0fac3 = undefined;\n                            \n                            $('#box_9c14f51e-5055-4833-be00-98dca3e53563 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b2be1749400e4d2ab6232f5460d0fac3 != 'undefined') {\n                                    $('#box_9c14f51e-5055-4833-be00-98dca3e53563 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b2be1749400e4d2ab6232f5460d0fac3.code);\n                                    incrementAdvImpression(bannerbox_b2be1749400e4d2ab6232f5460d0fac3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9c14f51e-5055-4833-be00-98dca3e53563').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>