

<!DOCTYPE html>
<html>
    <head>
        <title>Marenco: &quot;Nessuno ripartir&agrave;,  la federazione deve decidere&quot; - Il piccolo</title>
<meta name="description" content="L'allenatore di Acqui: &quot;L'emergenza economica coinvolger&agrave; lo sport&quot;" />
<meta name="Keywords" content="Pallavolo,Acqui,Marenco" />
<meta name="news_keywords" content="Pallavolo,Acqui,Marenco" />
<meta name="sections" content="Generic,Sport,Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Marenco: &quot;Nessuno ripartir&agrave;,  la federazione deve decidere&quot;"      >
<meta property="og:description" content="L'allenatore di Acqui: &quot;L'emergenza economica coinvolger&agrave; lo sport&quot;">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1585596160040.jpg--marenco___nessuno_ripartira__ma_la_federazione_deve_decidere_.jpg?1585596163000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/generic/2020/03/30/news/marenco-nessuno-ripartira-la-federazione-deve-decidere-111836/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Marenco: &quot;Nessuno ripartir&agrave;,  la federazione deve decidere&quot;">
<meta property="twitter:description" content="L'allenatore di Acqui: &quot;L'emergenza economica coinvolger&agrave; lo sport&quot;">
<meta property="twitter:url" content="http://www.ilpiccolo.net/generic/2020/03/30/news/marenco-nessuno-ripartira-la-federazione-deve-decidere-111836/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1585596160040.jpg--marenco___nessuno_ripartira__ma_la_federazione_deve_decidere_.jpg?1585596163000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1585596160040.jpg--marenco___nessuno_ripartira__ma_la_federazione_deve_decidere_.jpg?1585596163000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/generic/2020/03/30/news/marenco-nessuno-ripartira-la-federazione-deve-decidere-111836/" />
<link rel="canonical" href="http://www.ilpiccolo.net/generic/2020/03/30/news/marenco-nessuno-ripartira-la-federazione-deve-decidere-111836/" /><meta property="articleID" content="111836">
    <meta property="datePublished" content="2020-03-30T19:24:12Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/generic/2020/03/30/news/marenco-nessuno-ripartira-la-federazione-deve-decidere-111836/","mainEntityOfPage":"http://www.ilpiccolo.net/generic/2020/03/30/news/marenco-nessuno-ripartira-la-federazione-deve-decidere-111836/","headline":"Marenco: \"Nessuno ripartirà,  la federazione deve decidere\"","text":"ACQUI - \"All'inizio mi sono anche arrabbiato con il mondo sportivo, e non me ne pento. Perché di fronte ad una emergenza come quella per il covid-19 c'erano discussioni su come sarebbero finiti i campionati e se fosse o non fosse giusto allenarsi,come sesi trattasse di ragionamenti di vitale importanza. Però capisco anche che, diversamente da me che ho un altro lavoro, per le persone che vivono solo di sport, la vita si è fermata\". Ivano Marenco, allenatore di Arredo Frigo Makhymo Acqui di B1, ancora attende di conoscere, come tutta la pallavolo italiana, le decisioni della federazione.\"Faccio sempre fatica a capire come possano stare male i tifosi per questo stop di ogni disciplina. Lo sport non è una attività primaria, ma non nascondo che è una situazione che tutti viviamo male\". Cosa manca a Ivano Marenco? \"Per la mia professione (architetto, ndr) già da tempo svolgevo parte del lavoro a casa. Mi sto rendendo conto, però, che molte cose che davo per scontate adesso non ci sono più e mi mancano: il caffè al bar, la chiacchierata con gli amici. Sto imparando ad apprezzare, sempre più, il valore di una telefonata, di momenti con la famiglia. Da questa situazione dobbiamo cercare di cogliere comunque qualche elemento di positività. Voglio pensare che ci sarà un nuovo 25 Aprile: c'è già stato per l'Italia, ci sarà anche questa volta\". Cosa accadrà ai campionati? \"Sin dall'inizio di questa emergenza ho ipotizzato che non saremmo più ripartiti, anche se non avrei voluto essere confermato dai fatti. Non credo che questa stagione riprenderà, e non solo per la B1. Per tutti i campionati nazionali e regionali: a livello giovanile, le finali nazionali sono già state tutte annullate. Non regge neppure la soluzione che si torni in campo nelle regioni meno colpite. Come tutti, però, sono in attesa di capire come la Federazione deciderà di archiviare questa annata: potrebbe annullarla, mantenendo però, i diritti, oppure concedere bonus per il prossimo anno. Da vedere come si ripartirà, perché c'è anche una emergenza economica, che coinvolgerà anche tutto il settore sportivo\".","keywords":"Pallavolo,Acqui,Marenco","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1585596160040.jpg--.jpg?1585596163000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1585596160040.jpg--.jpg?1585596163000","@type":"ImageObject"},"description":"<p>L'allenatore di Acqui: \"L'emergenza economica coinvolger&agrave; lo sport\"</p>","author":{"@type":"Person","name":"Mimma Caligaris"},"dateCreated":"2020-03-30T19:23:16Z","dateModified":"2020-03-30T19:24:5Z","datePublished":"2020-03-30T19:24:12Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Marenco: \"Nessuno ripartir\u00E0,  la federazione deve decidere\"';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-03-30 21:24';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/03/30/news/marenco-nessuno-ripartira-la-federazione-deve-decidere-111836/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=111836&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=111836&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="ce1e38bc-1469-48e2-b9f9-66c56b16252c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558351577833-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558352004218-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558355928312-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558356007238-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_leaderboard_grande_990x90', [[970, 90], [728, 90], [990, 90]], 'div-gpt-ad-1570489936535-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Rectangle_1_300x250', [300, 250], 'div-gpt-ad-1559602206513-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558356434943-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558356501063-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558356587007-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_banner_video_950x50', [950, 50], 'div-gpt-ad-1559727375141-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558357194655-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Skin', [1400, 1500], 'div-gpt-ad-1558540800080-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545157939-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500', [800, 500], 'div-gpt-ad-1558547214231-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558547318041-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558547449140-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558547591717-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558547698784-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558547780589-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558547909728-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558548032343-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558548182929-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_intermedio_1', [[728, 90], [468, 120], [650, 120], [950, 50]], 'div-gpt-ad-1558603828475-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_intermedio_2', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1558603909046-0').addService(googletag.pubads()); \r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951547945-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Interstitial_800x500', [800, 500], 'div-gpt-ad-1559228580781-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n   \r\n    \r\n    \r\n    \r\n    \r\n    \r\n    <script type=\"text/javascript\">incrementAdvImpression(412);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ce1e38bc-1469-48e2-b9f9-66c56b16252c').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1583150946000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpiccolo.net/css/style_site_1.css?v=1585567395000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1585553286000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        <script id="c6d856e7-e137-430c-bc36-90a2e30d74b9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c6d856e7-e137-430c-bc36-90a2e30d74b9').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 30 Marzo 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_679db56d-3ff4-4a29-b986-b0462618879d">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_59f36d457b0d416ca14c714ccb0c04c2 = undefined;
                            
                            $('#box_679db56d-3ff4-4a29-b986-b0462618879d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_59f36d457b0d416ca14c714ccb0c04c2 != 'undefined') {
                                    $('#box_679db56d-3ff4-4a29-b986-b0462618879d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_59f36d457b0d416ca14c714ccb0c04c2.code);
                                    incrementAdvImpression(bannerbox_59f36d457b0d416ca14c714ccb0c04c2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_e6524b49-aeef-4a3f-a14a-6551842db29d">
                    <ul class="menu_1">
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_39b81974367f414d8a42b532788dbfb2 = undefined;
                            
                            $('#box_e6524b49-aeef-4a3f-a14a-6551842db29d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_39b81974367f414d8a42b532788dbfb2 != 'undefined') {
                                    $('#box_e6524b49-aeef-4a3f-a14a-6551842db29d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_39b81974367f414d8a42b532788dbfb2.code);
                                    incrementAdvImpression(bannerbox_39b81974367f414d8a42b532788dbfb2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cerca3e86d0db-161b-475a-8f56-e12a7adfb539"></div>

<div class="cerca search_horizontal_alessandria" id="cercae81bdb47-d5b6-45b5-a6b7-bb02cff50d5a" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca3e86d0db-161b-475a-8f56-e12a7adfb539').click(function(){
                  $('#cercae81bdb47-d5b6-45b5-a6b7-bb02cff50d5a').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercae81bdb47-d5b6-45b5-a6b7-bb02cff50d5a input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercae81bdb47-d5b6-45b5-a6b7-bb02cff50d5a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercae81bdb47-d5b6-45b5-a6b7-bb02cff50d5a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  


<script id="vc_user_controls_logged-f07aa8e4-81ec-4726-949a-b1e4d4434590" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-f07aa8e4-81ec-4726-949a-b1e4d4434590" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-f07aa8e4-81ec-4726-949a-b1e4d4434590"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-f07aa8e4-81ec-4726-949a-b1e4d4434590');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-f07aa8e4-81ec-4726-949a-b1e4d4434590').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-f07aa8e4-81ec-4726-949a-b1e4d4434590').html());
      }
    }
  });
</script>


 
<div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="31ace613-5091-44a3-83df-4a77a2212680" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#31ace613-5091-44a3-83df-4a77a2212680').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Pallavolo</p><h1 itemprop="headline name" class="titolo_articolo titolo">Marenco: &quot;Nessuno ripartir&agrave;,  la federazione deve decidere&quot;</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>L'allenatore di Acqui: "L'emergenza economica coinvolger&agrave; lo sport"</p></div><p itemprop="datePublished" class="data_articolo data">30 Marzo 2020 <span> ore 21:24 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_39d6ae07-a827-4a72-864e-42afe3011677">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/433/302/true/1585596160040.jpg--marenco___nessuno_ripartira__ma_la_federazione_deve_decidere_.jpg?1585596163000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Marenco: &quot;Nessuno ripartir&agrave;, ma la federazione deve decidere&quot;" src="resizer/433/302/true/1585596160040.jpg--marenco___nessuno_ripartira__ma_la_federazione_deve_decidere_.jpg?1585596163000" alt="Marenco: &quot;Nessuno ripartir&agrave;, ma la federazione deve decidere&quot;" height="302" width="433" />
                        <p class="didascalia">Ivano Marenco coach di Arredo Frigo Makhymo Acqui di B1</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ACQUI - "<strong>All'inizio mi sono anche arrabbiato con il mondo sportivo, e non me ne pento</strong>. Perch&eacute; di fronte ad una emergenza come quella per il covid-19 c'erano discussioni su come sarebbero finiti i campionati e se fosse o non fosse giusto allenarsi,come sesi trattasse di ragionamenti di vitale importanza. Per&ograve; capisco anche che, diversamente da me che ho un altro lavoro, per le persone che vivono solo di sport, la vita si &egrave; fermata".<strong> Ivano Marenco</strong>, allenatore di <strong>Arredo Frigo Makhymo Acqui</strong> di B1, ancora attende di conoscere, come tutta la pallavolo italiana, le decisioni della federazione."Faccio sempre fatica a capire come possano stare male i tifosi per questo stop di ogni disciplina. Lo sport non &egrave; una attivit&agrave; primaria, ma non nascondo che &egrave; <strong>una situazione che tutti viviamo male</strong>".</p>
<p>Cosa manca a Ivano Marenco? "Per la mia professione (architetto, ndr) gi&agrave; da tempo svolgevo parte del lavoro a casa. Mi sto rendendo conto, per&ograve;, che<strong> molte cose che davo per scontate adesso non ci sono pi&ugrave; e mi mancano</strong>: il caff&egrave; al bar, la chiacchierata con gli amici. Sto imparando ad apprezzare, sempre pi&ugrave;, il valore di una telefonata, di momenti con la famiglia. Da questa situazione dobbiamo cercare di cogliere comunque qualche elemento di positivit&agrave;. <strong>Voglio pensare che ci sar&agrave; un nuovo 25 Aprile</strong>: c'&egrave; gi&agrave; stato per l'Italia, ci sar&agrave; anche questa volta".</p>
<p>Cosa accadr&agrave; ai campionati? "Sin dall'inizio di questa emergenza ho ipotizzato che non saremmo pi&ugrave; ripartiti, anche se non avrei voluto essere confermato dai fatti. <strong>Non credo che questa stagione riprender&agrave;, e non solo per la B1</strong>. Per tutti i campionati nazionali e regionali: a livello giovanile, le finali nazionali sono gi&agrave; state tutte annullate. Non regge neppure la soluzione che si torni in campo nelle regioni meno colpite. Come tutti, per&ograve;, sono in attesa di capire come la Federazione decider&agrave; di archiviare questa annata: <strong>potrebbe annullarla, mantenendo per&ograve;, i diritti, oppure concedere bonus per il prossimo anno</strong>. Da vedere come si ripartir&agrave;, perch&eacute; c'&egrave; anche una<strong> emergenza economica, che coinvolger&agrave; anche tutto il settore sportivo</strong>".</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 111836 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="85a24d17-f3cf-466c-9dff-e9cbc15170f6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#85a24d17-f3cf-466c-9dff-e9cbc15170f6').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a05855ec-0d34-42d5-9e21-7e0d415b7417"  articleid="111831"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/30/news/oggi-un-altro-decesso-in-provincia-i-positivi-sono-1-287-111831/">Oggi un altro decesso in prov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2020 <span> ore 19:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b5689165-0f63-4a00-8abe-c5dc39d82d77"  articleid="111832"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">29 marzo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/30/news/aiuti-dall-albania-111832/">Aiuti dall'Albania</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2020 <span> ore 20:14 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f98c5a66-ca84-4742-b11d-754091e8c47b"  articleid="111829"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/30/news/prima-vittima-del-covid-19-a-cabella-111829/">Prima vittima del Covid-19 a ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2020 <span> ore 19:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="996f0815-0eea-44e7-9b47-4a563a093586">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Casale</span><p class="titolo"><a href="generic/2020/03/21/news/positivo-al-covid-va-al-supermercato-per-la-spesa-fermato-appena-in-tempo-111483/">Positivo va a fare&nbsp;la spesa. <br />Fermato appena in tempo</a></p>
            <span class="ora_pubblicazione">21 Marzo 2020 <span> ore 10:16 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L'ordinanza</span><p class="titolo"><a href="generic/2020/03/21/news/piemonte-misure-di-sicurezza-ancora-piu-rigide-e-nuove-chiusure-111509/">Piemonte, misure di sicurezza ancora <br />pi&ugrave; rigide. E nuove chiusure</a></p>
            <span class="ora_pubblicazione">21 Marzo 2020 <span> ore 20:47 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2020/03/19/news/muore-panettiere-stroncato-da-un-malore-fatale-111425/">Muore panettiere, stroncato <br />da un malore fatale</a></p>
            <span class="ora_pubblicazione">19 Marzo 2020 <span> ore 21:36 </span> </span></div></div><script type="text/javascript">var divs=$('#996f0815-0eea-44e7-9b47-4a563a093586 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#996f0815-0eea-44e7-9b47-4a563a093586 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="f9f20e73-aa49-42cf-a48c-69dbecd2eec6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f9f20e73-aa49-42cf-a48c-69dbecd2eec6').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_dca338ab-452d-4c8b-ab0b-76455c7bf7c5">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/30/video/analogie-tra-malaria-e-covid-19-il-medico-ha-individuato-la-sua-profilassi-111806/"><img alt="Analogie tra malaria e covid 19, il medico ha individuato la sua profilassi" title="Analogie tra malaria e covid 19, il medico ha individuato la sua profilassi" src="https://www.ilpiccolo.net/resizer/210/141/true/218a1b470141cb0497a793adbdfc5adc.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/30/video/analogie-tra-malaria-e-covid-19-il-medico-ha-individuato-la-sua-profilassi-111806/">Analogie <br />tra malaria <br />e covid 19, <br />il medico ha individuato <br />la sua profilassi</a></p><span class="ora_pubblicazione">30 Marzo 2020 <span> ore 12:34 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/29/video/emergenza-coronavirus-l-intervista-in-streaming-all-ex-euro-parlamentare-daniele-viotti-111790/"><img alt="Emergenza coronavirus, l'intervista in streaming all'ex euro parlamentare Daniele Viotti" title="Emergenza coronavirus, l'intervista in streaming all'ex euro parlamentare Daniele Viotti" src="https://www.ilpiccolo.net/resizer/210/141/true/1585492216056.jpg--.jpg?1585492216000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/29/video/emergenza-coronavirus-l-intervista-in-streaming-all-ex-euro-parlamentare-daniele-viotti-111790/">Emergenza coronavirus, l'intervista <br />in streaming all'ex euro parlamentare Viotti</a></p><span class="ora_pubblicazione">29 Marzo 2020 <span> ore 16:50 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/29/video/in-diretta-streaming-la-messa-del-vescovo-di-alessandria-111788/"><img alt="In diretta streaming la Messa del vescovo di Alessandria" title="In diretta streaming la Messa del vescovo di Alessandria" src="https://www.ilpiccolo.net/resizer/210/141/true/1585490178476.jpg--.jpg?1585490178000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/29/video/in-diretta-streaming-la-messa-del-vescovo-di-alessandria-111788/">In diretta streaming <br />la messa del vescovo di Alessandria</a></p><span class="ora_pubblicazione">29 Marzo 2020 <span> ore 15:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/03/29/video/la-corsa-in-ospedale-per-un-malato-covid-19-111776/"><img alt="Croce rossa" title="Croce rossa" src="https://www.ilpiccolo.net/resizer/210/141/true/70fb82a5ba1f75f510f06d9084544992.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/03/29/video/la-corsa-in-ospedale-per-un-malato-covid-19-111776/">La corsa in ospedale <br />per un malato Covid 19</a></p><span class="ora_pubblicazione">29 Marzo 2020 <span> ore 09:12 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_dca338ab-452d-4c8b-ab0b-76455c7bf7c5.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic gallery cms_article "
           id="box_02b9158d-0dfe-466e-86b4-ee8c0dd67d5f"  articleid="111816"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/30/gallery/tamponamento-in-via-maggioli-nessun-ferito-111816/"><img  alt="Alessandria: tamponamento in via Maggioli, nessun ferito" title="Alessandria: tamponamento in via Maggioli, nessun ferito" src="http://www.ilpiccolo.net/resizer/210/180/true/1585576887803_1585576920.JPG--.JPG?1585576920000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/30/gallery/tamponamento-in-via-maggioli-nessun-ferito-111816/">Alessandria: ambulanza, scontro&nbsp;<br />in via Maggioli. Nessun ferito</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2020 <span> ore 16:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_003efa2a-58ff-4c92-ab7d-3149fffd0a14"  articleid="111812"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/30/news/lercaro-dieci-decessi-nel-fine-settimana-111812/"><img  alt="Lercaro: dieci decessi nel fine settimana" title="Lercaro: dieci decessi nel fine settimana" src="http://www.ilpiccolo.net/resizer/434/232/true/1508784723457.jpg--.jpg?1508784724000"  width="434" height="232"></a>
			
			<p class="didascalia">L'ingresso della casa di riposo</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/30/news/lercaro-dieci-decessi-nel-fine-settimana-111812/">Lercaro: <br />dieci decessi <br />nel fine settimana</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2020 <span> ore 15:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_ce74acee-db72-4b72-884f-80ddc00b317e"  articleid="111558"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/"><img  alt="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" title="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" src="http://www.ilpiccolo.net/resizer/210/180/true/1584986583075.jpg--.jpg?1584986583000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/">Consegni a casa o dai servizi online? Iscriviti qui</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Marzo 2020 <span> ore 19:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ce70a8df-15a7-4e3a-b018-b570d31dd1ba"  articleid="110993"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/10/news/mandateci-disegni-e-scritti-dei-vostri-bambini-110993/"><img  alt="Mandateci disegni e scritti dei vostri bambini" title="Mandateci disegni e scritti dei vostri bambini" src="http://www.ilpiccolo.net/resizer/210/180/true/1583842643516.jpg--.jpg?1583842643000"  width="210" height="180"></a>
			
			<p class="didascalia">Il virus non ferma la creativit&agrave;</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/10/news/mandateci-disegni-e-scritti-dei-vostri-bambini-110993/">Mandateci disegni e scritti <br />dei vostri bambin...</a>
</h2><p class="ora_pubblicazione vc_publication_date">10 Marzo 2020 <span> ore 13:28 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_91c11776-bc06-410c-aa5f-912e17cc4d92"  articleid="111591"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilpiccolo.net/redazionali/2020/03/24/news/metlac-group-non-si-ferma-e-dona-10-letti-di-terapia-intensiva-all-ospedale-di-alessandria-111591/"><img  alt="METLAC GROUP non si ferma e dona 10 letti di terapia intensiva all'Ospedale di Alessandria" title="METLAC GROUP non si ferma e dona 10 letti di terapia intensiva all'Ospedale di Alessandria" src="http://www.ilpiccolo.net/resizer/210/180/true/1585069457776.jpg--.jpg?1585069459000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Solidariet&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2020/03/24/news/metlac-group-non-si-ferma-e-dona-10-letti-di-terapia-intensiva-all-ospedale-di-alessandria-111591/">METLAC GROUP non si ferma e dona 10 letti di terapia intensiva all'Osp...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Marzo 2020 <span> ore 18:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_5356518d-3f13-4fa5-8913-976be499e370"  articleid="111807"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Spinetta Marengo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/30/news/malore-improvviso-muore-49enne-111807/">Malore improvviso, muore 49en...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2020 <span> ore 14:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d84279f0-6f24-4bb0-ad8b-2e4bf8de19db"  articleid="111799"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/30/news/in-questa-emergenza-i-medici-siano-immuni-da-azioni-legali-111799/">&quot;I medici siano immuni da azi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2020 <span> ore 10:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_517cbb02-9cf4-43aa-acbf-ba6d6488642f"  articleid="111798"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/30/news/alessandria-scappa-all-alt-dei-finanzieri-fermata-dopo-l-inseguimento-111798/">Alessandria: scappa all'alt d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Marzo 2020 <span> ore 08:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_d3b6fcdd-d37a-4e44-bbd0-67677732f151"  articleid="111356"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilpiccolo.net/redazionali/2020/03/18/news/dimar-chiude-supermercati-e-ipermercati-per-due-domeniche-111356/"><img  alt="Dimar chiude supermercati e ipermercati per due domeniche" title="Dimar chiude supermercati e ipermercati per due domeniche" src="http://www.ilpiccolo.net/resizer/210/180/true/1584528643559.JPG--.JPG?1584528644000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">coronavirus        
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2020/03/18/news/dimar-chiude-supermercati-e-ipermercati-per-due-domeniche-111356/">Dimar chiude domenica 22 e 29 <br />i supermercati</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Marzo 2020 <span> ore 11:53 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_449e73f7-01dc-4baa-b7e6-161c6a29a16b">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_2dfa2c0a723843999934fa148fc1e51f = undefined;
                            
                            $('#box_449e73f7-01dc-4baa-b7e6-161c6a29a16b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_2dfa2c0a723843999934fa148fc1e51f != 'undefined') {
                                    $('#box_449e73f7-01dc-4baa-b7e6-161c6a29a16b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2dfa2c0a723843999934fa148fc1e51f.code);
                                    incrementAdvImpression(bannerbox_2dfa2c0a723843999934fa148fc1e51f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=111836" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_679db56d-3ff4-4a29-b986-b0462618879d\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_59f36d457b0d416ca14c714ccb0c04c2 = undefined;\n                            \n                            $('#box_679db56d-3ff4-4a29-b986-b0462618879d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_59f36d457b0d416ca14c714ccb0c04c2 != 'undefined') {\n                                    $('#box_679db56d-3ff4-4a29-b986-b0462618879d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_59f36d457b0d416ca14c714ccb0c04c2.code);\n                                    incrementAdvImpression(bannerbox_59f36d457b0d416ca14c714ccb0c04c2.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_679db56d-3ff4-4a29-b986-b0462618879d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_e6524b49-aeef-4a3f-a14a-6551842db29d\">\n                    <ul class=\"menu_1\">\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_39b81974367f414d8a42b532788dbfb2 = undefined;\n                            \n                            $('#box_e6524b49-aeef-4a3f-a14a-6551842db29d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_39b81974367f414d8a42b532788dbfb2 != 'undefined') {\n                                    $('#box_e6524b49-aeef-4a3f-a14a-6551842db29d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_39b81974367f414d8a42b532788dbfb2.code);\n                                    incrementAdvImpression(bannerbox_39b81974367f414d8a42b532788dbfb2.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e6524b49-aeef-4a3f-a14a-6551842db29d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_449e73f7-01dc-4baa-b7e6-161c6a29a16b\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_2dfa2c0a723843999934fa148fc1e51f = undefined;\n                            \n                            $('#box_449e73f7-01dc-4baa-b7e6-161c6a29a16b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_2dfa2c0a723843999934fa148fc1e51f != 'undefined') {\n                                    $('#box_449e73f7-01dc-4baa-b7e6-161c6a29a16b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_2dfa2c0a723843999934fa148fc1e51f.code);\n                                    incrementAdvImpression(bannerbox_2dfa2c0a723843999934fa148fc1e51f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_449e73f7-01dc-4baa-b7e6-161c6a29a16b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>