

<!DOCTYPE html>
<html>
    <head>
        <title>Una Pasqua diversa - Il piccolo</title>
<meta name="description" content="Nella vignetta di Lele Gastini, la tradizionale festa nell'era del coronavirus" />
<meta name="Keywords" content="lelegastinicoronavirus" />
<meta name="news_keywords" content="lelegastinicoronavirus" />
<meta name="sections" content="Generic,Home,Cultura,Cultura" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Una Pasqua diversa"      >
<meta property="og:description" content="Nella vignetta di Lele Gastini, la tradizionale festa nell'era del coronavirus">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1586711748210.jpg--una_pasqua_diversa.jpg?1586711748000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/generic/2020/04/12/news/una-pasqua-diversa-112294/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Una Pasqua diversa">
<meta property="twitter:description" content="Nella vignetta di Lele Gastini, la tradizionale festa nell'era del coronavirus">
<meta property="twitter:url" content="http://www.ilpiccolo.net/generic/2020/04/12/news/una-pasqua-diversa-112294/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1586711748210.jpg--una_pasqua_diversa.jpg?1586711748000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1586711748210.jpg--una_pasqua_diversa.jpg?1586711748000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/generic/2020/04/12/news/una-pasqua-diversa-112294/" />
<link rel="canonical" href="http://www.ilpiccolo.net/generic/2020/04/12/news/una-pasqua-diversa-112294/" /><meta property="articleID" content="112294">
    <meta property="datePublished" content="2020-04-12T17:24:30Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/generic/2020/04/12/news/una-pasqua-diversa-112294/","mainEntityOfPage":"http://www.ilpiccolo.net/generic/2020/04/12/news/una-pasqua-diversa-112294/","headline":"Una Pasqua diversa","text":"Nella vignetta di Lele Gastini: la Pasqua nell'epoca del coronavirus, senza potere vedere amici e parenti. LEGGI TUTTI I CAPITOLI","keywords":"lelegastinicoronavirus","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1586711748210.jpg--.jpg?1586711748000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1586711748210.jpg--.jpg?1586711748000","@type":"ImageObject"},"description":"<p>Nella vignetta di Lele Gastini, la tradizionale festa nell'era del coronavirus</p>","author":{"@type":"Person","name":"Alberto Ballerino"},"dateCreated":"2020-04-12T17:23:41Z","dateModified":"2020-04-12T17:23:41Z","datePublished":"2020-04-12T17:24:30Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Una Pasqua diversa';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-04-12 19:24';
virtualcmsPageInfo.article.author = 'Alberto Ballerino';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/04/12/news/una-pasqua-diversa-112294/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=112294&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=112294&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="c9c6fa40-4f24-42be-8b8f-a8645ed95ece" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558351577833-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558352004218-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558355928312-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558356007238-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_leaderboard_grande_990x90', [[970, 90], [728, 90], [990, 90]], 'div-gpt-ad-1570489936535-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Rectangle_1_300x250', [300, 250], 'div-gpt-ad-1559602206513-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558356434943-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558356501063-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558356587007-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_banner_video_950x50', [950, 50], 'div-gpt-ad-1559727375141-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558357194655-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Skin', [1400, 1500], 'div-gpt-ad-1558540800080-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545157939-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500', [800, 500], 'div-gpt-ad-1558547214231-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558547318041-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558547449140-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558547591717-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558547698784-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558547780589-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558547909728-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558548032343-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558548182929-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_intermedio_1', [[728, 90], [468, 120], [650, 120], [950, 50]], 'div-gpt-ad-1558603828475-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_intermedio_2', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1558603909046-0').addService(googletag.pubads()); \r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951547945-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Interstitial_800x500', [800, 500], 'div-gpt-ad-1559228580781-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n   \r\n    \r\n    \r\n    \r\n    \r\n    \r\n    <script type=\"text/javascript\">incrementAdvImpression(412);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c9c6fa40-4f24-42be-8b8f-a8645ed95ece').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpiccolo.net/css/style_site_1.css?v=1585567395000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1585553286000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        <script id="102d6795-0c6e-4a78-bfd3-37fedd2ea4ff" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#102d6795-0c6e-4a78-bfd3-37fedd2ea4ff').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 13 Aprile 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_c92ee778-8b7a-48f9-ad9b-35e40666066f">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_30071b47ffd54e23baa6d0b320403a94 = undefined;
                            
                            $('#box_c92ee778-8b7a-48f9-ad9b-35e40666066f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_30071b47ffd54e23baa6d0b320403a94 != 'undefined') {
                                    $('#box_c92ee778-8b7a-48f9-ad9b-35e40666066f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_30071b47ffd54e23baa6d0b320403a94.code);
                                    incrementAdvImpression(bannerbox_30071b47ffd54e23baa6d0b320403a94.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_170fbda4-e299-411a-bad9-ca6dd5b9bbc1">
                    <ul class="menu_1">
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8919b739134145308fc66dd0d73616b7 = undefined;
                            
                            $('#box_170fbda4-e299-411a-bad9-ca6dd5b9bbc1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8919b739134145308fc66dd0d73616b7 != 'undefined') {
                                    $('#box_170fbda4-e299-411a-bad9-ca6dd5b9bbc1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8919b739134145308fc66dd0d73616b7.code);
                                    incrementAdvImpression(bannerbox_8919b739134145308fc66dd0d73616b7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cercac7eeb6d2-96ad-493f-aa20-6beaa9b8f45a"></div>

<div class="cerca search_horizontal_alessandria" id="cerca31957da1-3a41-41cc-84d6-e547b8bd6993" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercac7eeb6d2-96ad-493f-aa20-6beaa9b8f45a').click(function(){
                  $('#cerca31957da1-3a41-41cc-84d6-e547b8bd6993').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca31957da1-3a41-41cc-84d6-e547b8bd6993 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca31957da1-3a41-41cc-84d6-e547b8bd6993 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca31957da1-3a41-41cc-84d6-e547b8bd6993 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  


<script id="vc_user_controls_logged-d9ae00f0-4903-46a0-9589-6551763df48e" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d9ae00f0-4903-46a0-9589-6551763df48e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-d9ae00f0-4903-46a0-9589-6551763df48e"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d9ae00f0-4903-46a0-9589-6551763df48e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d9ae00f0-4903-46a0-9589-6551763df48e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d9ae00f0-4903-46a0-9589-6551763df48e').html());
      }
    }
  });
</script>


 
<div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="c022cc7d-175f-4fe7-ac02-ddb6a2166f4b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c022cc7d-175f-4fe7-ac02-ddb6a2166f4b').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">11 aprile</p><h1 itemprop="headline name" class="titolo_articolo titolo">Una Pasqua diversa</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Nella vignetta di Lele Gastini, la tradizionale festa nell'era del coronavirus</p></div><p itemprop="datePublished" class="data_articolo data">12 Aprile 2020 <span> ore 19:24 </span> </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_06ca0ccb-1df0-47b9-9e89-796d45f7bb4e">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/433/302/true/1586711748210.jpg--una_pasqua_diversa.jpg?1586711748000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Una Pasqua diversa" src="resizer/433/302/true/1586711748210.jpg--una_pasqua_diversa.jpg?1586711748000" alt="Una Pasqua diversa" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Nella vignetta di Lele Gastini: la Pasqua nell'epoca del coronavirus, senza potere vedere amici e parenti.</p>
<p></p>
<p><strong><a href="https://www.ilpiccolo.net/ricerca?q=lelegastinicoronavirus&amp;idcanale=0&amp;idcanalericerca=0&amp;sortElement=data_pubblicazione,true&amp;page=1" target="_blank" rel="noopener">LEGGI TUTTI I CAPITOLI</a></strong></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 112294 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="75b6d00e-1f8d-4a35-96ff-6362024ea457" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#75b6d00e-1f8d-4a35-96ff-6362024ea457').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f2e37768-9da7-4a3a-acd4-73cdd1da4c31"  articleid="112293"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/12/news/coronavirus-comunicati-45-positivi-23-decessi-e-13-guarigioni-112293/">Coronavirus: comunicati 45 po...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2020 <span> ore 18:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b02dd00f-6873-4596-890f-2fd338c72937"  articleid="112292"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'ordinanza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/12/news/piemonte-misure-rigide-restano-chiuse-librerie-e-negozi-per-bimbi-112292/">Piemonte: misure rigide, rest...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2020 <span> ore 17:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d3eb7621-d6ee-47d9-8753-cafecc5f527b"  articleid="112295"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Provincia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/12/news/dal-sindaco-di-castellazzo-il-ricordo-di-beppe-amico-e-collega-112295/">Dal sindaco di Castellazzo il...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2020 <span> ore 19:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="7f29c4a6-ca33-4fec-bbf2-db22625cecf9">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il dramma</span><p class="titolo"><a href="generic/2020/04/09/news/il-covid-19-fa-un-altra-vittima-e-il-medico-nabil-chrabrie-della-clinica-citta-di-alessandria-112184/">Covid-19, altra vittima: &egrave; il medico Nabil Chrabie della 'Citt&agrave; di Alessandria'</a></p>
            <span class="ora_pubblicazione">09 Aprile 2020 <span> ore 12:55 </span> </span></div></div><div class="box pos2 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2020/04/11/video/piazza-garibaldi-artista-o-esibizionista-112272/">Piazza Garibaldi: artista o esibizionista?</a></p>
            <span class="ora_pubblicazione">11 Aprile 2020 <span> ore 17:21 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Coronavirus</span><p class="titolo"><a href="generic/2020/04/04/news/in-piemonte-per-la-prima-volta-il-numero-dei-guariti-e-piu-alto-dei-decessi-112048/">In Piemonte per la prima volta <br />i&nbsp; guariti sono pi&ugrave; dei deceduti</a></p>
            <span class="ora_pubblicazione">04 Aprile 2020 <span> ore 19:44 </span> </span></div></div><script type="text/javascript">var divs=$('#7f29c4a6-ca33-4fec-bbf2-db22625cecf9 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#7f29c4a6-ca33-4fec-bbf2-db22625cecf9 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="627a9163-105e-4450-ab46-c49a0df69989" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#627a9163-105e-4450-ab46-c49a0df69989').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_4d3c08ad-3732-4856-a98a-8ad19137676e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/12/video/covid-l-intervista-live-ai-medici-della-prima-linea-112291/"><img alt="Covid: l'intervista live ai medici della prima linea" title="Covid: l'intervista live ai medici della prima linea" src="https://www.ilpiccolo.net/resizer/210/141/true/1586703444143.jpg--.jpg?1586703444000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/12/video/covid-l-intervista-live-ai-medici-della-prima-linea-112291/">Covid: l'intervista live ai medici della prima linea</a></p><span class="ora_pubblicazione">12 Aprile 2020 <span> ore 16:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/12/video/la-messa-di-pasqua-del-vescovo-di-alessandria-112289/"><img alt="La messa di Pasqua del vescovo di Alessandria" title="La messa di Pasqua del vescovo di Alessandria" src="https://www.ilpiccolo.net/resizer/210/141/true/1586699917787.jpg--.jpg?1586699918000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/12/video/la-messa-di-pasqua-del-vescovo-di-alessandria-112289/">La messa di Pasqua <br />del vescovo di Alessandria</a></p><span class="ora_pubblicazione">12 Aprile 2020 <span> ore 15:58 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/11/video/pier-guidi-e-la-voce-del-mondiale-112273/"><img alt="ferrari" title="ferrari" src="https://www.ilpiccolo.net/resizer/210/141/true/47fe54619a02a2a7235602381d51a51d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/11/video/pier-guidi-e-la-voce-del-mondiale-112273/">Pier Guidi &egrave; la 'voce' del Mondiale</a></p><span class="ora_pubblicazione">11 Aprile 2020 <span> ore 19:36 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/04/11/video/piazza-garibaldi-artista-o-esibizionista-112272/"><img alt="Piazza Garibaldi: artista o esibizionista?" title="Piazza Garibaldi: artista o esibizionista?" src="https://www.ilpiccolo.net/resizer/210/141/true/e8dd70077b923825ec55d9167f27ba8b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/04/11/video/piazza-garibaldi-artista-o-esibizionista-112272/">Piazza Garibaldi: artista o esibizionista?</a></p><span class="ora_pubblicazione">11 Aprile 2020 <span> ore 17:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4d3c08ad-3732-4856-a98a-8ad19137676e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f97c4d7c-096b-46fe-8dea-271911918c74"  articleid="112290"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/12/news/addio-a-beppe-panaro-sindaco-di-castelletto-d-erro-112290/"><img  alt="Addio a Beppe Panaro, sindaco di Castelletto d'Erro" title="Addio a Beppe Panaro, sindaco di Castelletto d'Erro" src="http://www.ilpiccolo.net/resizer/210/180/true/1586701279055.jpg--.jpg?1586701279000"  width="210" height="180"></a>
			
			<p class="didascalia">Nella foto Giuseppe Panaro</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/12/news/addio-a-beppe-panaro-sindaco-di-castelletto-d-erro-112290/">Addio a Beppe Panaro, sindaco di Castelletto d'Erro</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2020 <span> ore 16:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_f61fe598-0562-49ee-88ad-540ff9f6250e"  articleid="112291"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/12/video/covid-l-intervista-live-ai-medici-della-prima-linea-112291/"><img  alt="Covid: l'intervista live ai medici della prima linea" title="Covid: l'intervista live ai medici della prima linea" src="http://www.ilpiccolo.net/resizer/434/232/true/1586703444143.jpg--.jpg?1586703444000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Streaming
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/12/video/covid-l-intervista-live-ai-medici-della-prima-linea-112291/">Covid: l'intervista live ai medici della prima linea</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2020 <span> ore 16:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f768b024-faef-4ed6-888a-9916554b5a5b"  articleid="111558"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/"><img  alt="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" title="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" src="http://www.ilpiccolo.net/resizer/210/180/true/1584986583075.jpg--.jpg?1584986583000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/">Consegni a casa o dai servizi online? Iscriviti qui</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Aprile 2020 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_4da35346-4bf7-4ea8-8dcb-1226114ac770"  articleid="112288"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/04/12/news/ospedale-sui-contagi-della-medicina-e-scontro-di-pareri-112288/"><img  alt="Ospedale: sui contagi della Medicina &egrave; scontro di pareri" title="Ospedale: sui contagi della Medicina &egrave; scontro di pareri" src="http://www.ilpiccolo.net/resizer/210/180/true/1586698473491.png--.png?1586698473000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/12/news/ospedale-sui-contagi-della-medicina-e-scontro-di-pareri-112288/">Ospedale: sui contagi della Medicina &egrave; scontro tra pareri</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2020 <span> ore 15:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_f5c88820-a31b-454b-8024-3d384290d6ac"  articleid="111912"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilpiccolo.net/redazionali/2020/04/01/news/amag-mobilita-ricerca-presidente-consiglio-di-amministrazione-111912/"><img  alt="Amag Mobilit&agrave;, ricerca presidente Consiglio di Amministrazione" title="Amag Mobilit&agrave;, ricerca presidente Consiglio di Amministrazione" src="http://www.ilpiccolo.net/resizer/210/180/true/1585756553906.jpg--.jpg?1585756553000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Estratto avviso
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2020/04/01/news/amag-mobilita-ricerca-presidente-consiglio-di-amministrazione-111912/">Amag Mobilit&agrave;, ricerca presidente Consiglio di Amministrazione</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Aprile 2020 <span> ore 17:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_2cf172cf-33dc-45e3-9476-2cdf904b0d96"  articleid="112289"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">In diretta
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/12/video/la-messa-di-pasqua-del-vescovo-di-alessandria-112289/">La messa di Pasqua del vescov...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2020 <span> ore 15:58 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f051fef7-4b0f-4832-87d5-abd71294f41a"  articleid="112285"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/12/news/trovato-morto-in-casa-si-indaga-ancora-112285/">Trovato morto in casa, si ind...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2020 <span> ore 10:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_456458f4-b02e-401a-a024-53f7f8c88ac8"  articleid="112283"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'appuntamento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/04/12/news/pasqua-con-chi-opera-in-prima-linea-alle-17-la-diretta-live-112283/">Pasqua con chi opera in prima...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2020 <span> ore 09:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_93d59898-ae6b-4549-ba6e-ca7f3efbebe4"  articleid="112199"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilpiccolo.net/redazionali/2020/04/09/news/salutissima-primi-5-mesi-gratuiti-e-ampliamento-delle-prestazioni-112199/"><img  alt="Salutissima: primi 5 mesi gratuiti e ampliamento delle prestazioni" title="Salutissima: primi 5 mesi gratuiti e ampliamento delle prestazioni" src="http://www.ilpiccolo.net/resizer/210/180/true/1586446065518.jpg--.jpg?1586446065000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Gruppo Cr Asti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2020/04/09/news/salutissima-primi-5-mesi-gratuiti-e-ampliamento-delle-prestazioni-112199/">Salutissima: primi 5 mesi gratuiti e ampliamento delle prestazioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Aprile 2020 <span> ore 17:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_b104a09d-950e-41fc-802d-5b80478b9b1c">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d21af8eac47f496ea60a11d5cae59619 = undefined;
                            
                            $('#box_b104a09d-950e-41fc-802d-5b80478b9b1c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d21af8eac47f496ea60a11d5cae59619 != 'undefined') {
                                    $('#box_b104a09d-950e-41fc-802d-5b80478b9b1c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d21af8eac47f496ea60a11d5cae59619.code);
                                    incrementAdvImpression(bannerbox_d21af8eac47f496ea60a11d5cae59619.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=112294" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_c92ee778-8b7a-48f9-ad9b-35e40666066f\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_30071b47ffd54e23baa6d0b320403a94 = undefined;\n                            \n                            $('#box_c92ee778-8b7a-48f9-ad9b-35e40666066f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_30071b47ffd54e23baa6d0b320403a94 != 'undefined') {\n                                    $('#box_c92ee778-8b7a-48f9-ad9b-35e40666066f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_30071b47ffd54e23baa6d0b320403a94.code);\n                                    incrementAdvImpression(bannerbox_30071b47ffd54e23baa6d0b320403a94.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_c92ee778-8b7a-48f9-ad9b-35e40666066f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_170fbda4-e299-411a-bad9-ca6dd5b9bbc1\">\n                    <ul class=\"menu_1\">\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_8919b739134145308fc66dd0d73616b7 = undefined;\n                            \n                            $('#box_170fbda4-e299-411a-bad9-ca6dd5b9bbc1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8919b739134145308fc66dd0d73616b7 != 'undefined') {\n                                    $('#box_170fbda4-e299-411a-bad9-ca6dd5b9bbc1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8919b739134145308fc66dd0d73616b7.code);\n                                    incrementAdvImpression(bannerbox_8919b739134145308fc66dd0d73616b7.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_170fbda4-e299-411a-bad9-ca6dd5b9bbc1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_b104a09d-950e-41fc-802d-5b80478b9b1c\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d21af8eac47f496ea60a11d5cae59619 = undefined;\n                            \n                            $('#box_b104a09d-950e-41fc-802d-5b80478b9b1c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d21af8eac47f496ea60a11d5cae59619 != 'undefined') {\n                                    $('#box_b104a09d-950e-41fc-802d-5b80478b9b1c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d21af8eac47f496ea60a11d5cae59619.code);\n                                    incrementAdvImpression(bannerbox_d21af8eac47f496ea60a11d5cae59619.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_b104a09d-950e-41fc-802d-5b80478b9b1c').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>