

<!DOCTYPE html>
<html>
    <head>
        <title>90 grammi di hashish e 80 di marijuana in casa: 17enne Casalese nei guai - Il piccolo</title>
<meta name="description" content="Diverse operazioni nel Casalese" />
<meta name="Keywords" content="Carabinieri,Salvatore Puglisi" />
<meta name="news_keywords" content="Carabinieri,Salvatore Puglisi" />
<meta name="sections" content="Generic,Home,Cronaca ,Cronaca,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="90 grammi di hashish e 80 di marijuana in casa: 17enne Casalese nei guai"      >
<meta property="og:description" content="Diverse operazioni nel Casalese">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/ilpiccolo/152119076_Foto_stupefacente.jpg--90_grammi_di_hashish_e_80_di_marijuana_in_casa__17enne_casalese_nei_guai.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/generic/2020/07/18/news/90-grammi-di-hashish-e-80-di-marijuana-in-casa-17enne-casalese-nei-guai-115140/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="90 grammi di hashish e 80 di marijuana in casa: 17enne Casalese nei guai">
<meta property="twitter:description" content="Diverse operazioni nel Casalese">
<meta property="twitter:url" content="http://www.ilpiccolo.net/generic/2020/07/18/news/90-grammi-di-hashish-e-80-di-marijuana-in-casa-17enne-casalese-nei-guai-115140/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/ilpiccolo/152119076_Foto_stupefacente.jpg--90_grammi_di_hashish_e_80_di_marijuana_in_casa__17enne_casalese_nei_guai.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/ilpiccolo/152119076_Foto_stupefacente.jpg--90_grammi_di_hashish_e_80_di_marijuana_in_casa__17enne_casalese_nei_guai.jpg" />
<meta itemprop="url" content="http://www.ilpiccolo.net/generic/2020/07/18/news/90-grammi-di-hashish-e-80-di-marijuana-in-casa-17enne-casalese-nei-guai-115140/" />
<link rel="canonical" href="http://www.ilpiccolo.net/generic/2020/07/18/news/90-grammi-di-hashish-e-80-di-marijuana-in-casa-17enne-casalese-nei-guai-115140/" /><meta property="articleID" content="115140">
    <meta property="datePublished" content="2020-07-18T11:25:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/generic/2020/07/18/news/90-grammi-di-hashish-e-80-di-marijuana-in-casa-17enne-casalese-nei-guai-115140/","mainEntityOfPage":"http://www.ilpiccolo.net/generic/2020/07/18/news/90-grammi-di-hashish-e-80-di-marijuana-in-casa-17enne-casalese-nei-guai-115140/","headline":"90 grammi di hashish e 80 di marijuana in casa: 17enne Casalese nei guai","text":"CASALE - Negli ultimi giorni, con l’intensificarsi della presenza di turisti, la Compagnia Carabinieri di Casale ha impiegato un elevato numero di uomini e mezzi in servizi istituzionali, in particolare nelle ore serali e notturne, dedicando particolare attenzione al controllo alla circolazione stradale, al contrasto allo spaccio di sostanze stupefacenti ed alla prevenzione e repressione dei furti. I militari del Nor della Compagnia Carabinieri di Casale , guidati dal Tenente Salvatore Puglisi, nell’ambito di una specifica attività di contrasto alla diffusione delle droghe, hanno denunciato in stato di libertà per detenzione ai fini di spaccio di sostanze stupefacenti: un 17enne casalese incensurato, poiché in seguito ad una perquisizione nell’abitazione dove vive coi familiari, è stato trovato in possesso di 90 grammi di hashish e 80 grammi di marijuana, divisi in 6 confezioni, oltre ad un bilancino di precisione e materiale per il confezionamento. I Carabinieri della Stazione di Ozzano, a conclusione degli accertamenti hanno denunciato all’Autorità Giudiziaria, per guida in stato di ebbrezza un 21enne con pregiudizi di polizia, poiché trovato alle 2.30 del mattino, a Castagnone di Pontestura sulla S.P. 590, alla guida della propria Peugeot 206 e sottoposto a test alcolimetrico, ha evidenziato un tasso pari a g/l 1.54. Come provvedimento gli è stata ritirata la patente di guida e l’autovettura è stata affidata al padre. Gli stessi militari, a conclusione degli accertamenti, hanno deferito in stato di libertà all’Autorità Giudiziaria per guida in stato di ebbrezza un 46enne residente a Pezzana (Vc), carrozziere, pregiudicato; poiché è stato trovato alle 2 del mattino a Casale alla guida della propria Dune Buggy, in evidente stato di alterazione psico-fisica e rifiutava di sottoporsi al test etilometrico. Come provvedimento è stata ritirata la patente di guida e il veicolo sottoposto a sequestro. I carabinieri della Stazione di Casale, a conclusione degli accertamenti, hanno denunciato in stato di libertà un 18enne del luogo, con pregiudizi di polizia,  sorpreso da un addetto alla sicurezza, di un supermercato casalese, ad oltrepassare le casse dopo aver asportato ed occultato generi alimentari per 350 euro circa.  ","keywords":"Carabinieri,Salvatore Puglisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/ilpiccolo/152119076_Foto_stupefacente.jpg--.jpg","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/ilpiccolo/152119076_Foto_stupefacente.jpg--.jpg","@type":"ImageObject"},"description":"<p>Diverse operazioni nel Casalese</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2020-07-18T11:24:59Z","dateModified":"2020-07-18T11:29:41Z","datePublished":"2020-07-18T11:25:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '90 grammi di hashish e 80 di marijuana in casa: 17enne Casalese nei guai';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-07-18 13:25';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/07/18/news/90-grammi-di-hashish-e-80-di-marijuana-in-casa-17enne-casalese-nei-guai-115140/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=115140&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=115140&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="d06efd60-0043-4fd9-b913-7c26ec58b847" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1586330772000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpiccolo.net/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/generic_article_css.jsp?v=1593178087000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1585553286000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        <script id="4e46273a-385a-4ed3-ad95-6bd995ef8a35" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4e46273a-385a-4ed3-ad95-6bd995ef8a35').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 18 Luglio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_7500746b-09ac-431a-b17a-25b594735f63">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c755e781f20f4c3f8b22007c4927a429 = undefined;
                            
                            $('#box_7500746b-09ac-431a-b17a-25b594735f63 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c755e781f20f4c3f8b22007c4927a429 != 'undefined') {
                                    $('#box_7500746b-09ac-431a-b17a-25b594735f63 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c755e781f20f4c3f8b22007c4927a429.code);
                                    incrementAdvImpression(bannerbox_c755e781f20f4c3f8b22007c4927a429.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_407525e2-60f4-4c45-afc3-92e61492266e">
                    <ul class="menu_1">
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" >
<span>Network</span>
</a>
</li>
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_589eed985ebe4513aae5c03f9bc73fdd = undefined;
                            
                            $('#box_407525e2-60f4-4c45-afc3-92e61492266e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_589eed985ebe4513aae5c03f9bc73fdd != 'undefined') {
                                    $('#box_407525e2-60f4-4c45-afc3-92e61492266e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_589eed985ebe4513aae5c03f9bc73fdd.code);
                                    incrementAdvImpression(bannerbox_589eed985ebe4513aae5c03f9bc73fdd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cerca526a16b2-238b-418c-bb76-4f82878dd688"></div>

<div class="cerca search_horizontal_alessandria" id="cerca0807f8e5-c556-4297-b26b-5e0fa91bd864" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca526a16b2-238b-418c-bb76-4f82878dd688').click(function(){
                  $('#cerca0807f8e5-c556-4297-b26b-5e0fa91bd864').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca0807f8e5-c556-4297-b26b-5e0fa91bd864 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca0807f8e5-c556-4297-b26b-5e0fa91bd864 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca0807f8e5-c556-4297-b26b-5e0fa91bd864 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  


<script id="vc_user_controls_logged-f52c9e17-0a6b-4eed-b969-7279438751fa" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-f52c9e17-0a6b-4eed-b969-7279438751fa" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-f52c9e17-0a6b-4eed-b969-7279438751fa"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-f52c9e17-0a6b-4eed-b969-7279438751fa');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-f52c9e17-0a6b-4eed-b969-7279438751fa').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-f52c9e17-0a6b-4eed-b969-7279438751fa').html());
      }
    }
  });
</script>


 
<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
              <img src="upload/1585553616608.png" alt="1585553616608" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1585553661384.png" alt="1585553661384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1585553708704.png" alt="1585553708704" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1585553720576.png" alt="1585553720576" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="f1f56360-3bb1-4f79-b419-069b611317c4" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f1f56360-3bb1-4f79-b419-069b611317c4').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Carabinieri</p><h1 itemprop="headline name" class="titolo_articolo titolo">90 grammi di hashish e 80 di marijuana in casa: 17enne Casalese nei guai</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Diverse operazioni nel Casalese</p></div><p itemprop="datePublished" class="data_articolo data">18 Luglio 2020 <span> ore 13:25 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_3cae1a72-c9b1-4fdc-b398-aafdd65d3abc">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/433/302/true/ilpiccolo/152119076_Foto_stupefacente.jpg--90_grammi_di_hashish_e_80_di_marijuana_in_casa__17enne_casalese_nei_guai.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="90 grammi di hashish e 80 di marijuana in casa: 17enne Casalese nei guai" src="resizer/433/302/true/ilpiccolo/152119076_Foto_stupefacente.jpg--90_grammi_di_hashish_e_80_di_marijuana_in_casa__17enne_casalese_nei_guai.jpg" alt="90 grammi di hashish e 80 di marijuana in casa: 17enne Casalese nei guai" height="302" width="433" />
                        <p class="didascalia">Immagine di repertorio</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE -&nbsp;Negli ultimi giorni, con l&rsquo;intensificarsi della presenza di turisti, la Compagnia Carabinieri di Casale ha impiegato un elevato numero di uomini e mezzi in servizi istituzionali, in particolare nelle ore serali e notturne, dedicando particolare attenzione al controllo alla circolazione stradale, al contrasto allo spaccio di sostanze stupefacenti ed alla prevenzione e repressione dei furti.</p>
<p>I militari del Nor della Compagnia Carabinieri di Casale , guidati dal Tenente Salvatore Puglisi, nell&rsquo;ambito di una specifica attivit&agrave; di contrasto alla diffusione delle droghe, hanno <strong>denunciato in stato di libert&agrave; per detenzione ai fini di spaccio di sostanze stupefacenti: un 17enne casalese incensurato</strong>, poich&eacute; in seguito ad una perquisizione nell&rsquo;abitazione dove vive coi familiari, &egrave; stato <strong>trovato in possesso di 90 grammi di hashish e 80 grammi di marijuana</strong>, divisi in 6 confezioni, oltre ad un bilancino di precisione e materiale per il confezionamento.</p>
<p>I Carabinieri della Stazione di Ozzano, a conclusione degli accertamenti hanno denunciato all&rsquo;Autorit&agrave; Giudiziaria, per guida in stato di ebbrezza <strong>un 21enne con pregiudizi di polizia</strong>, poich&eacute; trovato alle 2.30 del mattino, a Castagnone di Pontestura sulla S.P. 590, alla guida della propria Peugeot 206 e sottoposto a test alcolimetrico, ha evidenziato un <strong>tasso pari a g/l 1.54</strong>. Come provvedimento gli &egrave; stata ritirata la patente di guida e l&rsquo;autovettura &egrave; stata affidata al padre.</p>
<p>Gli stessi militari, a conclusione degli accertamenti, hanno deferito in stato di libert&agrave; all&rsquo;Autorit&agrave; Giudiziaria per <strong>guida in stato di ebbrezza un 46enne</strong> residente a Pezzana (Vc), carrozziere, pregiudicato; poich&eacute; &egrave; stato trovato alle 2 del mattino a Casale alla guida della propria Dune Buggy, in evidente stato di alterazione psico-fisica e rifiutava di sottoporsi al test etilometrico. Come provvedimento &egrave; stata ritirata la patente di guida e il veicolo sottoposto a sequestro.</p>
<p>I carabinieri della Stazione di Casale, a conclusione degli accertamenti, hanno denunciato in stato di libert&agrave; <strong>un 18enne del luogo, con pregiudizi di polizia,&nbsp; sorpreso da un addetto alla sicurezza, di un supermercato casales</strong>e, ad oltrepassare le casse dopo aver asportato ed occultato generi alimentari per 350 euro circa.</p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Carabinieri">Carabinieri</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Salvatore Puglisi">Salvatore Puglisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 115140 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="c73a8452-7464-4f6c-a802-366340aebfc7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c73a8452-7464-4f6c-a802-366340aebfc7').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_832936fb-436f-407e-aa73-1644f3a57483"  articleid="115141"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/18/news/operazione-malcom-furti-e-rapine-nel-nord-italia-9-fermi-e-un-arresto-115141/">Operazione Malcom. Furti e ra...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2020 <span> ore 13:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_82bba2e3-b206-48c0-854b-c53b8794e34c"  articleid="115140"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/18/news/90-grammi-di-hashish-e-80-di-marijuana-in-casa-17enne-casalese-nei-guai-115140/">90 grammi di hashish e 80 di ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2020 <span> ore 13:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null IlPiccolo vc_section_cronaca-provincia-di-alessandria vc_macro_section_il-piccolo cronaca articolo cms_article "
           id="box_885ba97a-daae-470c-aff7-14f89eccd9e8"  articleid="115132"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Prefettura
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/cronaca/2020/07/18/news/beni-confiscati-alla-criminalita-in-provincia-sono-a-sale-mombello-e-albera-115132/">Beni confiscati: in provincia...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2020 <span> ore 00:08 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="bbb0fac1-9f54-4769-81c1-01ba05e6e3e9">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La foto</span><p class="titolo"><a href="generic/2020/07/08/news/dorme-con-la-gamba-ingessata-sulla-panchina-114845/">Dorme, con la gamba ingessata, <br />sulla panchina</a></p>
            <span class="ora_pubblicazione">08 Luglio 2020 <span> ore 16:22 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><p class="titolo"><a href="https://alessandrianews.ilpiccolo.net/redazionali/2020/07/09/news/ecobonus-e-rottamazione-guida-agli-incentivi-del-nuovo-decreto-rilancio-114870/">Ecobonus e rottamazione, guida agli incentivi del nuovo Decreto rilancio</a></p>
            <span class="ora_pubblicazione">09 Luglio 2020 <span> ore 11:31 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Novi Ligure</span><p class="titolo"><a href="generic/2020/07/14/news/coronavirus-un-decesso-per-polmonite-rilancia-i-timori-115006/">Coronavirus: un decesso <br />per polmonite rilancia i timori</a></p>
            <span class="ora_pubblicazione">14 Luglio 2020 <span> ore 16:11 </span> </span></div></div><script type="text/javascript">var divs=$('#bbb0fac1-9f54-4769-81c1-01ba05e6e3e9 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#bbb0fac1-9f54-4769-81c1-01ba05e6e3e9 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="73eeb054-cbb5-43af-86b6-a21919b2e725" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#73eeb054-cbb5-43af-86b6-a21919b2e725').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia"  target="_blank">
              <img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_083760c6-3613-4248-8a2e-466363a48eb7">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/17/video/orgogliosi-della-casa-di-tutti-i-cittadini-115063/"><img alt="cuttica" title="cuttica" src="http://www.ilpiccolo.net/resizer/210/141/true/410baf196676c722f6c4c22d3286ed4d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/17/video/orgogliosi-della-casa-di-tutti-i-cittadini-115063/">&quot;Orgogliosi della casa <br />di tutti i cittadini&quot;</a></p><span class="ora_pubblicazione">17 Luglio 2020 <span> ore 08:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/13/video/special-team-campioni-veri-114989/"><img alt="Special Olympics sport disabili" title="Special Olympics sport disabili" src="http://www.ilpiccolo.net/resizer/210/141/true/e212110557b109b90866c727013b47f6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/13/video/special-team-campioni-veri-114989/">Special Team, campioni veri</a></p><span class="ora_pubblicazione">13 Luglio 2020 <span> ore 21:13 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/13/video/la-signora-del-giro-del-mondo-in-bici-114965/"><img alt="La signora del giro del mondo in bici" title="La signora del giro del mondo in bici" src="http://www.ilpiccolo.net/resizer/210/141/true/5cbbce459fba71579cda0122d62d306a.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/13/video/la-signora-del-giro-del-mondo-in-bici-114965/">La signora del giro <br />del mondo in bici</a></p><span class="ora_pubblicazione">13 Luglio 2020 <span> ore 11:13 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/07/10/video/il-trionfo-della-cucina-a-colori-ecco-il-danubio-ripieno-di-verdure-114881/"><img alt="Il trionfo della cucina a colori: ecco il Danubio ripieno di verdure" title="Il trionfo della cucina a colori: ecco il Danubio ripieno di verdure" src="http://www.ilpiccolo.net/resizer/210/141/true/1e1ccee952dc68b94f9bca5384dd4e2f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/07/10/video/il-trionfo-della-cucina-a-colori-ecco-il-danubio-ripieno-di-verdure-114881/">Il trionfo della cucina a colori: ecco il Danubio ripieno di verdure</a></p><span class="ora_pubblicazione">10 Luglio 2020 <span> ore 07:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_083760c6-3613-4248-8a2e-466363a48eb7.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- ms:19 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="www.ilpiccolo.net"  target="_blank">
              <img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_3b0b12b4-e971-4108-a9fc-922d1cba6d34"  articleid="111558"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/"><img  alt="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" title="Hai un'attivit&agrave; che consegna a domicilio o eroga servizi online? Iscriviti qui" src="http://www.ilpiccolo.net/resizer/210/180/true/1594132641414.jpg--.jpg?1594132641000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/03/23/news/hai-un-attivita-che-consegna-a-domicilio-o-eroga-servizi-online-iscriviti-qui-111558/">Consegni a casa <br />o dai servizi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Luglio 2020 <span> ore 07:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_34b4d3c1-a46f-43b7-b87f-cd2c3ec29801"  articleid="115120"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/18/news/comune-il-ministero-approva-il-piano-di-riequilibrio-115120/"><img  alt="Comune: il Ministero approva il Piano di Riequilibrio" title="Comune: il Ministero approva il Piano di Riequilibrio" src="http://www.ilpiccolo.net/resizer/434/232/true/1594996622657.jpg--.jpg?1594996622000"  width="434" height="232"></a>
			
			<p class="didascalia">Cinzia Lumiera</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/18/news/comune-il-ministero-approva-il-piano-di-riequilibrio-115120/">Comune: il Ministero approva il Piano di Riequilibrio</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Luglio 2020 <span> ore 08:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_bb62051c-8316-407f-8dae-67c3cce337a8"  articleid="115131"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/17/news/piemonte-da-domani-via-libera-agli-sport-di-contatto-115131/"><img  alt="Piemonte, da domani via libera agli sport di contatto" title="Piemonte, da domani via libera agli sport di contatto" src="http://www.ilpiccolo.net/resizer/210/180/true/1595001871231.jpg--.jpg?1595001871000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'ordinanza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/17/news/piemonte-da-domani-via-libera-agli-sport-di-contatto-115131/">Piemonte, <br />da domani via libera <br />agli sport <br />di contatto</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2020 <span> ore 18:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_c3ae288f-c5e6-44d4-ae58-cf05bb7e69f8"  articleid="115121"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/17/news/coronavirus-oggi-11-guariti-in-provincia-nessuna-vittima-nessun-contagio-115121/"><img  alt="Coronavirus: oggi 11 guariti in provincia. Nessuna vittima, nessun contagio" title="Coronavirus: oggi 11 guariti in provincia. Nessuna vittima, nessun contagio" src="http://www.ilpiccolo.net/resizer/210/180/true/1594994738084.jpeg--.jpeg?1594994740000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/17/news/coronavirus-oggi-11-guariti-in-provincia-nessuna-vittima-nessun-contagio-115121/">Coronavirus: oggi 11 guariti in provincia. Nessuna vittima, nessun con...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2020 <span> ore 16:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_abb33b8f-02e4-4b64-861e-afa3305427f4"  articleid="115114"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/17/news/disastro-ambientale-e-tumori-dimenticati-dall-amministrazione-115114/"><img  alt="Disastro ambientale e tumori dimenticati dall'Amministrazione?" title="Disastro ambientale e tumori dimenticati dall'Amministrazione?" src="http://www.ilpiccolo.net/resizer/210/180/true/1594979022952.jpg--.jpg?1594979022000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Dossier Spinetta 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/17/news/disastro-ambientale-e-tumori-dimenticati-dall-amministrazione-115114/">Disastro ambientale <br />e tumori dimenticati dal Comune?</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2020 <span> ore 11:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_3729727b-5b9e-49d4-b341-bf7d86b25ece"  articleid="115063"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/17/video/orgogliosi-della-casa-di-tutti-i-cittadini-115063/">&quot;Orgogliosi della casa di tut...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2020 <span> ore 08:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_dd16a901-51d5-4955-af1e-4c4b789cd113"  articleid="115081"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Coronavirus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/17/news/sette-giorni-di-fila-senza-decessi-e-dati-tutti-positivi-115081/">&laquo;Sette giorni di fila senza d...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Luglio 2020 <span> ore 07:05 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_0fedc9e8-cc05-4f97-a347-831825808f23"  articleid="115077"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Voltaggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/16/news/giovane-ciclista-soccorso-con-eliambulanza-115077/">Giovane ciclista soccorso con...</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Luglio 2020 <span> ore 17:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_401bd47d-d7a7-4896-b572-7ce201c4bffd"  articleid="115068"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/07/16/news/addio-a-calorio-il-sindaco-architetto-115068/"><img  alt="Addio a Calorio, il sindaco architetto" title="Addio a Calorio, il sindaco architetto" src="http://www.ilpiccolo.net/resizer/210/180/true/1594903134809.jpg--.jpg?1594903134000"  width="210" height="180"></a>
			
			<p class="didascalia">Gianfranco Calorio, classe 1944</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/07/16/news/addio-a-calorio-il-sindaco-architetto-115068/">Addio a Calorio, <br />il sindaco architetto</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Luglio 2020 <span> ore 14:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_0a892c8f-7c75-4f83-ae99-6fc0c29792b5">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_47427e2888714868aa4c6a05530ed346 = undefined;
                            
                            $('#box_0a892c8f-7c75-4f83-ae99-6fc0c29792b5 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_47427e2888714868aa4c6a05530ed346 != 'undefined') {
                                    $('#box_0a892c8f-7c75-4f83-ae99-6fc0c29792b5 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_47427e2888714868aa4c6a05530ed346.code);
                                    incrementAdvImpression(bannerbox_47427e2888714868aa4c6a05530ed346.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=115140" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_7500746b-09ac-431a-b17a-25b594735f63\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_c755e781f20f4c3f8b22007c4927a429 = undefined;\n                            \n                            $('#box_7500746b-09ac-431a-b17a-25b594735f63 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c755e781f20f4c3f8b22007c4927a429 != 'undefined') {\n                                    $('#box_7500746b-09ac-431a-b17a-25b594735f63 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c755e781f20f4c3f8b22007c4927a429.code);\n                                    incrementAdvImpression(bannerbox_c755e781f20f4c3f8b22007c4927a429.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7500746b-09ac-431a-b17a-25b594735f63').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_407525e2-60f4-4c45-afc3-92e61492266e\">\n                    <ul class=\"menu_1\">\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" >\n<span>Network<\/span>\n<\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Il Piccolo<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  >\n<span>AlessandriaNews<\/span>\n<\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/sezioni/146/novionline\"  >\n<span>NoviOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  >\n<span>AcquiNews<\/span>\n<\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  >\n<span>CasaleNotizie<\/span>\n<\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  >\n<span>OvadaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  >\n<span>TortonaOnline<\/span>\n<\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"https://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  >\n<span>ValenzaNews<\/span>\n<\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_589eed985ebe4513aae5c03f9bc73fdd = undefined;\n                            \n                            $('#box_407525e2-60f4-4c45-afc3-92e61492266e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_589eed985ebe4513aae5c03f9bc73fdd != 'undefined') {\n                                    $('#box_407525e2-60f4-4c45-afc3-92e61492266e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_589eed985ebe4513aae5c03f9bc73fdd.code);\n                                    incrementAdvImpression(bannerbox_589eed985ebe4513aae5c03f9bc73fdd.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_407525e2-60f4-4c45-afc3-92e61492266e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_0a892c8f-7c75-4f83-ae99-6fc0c29792b5\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_47427e2888714868aa4c6a05530ed346 = undefined;\n                            \n                            $('#box_0a892c8f-7c75-4f83-ae99-6fc0c29792b5 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_47427e2888714868aa4c6a05530ed346 != 'undefined') {\n                                    $('#box_0a892c8f-7c75-4f83-ae99-6fc0c29792b5 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_47427e2888714868aa4c6a05530ed346.code);\n                                    incrementAdvImpression(bannerbox_47427e2888714868aa4c6a05530ed346.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_0a892c8f-7c75-4f83-ae99-6fc0c29792b5').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>