

<!DOCTYPE html>
<html>
    <head>
        <title>Il santo di oggi, 30 ottobre, &egrave; San Saturnino di Cagliari - Il piccolo</title>
<meta name="description" content="Il santo di oggi, 30 ottobre, &egrave; San Saturnino di Cagliari, martire e patrono di Cagliari" />
<meta name="Keywords" content="santo,san,cagliari,martire,patrono" />
<meta name="news_keywords" content="santo,san,cagliari,martire,patrono" />
<meta name="sections" content="Generic,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il santo di oggi, 30 ottobre, &egrave; San Saturnino di Cagliari"      >
<meta property="og:description" content="Il santo di oggi, 30 ottobre, &egrave; San Saturnino di Cagliari, martire e patrono di Cagliari">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1635849831677.jpg--san_goffredo_di_amiens.jpg?1635849831000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/generic/2021/11/08/news/il-santo-di-oggi-8-novembre-e-san-goffredo-di-amiens-131972/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Il santo di oggi, 30 ottobre, &egrave; San Saturnino di Cagliari">
<meta property="twitter:description" content="Il santo di oggi, 30 ottobre, &egrave; San Saturnino di Cagliari, martire e patrono di Cagliari">
<meta property="twitter:url" content="http://www.ilpiccolo.net/generic/2021/11/08/news/il-santo-di-oggi-8-novembre-e-san-goffredo-di-amiens-131972/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1635849831677.jpg--san_goffredo_di_amiens.jpg?1635849831000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1635849831677.jpg--san_goffredo_di_amiens.jpg?1635849831000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/generic/2021/11/08/news/il-santo-di-oggi-8-novembre-e-san-goffredo-di-amiens-131972/" />
<link rel="canonical" href="http://www.ilpiccolo.net/generic/2021/11/08/news/il-santo-di-oggi-8-novembre-e-san-goffredo-di-amiens-131972/" /><meta property="articleID" content="131972">
    <meta property="datePublished" content="2021-11-07T23:00:0Z">
<meta property="fb:pages"content="649226108524038" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/generic/2021/11/08/news/il-santo-di-oggi-8-novembre-e-san-goffredo-di-amiens-131972/","mainEntityOfPage":"http://www.ilpiccolo.net/generic/2021/11/08/news/il-santo-di-oggi-8-novembre-e-san-goffredo-di-amiens-131972/","headline":"Il santo di oggi, 8 novembre, è San Goffredo di Amiens","text":"  La vita del Santo   Vescovo benedettino Goffredo nacque nel 1066 a Moulincourt, diocesi di Soissons e il suo nome deriva da “Gottifredo”, che ha come significato “pace di Dio”. Era il terzo figlio di una famiglia nobile. Fin da quando ebbe l’età di cinque anni, suo zio, il vescovo di Soissons, affidò la sua educazione all’abate di Mont Saint Quentin, dove Goffredo divenne monaco benedettino. Nel 1091 fu ordinato sacerdote dal vescovo di Noyon e poi divenne abate del monastero di Nogent, che era in decadenza. Goffredo si impegnò molto nell’opera di restauro materiale e morale della stessa abbazia, tanto che l’arcivescovo di Reims avrebbe voluto affidargli la più importante abbazia di Saint-Rémi. Ma egli rifiutò dicendo: «Dio mi proibisce di abbandonare una sposa in povertà, preferendone una ricca!» Nel 1104 per i suoi meriti fu acclamato vescovo di Amiens dal popolo, dai nobili e dal re. Volle prendere possesso della diocesi molto umilmente, in abiti da pellegrino. Spesso distribuiva i cibi della sua mensa a poveri ed ammalati. Richiamava i nobili alla povertà, invitandoli a partecipare alla messa con abiti meno sfarzosi. Combatté la simonia e le frequenti infrazioni al celibato dei suoi preti. Una donna che conviveva con un sacerdote tentò inutilmente di avvelenarlo, ma il veleno uccise il cane. Nel 1115 si rifugiò nell’abbazia di Saint Crépin de Soissons, dove morì l’8 novembre e vi fu sepolto.","keywords":"ognigiornounsanto","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1635849831677.jpg--.jpg?1635849831000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1635849831677.jpg--.jpg?1635849831000","@type":"ImageObject"},"author":{"@type":"Person","name":"Antonella Ravazzano"},"dateCreated":"2021-11-02T09:01:3Z","dateModified":"2021-11-02T10:43:56Z","datePublished":"2021-11-07T23:00:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il santo di oggi, 8 novembre, \u00E8 San Goffredo di Amiens';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-11-08 00:00';
virtualcmsPageInfo.article.author = 'Antonella Ravazzano';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/11/08/news/il-santo-di-oggi-8-novembre-e-san-goffredo-di-amiens-131972/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=131972&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=131972&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="7f4d4cf3-dbdf-424c-81c8-68acd992dba9" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpiccolo.net/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1634570739000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        <script id="2417d6ac-1fb6-428c-92c3-3870e30f51b5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2417d6ac-1fb6-428c-92c3-3870e30f51b5').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 08 Novembre 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_a7797c10-b72d-44d6-9641-ddaf1dbe13a8">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_bb5cdedf9a53458c8f3900e1eed767c1 = undefined;
                            
                            $('#box_a7797c10-b72d-44d6-9641-ddaf1dbe13a8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bb5cdedf9a53458c8f3900e1eed767c1 != 'undefined') {
                                    $('#box_a7797c10-b72d-44d6-9641-ddaf1dbe13a8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bb5cdedf9a53458c8f3900e1eed767c1.code);
                                    incrementAdvImpression(bannerbox_bb5cdedf9a53458c8f3900e1eed767c1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_fbcd8a90-e3b2-4546-a922-21029baf7b21">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_3f774d0bb79244c8b7daeea454a7ff02 = undefined;
                            
                            $('#box_fbcd8a90-e3b2-4546-a922-21029baf7b21 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3f774d0bb79244c8b7daeea454a7ff02 != 'undefined') {
                                    $('#box_fbcd8a90-e3b2-4546-a922-21029baf7b21 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3f774d0bb79244c8b7daeea454a7ff02.code);
                                    incrementAdvImpression(bannerbox_3f774d0bb79244c8b7daeea454a7ff02.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cerca21860780-98fd-4484-bbb4-5b42c63aceb6"></div>

<div class="cerca search_horizontal_alessandria" id="cercaf94dadcb-195c-4341-bf6a-837bdd50f4d3" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca21860780-98fd-4484-bbb4-5b42c63aceb6').click(function(){
                  $('#cercaf94dadcb-195c-4341-bf6a-837bdd50f4d3').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaf94dadcb-195c-4341-bf6a-837bdd50f4d3 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaf94dadcb-195c-4341-bf6a-837bdd50f4d3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaf94dadcb-195c-4341-bf6a-837bdd50f4d3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
              <img src="upload/1585553616608.png" alt="1585553616608" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1585553661384.png" alt="1585553661384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1585553708704.png" alt="1585553708704" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1585553720576.png" alt="1585553720576" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="cb3f07fa-b88c-4686-a856-306a99686445" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cb3f07fa-b88c-4686-a856-306a99686445').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">La ricorrenza</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il santo di oggi, 8 novembre, &egrave; San Goffredo di Amiens</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">08 Novembre 2021 <span> ore 00:00 </span> </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_81190a44-0bdf-4756-b71b-71db66d1499b">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/433/302/true/1635849831677.jpg--il_santo_di_oggi__8_novembre__e_san_goffredo_di_amiens.jpg?1635849831000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Il santo di oggi, 8 novembre, &egrave; San Goffredo di Amiens" src="resizer/433/302/true/1635849831677.jpg--il_santo_di_oggi__8_novembre__e_san_goffredo_di_amiens.jpg?1635849831000" alt="Il santo di oggi, 8 novembre, &egrave; San Goffredo di Amiens" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <h2>&nbsp;</h2>
<h2>La vita del Santo</h2>
<p>&nbsp;</p>
<p><strong>Vescovo benedettino</strong></p>
<p>Goffredo nacque nel&nbsp;1066&nbsp;a Moulincourt, diocesi di&nbsp;Soissons&nbsp;e il suo nome deriva da &ldquo;Gottifredo&rdquo;, che ha come significato&nbsp;&ldquo;<strong>pace di Dio</strong>&rdquo;. Era il terzo figlio di una famiglia nobile. Fin da quando ebbe l&rsquo;et&agrave; di cinque anni, suo zio, il&nbsp;vescovo di Soissons, affid&ograve; la sua educazione all&rsquo;abate di Mont Saint Quentin, dove Goffredo divenne&nbsp;<strong>monaco&nbsp;benedettino</strong>.</p>
<p>Nel&nbsp;1091&nbsp;fu ordinato&nbsp;sacerdote&nbsp;dal&nbsp;vescovo di Noyon&nbsp;e poi divenne abate del&nbsp;monastero di Nogent, che era in decadenza. Goffredo si impegn&ograve; molto nell&rsquo;opera di restauro materiale e morale della stessa abbazia, tanto che l&rsquo;arcivescovo di Reims avrebbe voluto affidargli la pi&ugrave; importante abbazia di <strong>Saint-R&eacute;mi</strong>. Ma egli rifiut&ograve; dicendo: &laquo;Dio mi proibisce di abbandonare una sposa in povert&agrave;, preferendone una ricca!&raquo;</p>
<p>Nel&nbsp;1104&nbsp;per i suoi meriti fu acclamato vescovo di&nbsp;Amiens&nbsp;dal popolo, dai nobili e dal re. Volle prendere possesso della diocesi molto umilmente, in abiti da pellegrino. Spesso distribuiva i cibi della sua mensa a poveri ed ammalati. Richiamava i nobili alla povert&agrave;, invitandoli a partecipare alla messa con&nbsp;abiti meno sfarzosi. Combatt&eacute; la simonia e le frequenti infrazioni al celibato dei suoi preti. Una donna che conviveva con un sacerdote tent&ograve; inutilmente di avvelenarlo, ma il veleno uccise il cane.</p>
<p>Nel 1115 si rifugi&ograve; nell&rsquo;abbazia di <strong>Saint Cr&eacute;pin de Soissons</strong>, dove mor&igrave; l&rsquo;8 novembre e vi fu sepolto.</p>
<p></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ognigiornounsanto">ognigiornounsanto</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 131972 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="d0075244-bdd6-4215-8540-10e0f9033d4f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d0075244-bdd6-4215-8540-10e0f9033d4f').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c0160255-24d9-4100-b373-10d9ab007088"  articleid="132213"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/07/news/piemonte-oggi-7-597vaccini-covid-oltre-4-500-terze-dosi-132213/">Piemonte: oggi 7.597&nbsp;vaccini ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2021 <span> ore 18:56 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_e479d8ed-6723-49aa-aa52-3dc3a964accb"  articleid="132211"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/07/news/felizzano-e-un-successo-che-pesa-tutti-i-risultati-di-giornata-132211/">Felizzano, &egrave; un successo che ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2021 <span> ore 17:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_2e4830e1-1bd3-40bf-8988-996f99a03bde"  articleid="132209"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/07/news/coronavirus-in-provincia-oggi-16-contagi-e-24-guariti-132209/">Coronavirus: in provincia ogg...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2021 <span> ore 16:54 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="16304f33-a856-4623-8446-376e9073a865" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div id=\"nat_6062dd76ce26c62d3ac796e4\"><\/div>\r\n<script type=\"text/javascript\">\r\n  var _nat = _nat || [];\r\n  _nat.push(['id', '6062dd76ce26c62d3ac796e4']);\r\n  (function() {\r\n      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;\r\n      nat.src = '//cdn.nativery.com/widget/js/nat.js';\r\n      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);\r\n  })();\r\n<\/script>\r\n <script type=\"text/javascript\">incrementAdvImpression(503);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#16304f33-a856-4623-8446-376e9073a865').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><div class="OUTBRAIN"
data-ob-contenturl="DROP_PERMALINK_HERE"
data-widget-id="AR_1"
data-ob-installation-key="ITMED1MI6EBQ09M61G051I531"></div>

<script type="text/javascript" async="async"
src="https://widgets.outbrain.com/outbrain.js"></script>

<script>
var url = document.querySelector("meta[property='og:url']").getAttribute("content");
var Seturl = document.querySelector('.OUTBRAIN');
Seturl.dataset.obContenturl = url;
</script>
<script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="cd1b9016-fc82-476d-998a-8dc7f6024a99">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il rogo</span><p class="titolo"><a href="generic/2021/11/05/news/incendio-alla-casa-di-riposo-di-solero-132093/">Incendio alla casa di riposo di Solero</a></p>
            <span class="ora_pubblicazione">05 Novembre 2021 <span> ore 00:18 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il rogo</span><p class="titolo"><a href="generic/2021/11/06/news/incendio-villavernia-132162/">Incendio di autoarticolati a Villalvernia</a></p>
            <span class="ora_pubblicazione">06 Novembre 2021 <span> ore 00:02 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2021/11/01/news/donna-scomparsa-e-stata-vista-l-ultima-volta-al-cristo-131958/">Ritrovata la donna scomparsa al quartiere Cristo</a></p>
            <span class="ora_pubblicazione">02 Novembre 2021 <span> ore 08:00 </span> </span></div></div><script type="text/javascript">var divs=$('#cd1b9016-fc82-476d-998a-8dc7f6024a99 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#cd1b9016-fc82-476d-998a-8dc7f6024a99 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="003bc3a3-c9e9-4270-910e-70d25804a806" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#003bc3a3-c9e9-4270-910e-70d25804a806').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_ab1e3e93-683b-417d-b7fe-dab440f2fc32">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/11/07/video/la-targa-per-i-vigili-del-fuoco-poi-il-silenzio-e-gli-applausi-132202/">La targa per i Vigili del Fuoco, poi il Silenzio e gli applausi</a></p><span class="ora_pubblicazione">07 Novembre 2021 <span> ore 12:14 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/11/06/video/diritti-lgbtqi+-la-manifestazione-contro-l-affossamento-del-ddl-zan-132179/"><img alt="Diritti Lgbtqi+: la manifestazione contro l'affossamento del ddl Zan" title="Diritti Lgbtqi+: la manifestazione contro l'affossamento del ddl Zan" src="https://www.ilpiccolo.net/resizer/210/141/true/1636212815984.png--.png?1636212816000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/11/06/video/diritti-lgbtqi+-la-manifestazione-contro-l-affossamento-del-ddl-zan-132179/">Diritti Lgbtqi+: <br />la manifestazione contro il &quot;no&quot; <br />al Ddl Zan</a></p><span class="ora_pubblicazione">06 Novembre 2021 <span> ore 16:30 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/11/06/video/evani-il-calcio-italiano-sta-crescendo-bene-132169/">Evani: &quot;Il calcio italiano? Sta crescendo bene&quot;</a></p><span class="ora_pubblicazione">06 Novembre 2021 <span> ore 13:15 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/11/04/video/contratto-orafi-si-decidera-il-10-132081/"><img alt="Contratto orafi, si decider&agrave;  il 10?" title="Contratto orafi, si decider&agrave;  il 10?" src="https://www.ilpiccolo.net/resizer/210/141/true/a08a10392f2696b69259d6d5c84cac6e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/11/04/video/contratto-orafi-si-decidera-il-10-132081/">Contratto orafi, <br />si decider&agrave; il 10?</a></p><span class="ora_pubblicazione">04 Novembre 2021 <span> ore 18:25 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ab1e3e93-683b-417d-b7fe-dab440f2fc32.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="www.ilpiccolo.net"  target="_blank">
              <img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_c06bfed2-257e-44f0-bca8-46d6072fdef7"  articleid="132205"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/07/news/incidente-nella-zona-di-visone-ferito-cacciatore-132205/"><img  alt="Incidente nella zona di Visone: ferito cacciatore" title="Incidente nella zona di Visone: ferito cacciatore" src="http://www.ilpiccolo.net/resizer/210/180/true/1636295108347.jpg--.jpg?1636295108000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">I soccorsi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/07/news/incidente-nella-zona-di-visone-ferito-cacciatore-132205/">Incidente nella zona di Visone: ferito cacciatore</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2021 <span> ore 15:29 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_008f6c15-cd10-45f2-9ff4-3b44d9a06ad4"  articleid="132195"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/07/news/tutto-il-calcio-della-provincia-in-tempo-reale-132195/"><img  alt="calcio-dilettanti-risultati-marcatori-classifiche" title="calcio-dilettanti-risultati-marcatori-classifiche" src="http://www.ilpiccolo.net/resizer/434/232/true/1636274529334.jpg--.jpg?1636274531000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Live
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/07/news/tutto-il-calcio-della-provincia-in-tempo-reale-132195/">Tutto il calcio della provincia in tempo reale</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2021 <span> ore 13:45 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_650d7afd-a9d2-4d57-bb1c-158e8e56d015"  articleid="131926"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilpiccolo.net/redazionali/2021/11/01/news/sicurezza-e-sorveglianza-azienda-leader-cerca-personale-131926/"><img  alt="Sicurezza e sorveglianza, azienda leader cerca personale" title="Sicurezza e sorveglianza, azienda leader cerca personale" src="http://www.ilpiccolo.net/resizer/210/180/true/1635756280415.jpg--.jpg?1635756280000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'annuncio
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2021/11/01/news/sicurezza-e-sorveglianza-azienda-leader-cerca-personale-131926/">Sicurezza e sorveglianza, azienda leader cerca personale</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Novembre 2021 <span> ore 09:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
           id="box_c7ff4f17-2a59-4bf0-95db-76e7e49438ed"  articleid="132203"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/07/gallery/quargnento-ora-una-piazza-intitolata-ai-caduti-dei-vigili-del-fuoco-132203/"><img  alt="Quargnento: ora una piazza intitolata ai Caduti dei Vigili del Fuoco" title="Quargnento: ora una piazza intitolata ai Caduti dei Vigili del Fuoco" src="http://www.ilpiccolo.net/resizer/210/180/true/1636282788769_1636282905.jpg--.jpg?1636282905000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Gallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/07/gallery/quargnento-ora-una-piazza-intitolata-ai-caduti-dei-vigili-del-fuoco-132203/">Quargnento: ora una piazza intitolata <br />ai Caduti dei Vigili del Fuoco</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2021 <span> ore 12:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_b860e225-f003-408d-abc4-764fb5916fde"  articleid="132194"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/07/news/pd-bressan-si-ritira-antinucci-confermato-segretario-132194/"><img  alt="Pd-Alessandria-congresso-segretario" title="Pd-Alessandria-congresso-segretario" src="http://www.ilpiccolo.net/resizer/210/180/true/1636275234176.jpeg--.jpeg?1636275236000"  width="210" height="180"></a>
			
			<p class="didascalia">Il segretario Rapisardo Antinucci </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/07/news/pd-bressan-si-ritira-antinucci-confermato-segretario-132194/">Pd: Bressan si ritira, Antinucci confermato segretario</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2021 <span> ore 10:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_d468c6a2-b8c5-473e-98d9-cf4ee82caba5"  articleid="132193"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il furto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/07/news/dopo-oltre-un-secolo-restituita-la-pala-d-altare-di-guglielmo-caccia-132193/">Dopo oltre un secolo restitui...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2021 <span> ore 09:40 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali video cms_article "
           id="box_8293ae37-67d3-4a68-8ed3-310b39ce98ac"  articleid="131369"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'idea
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2021/10/18/video/costruiamo-insieme-il-tuo-futuro-131369/">Costruiamo insieme il tuo fut...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Ottobre 2021 <span> ore 14:27 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
           id="box_73bc778b-64d1-4435-a871-4e2e66ca5a78"  articleid="132183"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Stop Ddl Zan
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/06/gallery/piazza-arcobaleno-contro-l-omofobia-non-ci-fermeremo-132183/">Piazza arcobaleno contro l'om...</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2021 <span> ore 18:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_fdabc154-51b5-4e44-af99-fe1f9eac4d09"  articleid="132184"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/11/06/news/vaccini-oggi-in-piemonte-14mila-somministrazioni-8mila-le-terze-dosi-132184/"><img  alt="Vaccini: oggi in Piemonte 14mila somministrazioni, 8mila le terze dosi" title="Vaccini: oggi in Piemonte 14mila somministrazioni, 8mila le terze dosi" src="http://www.ilpiccolo.net/resizer/210/180/true/1625689944735.jpg--.jpg?1625689946000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/11/06/news/vaccini-oggi-in-piemonte-14mila-somministrazioni-8mila-le-terze-dosi-132184/">Vaccini: oggi in Piemonte 14mila somministrazioni, 8mila le terze dosi</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Novembre 2021 <span> ore 18:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_5e953bd3-64be-4a3f-82cf-ed186ec5e791">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_33b220844d4e4f69bd2ac6b0c61387cc = undefined;
                            
                            $('#box_5e953bd3-64be-4a3f-82cf-ed186ec5e791 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_33b220844d4e4f69bd2ac6b0c61387cc != 'undefined') {
                                    $('#box_5e953bd3-64be-4a3f-82cf-ed186ec5e791 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_33b220844d4e4f69bd2ac6b0c61387cc.code);
                                    incrementAdvImpression(bannerbox_33b220844d4e4f69bd2ac6b0c61387cc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=131972" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_a7797c10-b72d-44d6-9641-ddaf1dbe13a8\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_bb5cdedf9a53458c8f3900e1eed767c1 = undefined;\n                            \n                            $('#box_a7797c10-b72d-44d6-9641-ddaf1dbe13a8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_bb5cdedf9a53458c8f3900e1eed767c1 != 'undefined') {\n                                    $('#box_a7797c10-b72d-44d6-9641-ddaf1dbe13a8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bb5cdedf9a53458c8f3900e1eed767c1.code);\n                                    incrementAdvImpression(bannerbox_bb5cdedf9a53458c8f3900e1eed767c1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a7797c10-b72d-44d6-9641-ddaf1dbe13a8').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_fbcd8a90-e3b2-4546-a922-21029baf7b21\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_3f774d0bb79244c8b7daeea454a7ff02 = undefined;\n                            \n                            $('#box_fbcd8a90-e3b2-4546-a922-21029baf7b21 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3f774d0bb79244c8b7daeea454a7ff02 != 'undefined') {\n                                    $('#box_fbcd8a90-e3b2-4546-a922-21029baf7b21 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3f774d0bb79244c8b7daeea454a7ff02.code);\n                                    incrementAdvImpression(bannerbox_3f774d0bb79244c8b7daeea454a7ff02.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_fbcd8a90-e3b2-4546-a922-21029baf7b21').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_5e953bd3-64be-4a3f-82cf-ed186ec5e791\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_33b220844d4e4f69bd2ac6b0c61387cc = undefined;\n                            \n                            $('#box_5e953bd3-64be-4a3f-82cf-ed186ec5e791 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_33b220844d4e4f69bd2ac6b0c61387cc != 'undefined') {\n                                    $('#box_5e953bd3-64be-4a3f-82cf-ed186ec5e791 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_33b220844d4e4f69bd2ac6b0c61387cc.code);\n                                    incrementAdvImpression(bannerbox_33b220844d4e4f69bd2ac6b0c61387cc.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_5e953bd3-64be-4a3f-82cf-ed186ec5e791').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>