

<!DOCTYPE html>
<html>
    <head>
        <title>Palazzo ostaggio di un ex richiedente asilo: il sindaco Riboldi scrive al Prefetto  - Il piccolo</title>
<meta name="description" content="I condomini hanno paura, ma lui non pu&amp;ograve; essere espulso perch&amp;eacute; non c'&amp;egrave; posto nei centri italiani" />
<meta name="Keywords" content="casale monferrato,richiedente asilo,riboldi,prefetto" />
<meta name="news_keywords" content="casale monferrato,richiedente asilo,riboldi,prefetto" />
<meta name="sections" content="Generic,Cronaca,Cronaca ,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Palazzo ostaggio di un ex richiedente asilo: il sindaco Riboldi scrive al Prefetto "      >
<meta property="og:description" content="I condomini hanno paura, ma lui non pu&amp;ograve; essere espulso perch&amp;eacute; non c'&amp;egrave; posto nei centri italiani">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1645351212350.png--casale_aggressione_monferrato.png?1645351212000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/generic/2022/02/20/news/palazzo-ostaggio-di-un-ex-richiedente-asilo-il-sindaco-riboldi-scrive-al-prefetto-136331/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Palazzo ostaggio di un ex richiedente asilo: il sindaco Riboldi scrive al Prefetto ">
<meta property="twitter:description" content="I condomini hanno paura, ma lui non pu&amp;ograve; essere espulso perch&amp;eacute; non c'&amp;egrave; posto nei centri italiani">
<meta property="twitter:url" content="http://www.ilpiccolo.net/generic/2022/02/20/news/palazzo-ostaggio-di-un-ex-richiedente-asilo-il-sindaco-riboldi-scrive-al-prefetto-136331/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1645351212350.png--casale_aggressione_monferrato.png?1645351212000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1645351212350.png--casale_aggressione_monferrato.png?1645351212000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/generic/2022/02/20/news/palazzo-ostaggio-di-un-ex-richiedente-asilo-il-sindaco-riboldi-scrive-al-prefetto-136331/" />
<link rel="canonical" href="http://www.ilpiccolo.net/generic/2022/02/20/news/palazzo-ostaggio-di-un-ex-richiedente-asilo-il-sindaco-riboldi-scrive-al-prefetto-136331/" /><meta property="articleID" content="136331">
    <meta property="datePublished" content="2022-02-20T10:35:0Z">
<meta property="fb:pages"content="649226108524038" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/generic/2022/02/20/news/palazzo-ostaggio-di-un-ex-richiedente-asilo-il-sindaco-riboldi-scrive-al-prefetto-136331/","mainEntityOfPage":"http://www.ilpiccolo.net/generic/2022/02/20/news/palazzo-ostaggio-di-un-ex-richiedente-asilo-il-sindaco-riboldi-scrive-al-prefetto-136331/","headline":"Palazzo ostaggio di un ex richiedente asilo: il sindaco Riboldi scrive al Prefetto ","text":"CASALE - C'è un condominio in via Balbo ostaggio di un ex richiedente asilo di origine nigeriana, già colpito da decreto di espulsione, che non può essere allontanato perché nei centri per l'immigrazione (dove vengono accolti prima di essere allontanati) non c'è posto.  Anche il sindaco di Casale Federico Riboldi, a cui si sono rivolti i condomini esasperati, ha scritto al Prefetto (allegando un filmato) perché - come spiegano i residenti - «quel ragazzo diventa aggressivo».  Da settimane, chi abita in quello stabile si trova faccia faccia con un giovane che vuole entrare a tutti i costi nell'appartamento che condivideva (abusivamente) con i ragazzi che vi risiedevano prima. Ora l'alloggio è vuoto, ma lui cerca di farvi ritorno in tutti i modi visto che non ha più le chiavi: suonando campanelli fino allo sfinimento anche dopo le 23, scavalcando il cancelletto e forzandone la chiusura, bussando insistentemente alla porta dei condomini - soprattutto a quelle delle donne che sono ormai impaurite. Ogni giorno arriva la telefonata alle forze dell'ordine, polizia e carabinieri, che intervengono immediatamente, ma il problema resta. «Trovo inaccettabile - ha detto il primo cittadino di Casale - che un sistema di accoglienza, che ha avuto falle da tutte le parti e che oggi sembra superato, abbia ancora questi colpi di coda che minano in maniera seria la tranquillità e la vita quotidiana delle persone. Di fronte a questi episodi lo Stato non deve avere una posizione attendista, ma deve agire immediatamente per la tutela dei cittadini». «Fino a un mese fa non ha mai dato fastidio - racconta una residente - poi deve essergli successo qualcosa e la situazione è diventata invivibile. Tutti i giorni citofona per farsi aprire e quando non ci riesce prende a calci il portoncino di sotto finché non entra. Sale all'ultimo piano anche se hanno cambiato le chiavi - continua - scavalca il ballatoio ed entra in casa. Anche perché c'è solo un cartone al posto della porta. Ha iniziato a tirare calci alla porta di una ragazza, che ha dovuto chiamare i Carabinieri. Citofona a ore assurde, così le persone si chiudono dentro. Se stesse in quell'alloggio senza creare problemi nessuno avrebbe nulla da dire, ma ultimamente la situazione è diventata ingestibile». In settimana, inoltre, l'ex richiedente si è reso protagonista di azioni aggressive all'interno di un bar del centro, atto che ha richiesto anche l'intervento dei carabinieri. Una situazione delicata che colpisce a livello umano sia i condomini e i residenti del quartiere che il giovane nigeriano prigioniero di un limbo burocratico.","keywords":"casale,ex richiedente asilo","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1645351212350.png--.png?1645351212000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1645351212350.png--.png?1645351212000","@type":"ImageObject"},"description":"<p>I condomini hanno paura, ma lui &egrave; prigioniero&nbsp;di un limbo burocratico</p>","author":{"@type":"Person","name":"Monica Gasparini "},"dateCreated":"2022-02-20T09:17:57Z","dateModified":"2022-02-20T10:44:27Z","datePublished":"2022-02-20T10:35:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Palazzo ostaggio di un ex richiedente asilo: il sindaco Riboldi scrive al Prefetto ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-02-20 11:35';
virtualcmsPageInfo.article.author = 'Monica Gasparini ';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/02/20/news/palazzo-ostaggio-di-un-ex-richiedente-asilo-il-sindaco-riboldi-scrive-al-prefetto-136331/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=136331&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=136331&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="3ab37772-5aff-467c-9d14-93c0fe5b56fb" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpiccolo.net/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/generic_article_css.jsp?v=1644998403000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script type="text/javascript">incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1634570739000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        <script id="83cd4d9c-653f-413b-9bad-e99bc740da85" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#83cd4d9c-653f-413b-9bad-e99bc740da85').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 20 Febbraio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_ce465501-33d7-4d0a-9032-61a3dfb046de">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_e5dbbec9d3264bc7889a1c94a52b5b55 = undefined;
                            
                            $('#box_ce465501-33d7-4d0a-9032-61a3dfb046de ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e5dbbec9d3264bc7889a1c94a52b5b55 != 'undefined') {
                                    $('#box_ce465501-33d7-4d0a-9032-61a3dfb046de .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e5dbbec9d3264bc7889a1c94a52b5b55.code);
                                    incrementAdvImpression(bannerbox_e5dbbec9d3264bc7889a1c94a52b5b55.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_064223e2-f093-4b7a-ac56-4d666036a9d0">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_884415e9aef042fa847212d1e018cdcd = undefined;
                            
                            $('#box_064223e2-f093-4b7a-ac56-4d666036a9d0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_884415e9aef042fa847212d1e018cdcd != 'undefined') {
                                    $('#box_064223e2-f093-4b7a-ac56-4d666036a9d0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_884415e9aef042fa847212d1e018cdcd.code);
                                    incrementAdvImpression(bannerbox_884415e9aef042fa847212d1e018cdcd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cerca8094f91f-4c02-4a79-b545-145384fb500d"></div>

<div class="cerca search_horizontal_alessandria" id="cerca01922131-b851-4a7b-aeba-4b497300a698" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca8094f91f-4c02-4a79-b545-145384fb500d').click(function(){
                  $('#cerca01922131-b851-4a7b-aeba-4b497300a698').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca01922131-b851-4a7b-aeba-4b497300a698 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca01922131-b851-4a7b-aeba-4b497300a698 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca01922131-b851-4a7b-aeba-4b497300a698 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
              <img src="upload/1585553616608.png" alt="1585553616608" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1585553661384.png" alt="1585553661384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1585553708704.png" alt="1585553708704" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1585553720576.png" alt="1585553720576" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="c083c2c1-6225-411b-bb5e-8e1ba2f83b80" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c083c2c1-6225-411b-bb5e-8e1ba2f83b80').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Casale Monferrato</p><h1 itemprop="headline name" class="titolo_articolo titolo">Palazzo ostaggio di un ex richiedente asilo: il sindaco Riboldi scrive al Prefetto </h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>I condomini hanno paura, ma lui &egrave; prigioniero&nbsp;di un limbo burocratico</p></div><p itemprop="datePublished" class="data_articolo data">20 Febbraio 2022 <span> ore 11:35 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Monica Gasparini </p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_2aa3439a-aa50-4433-91b8-132da888bae3">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/433/302/true/1645351212350.png--casale_aggressione_monferrato.png?1645351212000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="casale-aggressione-monferrato" src="resizer/433/302/true/1645351212350.png--casale_aggressione_monferrato.png?1645351212000" alt="casale-aggressione-monferrato" height="302" width="433" />
                        <p class="didascalia">Il fermo-immagine del video consegnato al Prefetto</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE - C'&egrave; un <strong>condominio</strong> in via Balbo <strong>ostaggio di un ex richiedente asilo di origine nigeriana</strong>, gi&agrave; colpito da decreto di <strong>espulsione</strong>, che non pu&ograve; essere allontanato perch&eacute; nei centri per l'immigrazione (dove vengono accolti prima di essere allontanati) non c'&egrave; posto.&nbsp;</p>
<p>Anche il sindaco di Casale <strong>Federico Riboldi</strong>, a cui si sono rivolti i condomini esasperati, ha scritto al Prefetto (allegando un filmato) perch&eacute; - come spiegano i residenti - &laquo;quel ragazzo diventa aggressivo&raquo;.&nbsp;</p>
<p>Da settimane, chi abita in quello stabile si trova faccia faccia con un giovane che vuole entrare a tutti i costi nell'appartamento che condivideva (abusivamente) con i ragazzi che vi risiedevano prima. Ora l'alloggio &egrave; <strong>vuoto</strong>, ma lui cerca di farvi ritorno in tutti i modi visto che non ha pi&ugrave; le chiavi: suonando campanelli fino allo sfinimento anche dopo le 23, scavalcando il cancelletto e forzandone la chiusura, bussando insistentemente alla porta dei condomini - soprattutto a quelle delle donne che sono ormai impaurite. Ogni giorno arriva la telefonata alle <strong>forze dell'ordine</strong>, polizia e carabinieri, che intervengono immediatamente, ma il problema resta.</p>
<p>&laquo;Trovo inaccettabile - ha detto il primo cittadino di Casale - che un sistema di accoglienza, che ha avuto falle da tutte le parti e che oggi sembra superato, abbia ancora questi colpi di coda che minano in maniera seria la tranquillit&agrave; e la vita quotidiana delle persone. Di fronte a questi episodi lo Stato non deve avere una posizione attendista, ma deve agire immediatamente per la tutela dei cittadini&raquo;.</p>
<p>&laquo;Fino a un mese fa non ha mai dato fastidio - racconta una residente - poi deve essergli successo qualcosa e la situazione &egrave; diventata invivibile. Tutti i giorni citofona per farsi aprire e quando non ci riesce prende a calci il portoncino di sotto finch&eacute; non entra. Sale all'ultimo piano anche se hanno cambiato le chiavi - continua - scavalca il ballatoio ed entra in casa. Anche perch&eacute; c'&egrave; solo un cartone al posto della porta. Ha iniziato a tirare<strong> calci alla porta</strong> di una ragazza, che ha dovuto chiamare i Carabinieri.&nbsp;<strong>Citofona</strong> a ore assurde, cos&igrave; le persone si chiudono dentro. Se stesse in quell'alloggio senza creare problemi nessuno avrebbe nulla da dire, ma ultimamente la situazione &egrave; diventata ingestibile&raquo;.</p>
<p>In settimana, inoltre, l'ex richiedente si &egrave; reso protagonista di azioni aggressive all'interno di un bar del centro, atto che ha richiesto anche l'intervento dei carabinieri.</p>
<p><strong>Una situazione delicata che colpisce a livello umano</strong> sia i condomini e i residenti del quartiere che il giovane nigeriano prigioniero di un limbo burocratico.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=casale">casale</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ex richiedente asilo">ex richiedente asilo</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 136331 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="4762f84e-9442-41b3-9a88-7a92ef5c0b04" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4762f84e-9442-41b3-9a88-7a92ef5c0b04').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9ffbe9e7-6d6e-4789-8c66-ee1aa4999b04"  articleid="136331"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Casale Monferrato
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/palazzo-ostaggio-di-un-ex-richiedente-asilo-il-sindaco-riboldi-scrive-al-prefetto-136331/">Palazzo ostaggio di un ex ric...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 11:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3c16199c-7dcb-409b-a310-c38fa2f9818d"  articleid="136332"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">BASKET A - COPPA ITALIA
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/finale-bertram-tifosi-in-partenza-per-pesaro-136332/">Finale Bertram. Tifosi in par...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 10:47 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_90845c76-b392-4bcc-ae86-d5e621516e0d"  articleid="136313"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/a26-con-lo-svincolo-chiuso-il-pedaggio-sale-136313/">A26, con lo svincolo chiuso i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 06:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="4a98f9d3-9f6e-4d11-a418-598c434e68aa" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_300v_1'><\/div><script type=\"text/javascript\">incrementAdvImpression(507);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4a98f9d3-9f6e-4d11-a418-598c434e68aa').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="fc23508f-61da-48ab-96dc-507b203a3661">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Incisa Scapaccino</span><p class="titolo"><a href="generic/2022/02/15/news/si-toglie-la-vita-a-44-anni-era-dipendente-del-grand-hotel-terme-136132/">Si toglie la vita a 44 anni: <br />era dipendente del Grand Hotel Terme</a></p>
            <span class="ora_pubblicazione">15 Febbraio 2022 <span> ore 16:31 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Viabilit&agrave;</span><p class="titolo"><a href="generic/2022/02/17/news/a26-per-tre-giorni-chiude-il-bivio-per-genova-136149/">A26: per tre giorni chiude il bivio per Genova</a></p>
            <span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 04:59 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><p class="titolo"><a href="generic/2022/02/11/news/il-santo-di-oggi-venerdi-11-febbraio-e-beata-vergine-maria-di-lourdes-135498/">Il santo di oggi, venerd&igrave; 11 febbraio &egrave; Beata Vergine Maria di Lourdes</a></p>
            <span class="ora_pubblicazione">11 Febbraio 2022 <span> ore 00:00 </span> </span></div></div><script type="text/javascript">var divs=$('#fc23508f-61da-48ab-96dc-507b203a3661 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#fc23508f-61da-48ab-96dc-507b203a3661 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="25792cd7-0fd7-4319-9138-01f7fbaf1921" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#25792cd7-0fd7-4319-9138-01f7fbaf1921').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_c7b4143c-09e3-4bec-a4f4-7ce881d6dd46">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/18/video/grigi-compleanno-al-bar-dello-stadio-136294/"><img alt="Grigi, compleanno al bar dello stadio" title="Grigi, compleanno al bar dello stadio" src="https://www.ilpiccolo.net/resizer/210/141/true/b02bda29ee1175208a612907688fca18.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/18/video/grigi-compleanno-al-bar-dello-stadio-136294/">Grigi, compleanno al bar dello stadio</a></p><span class="ora_pubblicazione">18 Febbraio 2022 <span> ore 23:10 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/18/video/cinque-arresti-dei-carabinieri-a-novi-136272/"><img alt="Cinque arresti dei carabinieri a Novi" title="Cinque arresti dei carabinieri a Novi" src="https://www.ilpiccolo.net/resizer/210/141/true/f68ddac8d6abd0b29f5542002e9ab46c.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/18/video/cinque-arresti-dei-carabinieri-a-novi-136272/">Cinque arresti dei carabinieri a Novi</a></p><span class="ora_pubblicazione">18 Febbraio 2022 <span> ore 15:46 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/17/video/venticinquesimo-minuto-ospiti-di-masi-romeo-mascolo-valentini-e-gabba-136208/"><img alt="Venticinquesimo Minuto: ospiti Di Masi,  Romeo, Mascolo, Valentini e Gabba &nbsp;" title="Venticinquesimo Minuto: ospiti Di Masi,  Romeo, Mascolo, Valentini e Gabba &nbsp;" src="https://www.ilpiccolo.net/resizer/210/141/true/45778d72bea658d0c7d0aed27c7dacac.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/17/video/venticinquesimo-minuto-ospiti-di-masi-romeo-mascolo-valentini-e-gabba-136208/">Venticinquesimo Minuto: ospiti Di Masi, Romeo, Mascolo, Valentini...</a></p><span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/02/17/video/tre-daini-sui-binari-il-video-di-arquata-spopola-sui-social-136202/"><img alt="Tre daini sui binari, il video di Arquata spopola sui social" title="Tre daini sui binari, il video di Arquata spopola sui social" src="https://www.ilpiccolo.net/resizer/210/141/true/8f50b5a8f98a90e7a1ff23e9cda2ff49.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/02/17/video/tre-daini-sui-binari-il-video-di-arquata-spopola-sui-social-136202/">Tre daini sui binari, il video di Arquata spopola sui social</a></p><span class="ora_pubblicazione">17 Febbraio 2022 <span> ore 15:22 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c7b4143c-09e3-4bec-a4f4-7ce881d6dd46.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="www.ilpiccolo.net"  target="_blank">
              <img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_54f5987a-90b7-4e64-a910-e948c1662889"  articleid="136276"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/20/news/niente-carnevale-a-rocca-la-lachera-tornera-nel-2023-136276/"><img  alt="Niente carnevale a Rocca: la Lachera torner&agrave; nel 2023" title="Niente carnevale a Rocca: la Lachera torner&agrave; nel 2023" src="http://www.ilpiccolo.net/resizer/210/180/true/1645196453488.jpg--.jpg?1645196453000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Rocca Grimalda
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/niente-carnevale-a-rocca-la-lachera-tornera-nel-2023-136276/">Niente carnevale a Rocca: la Lachera torner&agrave; nel 2023</a>
</h2><p class="ora_pubblicazione vc_publication_date">20 Febbraio 2022 <span> ore 03:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_fb5811cf-0df6-4253-b3c4-28effefb6298"  articleid="136322"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/19/news/continua-il-sogno-derthona-e-finale-136322/"><img  alt="Derthona" title="Derthona" src="http://www.ilpiccolo.net/resizer/434/232/true/1645300975755.jpeg--.jpeg?1645300976000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">BASKET -  COPPA ITALIA
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/19/news/continua-il-sogno-derthona-e-finale-136322/">Continua il sogno Derthona: &egrave; finale</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2022 <span> ore 22:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a40f1a50-aef1-4ad1-b4f3-c8b9b07157f5"  articleid="136320"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/20/news/lotta-al-covid-280-bambini-vaccinati-all-open-day-del-piemonte-136320/"><img  alt="hub vaccini- valfr&egrave;- alessandria-piemonte" title="hub vaccini- valfr&egrave;- alessandria-piemonte" src="http://www.ilpiccolo.net/resizer/210/180/true/1645294002796.jpg--.jpg?1645294002000"  width="210" height="180"></a>
			
			<p class="didascalia">L'hub vaccinale di Alessandria</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">UNITA' DI CRISI
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/20/news/lotta-al-covid-280-bambini-vaccinati-all-open-day-del-piemonte-136320/">Lotta al Covid, 280 bambini vaccinati all'open day del Piemonte</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2022 <span> ore 20:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_e1012ef5-7deb-407c-bfc5-b03e176b1ee5"  articleid="136318"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/19/news/decreto-energia-peste-suina-e-ricerca-ecco-la-lega-al-governo-136318/"><img  alt="molinari-lega-governo-italia-alessandria-draghi" title="molinari-lega-governo-italia-alessandria-draghi" src="http://www.ilpiccolo.net/resizer/210/180/true/1645284899145.jpg--.jpg?1645284899000"  width="210" height="180"></a>
			
			<p class="didascalia">Pettazzi, Molinari e Boldi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La lettera
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/19/news/decreto-energia-peste-suina-e-ricerca-ecco-la-lega-al-governo-136318/">&quot;Decreto Energia, peste suina e ricerca: ecco la Lega al Governo&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2022 <span> ore 16:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_832bbd71-e055-4637-a73d-e7d4a4cf2334"  articleid="136319"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/19/news/covid-253-contagi-e-due-decessi-in-provincia-di-alessandria-136319/"><img  alt="covid-bollettino- regione piemonte-contagi-alessandria" title="covid-bollettino- regione piemonte-contagi-alessandria" src="http://www.ilpiccolo.net/resizer/210/180/true/1645285181627.jpeg--.jpeg?1645285181000"  width="210" height="180"></a>
			
			<p class="didascalia">Covid, i contagi in provincia</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">UNITA' DI CRISI
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/19/news/covid-253-contagi-e-due-decessi-in-provincia-di-alessandria-136319/">Covid: 253 contagi e due decessi <br />in provincia di Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2022 <span> ore 16:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic gallery cms_article "
           id="box_52a608b3-00c8-45d0-97a4-d7956ef64d02"  articleid="136315"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/19/gallery/schianto-sulla-strada-per-vignale-monferrato-cinque-feriti-136315/">Schianto sulla strada per Vig...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2022 <span> ore 15:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_37efd23e-316d-4ce8-9e3c-280d95c4a2ca"  articleid="136310"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Tempo Reale
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/19/news/ascoli-alessandria-la-sfida-136310/">Ascoli - Alessandria: il ko &egrave;...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2022 <span> ore 13:41 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_3c8826c9-d6c1-4d9a-913f-a1e2ee688e53"  articleid="136316"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il concorso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/19/news/concorso-internazionale-musicale-citta-di-alessandria-ecco-i-premiati-136316/">Concorso Internazionale Music...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2022 <span> ore 17:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2d8ca54b-0817-4b71-9f64-c4041c43b226"  articleid="136308"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/02/19/news/v-seminario-italo-russo-alessandria-c-e-136308/"><img  alt="italia-russia-alessandria-logistica" title="italia-russia-alessandria-logistica" src="http://www.ilpiccolo.net/resizer/210/180/true/1645268589607.jpg--.jpg?1645268589000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Genova
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/02/19/news/v-seminario-italo-russo-alessandria-c-e-136308/">‘V Seminario Italo-Russo’, Alessandria c'&egrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Febbraio 2022 <span> ore 12:11 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_3bfaa96b-fb62-4be0-bcc1-efc06c133403">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_26e8e0ac9f084220803ec20a1b58448b = undefined;
                            
                            $('#box_3bfaa96b-fb62-4be0-bcc1-efc06c133403 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_26e8e0ac9f084220803ec20a1b58448b != 'undefined') {
                                    $('#box_3bfaa96b-fb62-4be0-bcc1-efc06c133403 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_26e8e0ac9f084220803ec20a1b58448b.code);
                                    incrementAdvImpression(bannerbox_26e8e0ac9f084220803ec20a1b58448b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=136331" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_ce465501-33d7-4d0a-9032-61a3dfb046de\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_e5dbbec9d3264bc7889a1c94a52b5b55 = undefined;\n                            \n                            $('#box_ce465501-33d7-4d0a-9032-61a3dfb046de ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e5dbbec9d3264bc7889a1c94a52b5b55 != 'undefined') {\n                                    $('#box_ce465501-33d7-4d0a-9032-61a3dfb046de .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e5dbbec9d3264bc7889a1c94a52b5b55.code);\n                                    incrementAdvImpression(bannerbox_e5dbbec9d3264bc7889a1c94a52b5b55.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_ce465501-33d7-4d0a-9032-61a3dfb046de').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_064223e2-f093-4b7a-ac56-4d666036a9d0\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_884415e9aef042fa847212d1e018cdcd = undefined;\n                            \n                            $('#box_064223e2-f093-4b7a-ac56-4d666036a9d0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_884415e9aef042fa847212d1e018cdcd != 'undefined') {\n                                    $('#box_064223e2-f093-4b7a-ac56-4d666036a9d0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_884415e9aef042fa847212d1e018cdcd.code);\n                                    incrementAdvImpression(bannerbox_884415e9aef042fa847212d1e018cdcd.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_064223e2-f093-4b7a-ac56-4d666036a9d0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_3bfaa96b-fb62-4be0-bcc1-efc06c133403\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_26e8e0ac9f084220803ec20a1b58448b = undefined;\n                            \n                            $('#box_3bfaa96b-fb62-4be0-bcc1-efc06c133403 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_26e8e0ac9f084220803ec20a1b58448b != 'undefined') {\n                                    $('#box_3bfaa96b-fb62-4be0-bcc1-efc06c133403 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_26e8e0ac9f084220803ec20a1b58448b.code);\n                                    incrementAdvImpression(bannerbox_26e8e0ac9f084220803ec20a1b58448b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_3bfaa96b-fb62-4be0-bcc1-efc06c133403').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>