

<!DOCTYPE html>
<html>
    <head>
        <title>Buon Primo maggio a Martina  e a chi d&agrave; valore alla sicurezza - Il piccolo</title>
<meta name="description" content="Raccontiamo di Martina Buzio perch&eacute; &egrave; un volto positivo del Primo maggio 2018, incentrato sulla sicurezza nel mondo del lavoro. Lei di sicurezza s..." />
<meta name="Keywords" content="1 maggio,martina buzio" />
<meta name="news_keywords" content="1 maggio,martina buzio" />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Buon Primo maggio a Martina  e a chi d&agrave; valore alla sicurezza"      >
<meta property="og:description" content="Raccontiamo di Martina Buzio perch&eacute; &egrave; un volto positivo del Primo maggio 2018, incentrato sulla sicurezza nel mondo del lavoro. Lei di sicurezza si occupa. E lei nel mondo del lavoro &egrave; entrata con la giusta dose di coraggio e intraprendenza, che magari non t&rsquo;aspetteresti d...">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1525112725633.jpg--buon_primo_maggio_a_martina_e_a_chi_da_valore_alla_sicurezza.jpg?1525112725000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/home/2018/05/01/news/buon-primo-maggio-a-martina-e-a-chi-da-valore-alla-sicurezza-5508/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Buon Primo maggio a Martina  e a chi d&agrave; valore alla sicurezza">
<meta property="twitter:description" content="Raccontiamo di Martina Buzio perch&eacute; &egrave; un volto positivo del Primo maggio 2018, incentrato sulla sicurezza nel mondo del lavoro. Lei di sicurezza si occupa. E lei nel mondo del lavoro &eg...">
<meta property="twitter:url" content="http://www.ilpiccolo.net/home/2018/05/01/news/buon-primo-maggio-a-martina-e-a-chi-da-valore-alla-sicurezza-5508/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1525112725633.jpg--buon_primo_maggio_a_martina_e_a_chi_da_valore_alla_sicurezza.jpg?1525112725000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1525112725633.jpg--buon_primo_maggio_a_martina_e_a_chi_da_valore_alla_sicurezza.jpg?1525112725000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/home/2018/05/01/news/buon-primo-maggio-a-martina-e-a-chi-da-valore-alla-sicurezza-5508/" />
<link rel="canonical" href="http://www.ilpiccolo.net/home/2018/05/01/news/buon-primo-maggio-a-martina-e-a-chi-da-valore-alla-sicurezza-5508/" /><meta property="datePublished" content="2018-05-01T09:17:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/home/2018/05/01/news/buon-primo-maggio-a-martina-e-a-chi-da-valore-alla-sicurezza-5508/","headline":"Buon Primo maggio a Martina  e a chi dà valore alla sicurezza","text":"Raccontiamo di Martina Buzio perché è un volto positivo del Primo maggio 2018, incentrato sulla sicurezza nel mondo del lavoro. Lei di sicurezza si occupa. E lei nel mondo del lavoro è entrata con la giusta dose di coraggio e intraprendenza, che magari non t’aspetteresti da una ragazza di 28 anni. Ha aperto un ufficio di consulenze che sta ingrandendo, trasferendolo da Valenza ad Alessandria. E si avvale di collaboratori, com’è proprio degli imprenditori che fanno progressi. Dunque, Martina Buzio da San Salvatore Monferrato è la nostra interlocutrice ideale per aprire una finestra sull’ottimismo e per raccontare di sicurezza, un concetto che ormai dovrebbe essere all’ordine del giorno, ma che spesso è inteso come una sorta di ostacolo sia per chi la sicurezza la deve garantire sia per quelli che hanno il diritto di lavorare con ogni forma di tutela. Sul 'Piccolo' in edicola la sua storia. ","keywords":"1 maggio,martina buzio","articleSection":"Home","image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1525112725633.jpg--.jpg?1525112725000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1525112725633.jpg--.jpg?1525112725000","@type":"ImageObject"},"author":{"@type":"Person","name":"Nome Cognome"},"dateCreated":"2018-04-30T18:25:29Z","dateModified":"2018-04-30T18:25:29Z","datePublished":"2018-05-01T09:17:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 108;
virtualcmsPageInfo.sectionName = 'Home';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Buon Primo maggio a Martina  e a chi d\u00E0 valore alla sicurezza';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-05-01 11:17';
virtualcmsPageInfo.article.author = 'Nome Cognome';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/MAN_2', [334, 104], 'div-gpt-ad-1492043354502-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/LEAD_1_728X90', [970, 90], 'div-gpt-ad-1491925444657-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART1_468X60', [468, 60], 'div-gpt-ad-1491925066744-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART2_468X60', [468, 60], 'div-gpt-ad-1491836414765-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_1_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1491905323833-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_2_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1501875692199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_3_300X250', [300, 250], 'div-gpt-ad-1491910921834-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_4_300X250', [300, 250], 'div-gpt-ad-1491911546338-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_1_320x250', [[300, 250], [334, 104], [320, 100], [320, 50], [269, 269]], 'div-gpt-ad-1495446943806-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_2_320x250', [[269, 269], [320, 50], [300, 250]], 'div-gpt-ad-1494846742178-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_3_320x250', [[320, 50], [269, 269], [300, 250], [320, 100]], 'div-gpt-ad-1494972653266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_4_320x250', [[300, 250], [320, 100], [269, 269], [320, 50]], 'div-gpt-ad-1494972915218-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=5508&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=5508&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1486395624000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/article_css.jsp?v=1493211440000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_index ">

<div id="container">
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1510219453000" />
        
        
      
      
      

<div class="container_head">


    <div class="logo box_logo2">
        <a href="">
          <img  alt="" title="" src="images/logo_web.png?v=1486376868000" />
        </a>
    </div>


        <script id="7fdc7181-7a76-456a-862e-b60d14bb74de" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /245547177/MAN_2 -->\r\n<div id='div-gpt-ad-1492043354502-0' style='height:104px; width:334px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1492043354502-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7fdc7181-7a76-456a-862e-b60d14bb74de').remove()
    </script>
      
      

<div class="box_date_header">
    <p class="date">Martedì 01 Maggio 2018 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
</div></div>
 <div class="container_head">
 <div class="container_head_footer">
 
 
 <div class="viola2">
<div class="viola_centro2">
 
        
                    <div class="menu container_menu_menu_generale" id="box_49b7de5b-3c36-4a56-8223-b6b0f80dd06f">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 ">
<a  href="http://www.ilpiccolo.net/sezioni/108/143/index"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 ">
<a  href="http://www.ilpiccolo.net/sezioni/113/143/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="alessandria sezione_119 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/119/alessandria"  ><span>Alessandria</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="sezioni/115/cultura"  ><span>Cultura</span></a>
</li>
<li class="manifestazioni sezione_117 sezione">
<a  href="sezioni/117/manifestazioni"  ><span>Manifestazioni</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport"  ><span>Sport</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="sezioni/116/economia"  ><span>Economia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_49b7de5b-3c36-4a56-8223-b6b0f80dd06f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_49b7de5b-3c36-4a56-8223-b6b0f80dd06f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercafed58bba-a036-4f49-a246-426055f13651"></div>

<div class="cerca search_horizontal_v2" id="cerca10c841c9-8189-4ec1-a3d6-7e35ec03bab2" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercafed58bba-a036-4f49-a246-426055f13651').click(function(){
                  $('#cerca10c841c9-8189-4ec1-a3d6-7e35ec03bab2').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca10c841c9-8189-4ec1-a3d6-7e35ec03bab2 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca10c841c9-8189-4ec1-a3d6-7e35ec03bab2 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca10c841c9-8189-4ec1-a3d6-7e35ec03bab2 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>

 
 </div></div>

<div class="viola">
<div class="viola_centro">
<center>

        
                    <div class="menu container_menu_menu_generale_piccolo" id="box_2caf05a3-b5dc-4191-a700-8eaee7ad77ab">
                    <ul class="menu_1">
<li class="valenza sezione_120 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/120/valenza"  ><span>Valenza</span></a>
</li>
<li class="novi-ligure sezione_138 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/138/novi-ligure"  ><span>Novi Ligure</span></a>
</li>
<li class="acqui-terme sezione_137 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/137/acqui-terme"  ><span>Acqui Terme</span></a>
</li>
<li class="tortona sezione_121 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/121/tortona"  ><span>Tortona</span></a>
</li>
<li class="ovada sezione_139 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/139/ovada"  ><span>Ovada</span></a>
</li>
<li class="casale sezione_123 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/123/casale"  ><span>Casale</span></a>
</li>
<li class="podismo sezione_142 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/142/podismo"  ><span>Podismo</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_2caf05a3-b5dc-4191-a700-8eaee7ad77ab ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_2caf05a3-b5dc-4191-a700-8eaee7ad77ab .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</center>

<div class="ester">



<div class="social_box">
    <a href="https://www.facebook.com/ilpiccolodialessandria/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="#" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div>

</div>

</div></div>

 </div>
 
 

 </div>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
  elementPosition = $('.container_head_footer').offset();
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>

<div id="container2">

        <script id="f3a2d30c-270e-4163-ad9e-af308854ea2f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_1_728x90 \" format=\"leaderboard_1_728x90\" ><center><!-- /245547177/LEAD_1_728X90 -->\r\n<div id='div-gpt-ad-1491925444657-0' style='height:90px; width:970px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491925444657-0'); });\r\n<\/script>\r\n<\/div><\/center><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#f3a2d30c-270e-4163-ad9e-af308854ea2f').remove()
    </script>
      
      

<div class="overbox_full">
<div class="overbox_main_article">

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="http://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     



    <div class="article_header_2">
    <p class="occhiello_articolo">La storia</p><h1 itemprop="headline name" class="titolo_articolo titolo">Buon Primo maggio a Martina  e a chi d&agrave; valore alla sicurezza</h1><p itemprop="datePublished" class="data_articolo data">01/05/2018 - 11:17</p>
    </div>  





    <div class="article_header">
    
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_c6da53ae-d5cb-45b1-a1cf-65dfca64e7df">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/650/442/true/1525112725633.jpg--buon_primo_maggio_a_martina__e_a_chi_da_valore_alla_sicurezza.jpg?1525112725000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Buon Primo maggio a Martina  e a chi d&agrave; valore alla sicurezza" src="resizer/650/442/true/1525112725633.jpg--buon_primo_maggio_a_martina__e_a_chi_da_valore_alla_sicurezza.jpg?1525112725000" alt="Buon Primo maggio a Martina  e a chi d&agrave; valore alla sicurezza" height="442" width="650" />
                        
                    </div>
                </div>
    </div>  


<div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 5508 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->


        
        
      
      
      



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Raccontiamo di Martina Buzio perch&eacute; &egrave; un volto positivo del Primo maggio 2018, incentrato sulla sicurezza nel mondo del lavoro.<br />Lei di sicurezza si occupa. E lei nel mondo del lavoro &egrave; entrata con la giusta dose di coraggio e intraprendenza, che magari non t&rsquo;aspetteresti da una ragazza di 28 anni.</p>
<p>Ha aperto un ufficio di consulenze che sta ingrandendo, trasferendolo da Valenza ad Alessandria. E si avvale di collaboratori, com&rsquo;&egrave; proprio degli imprenditori che fanno progressi.</p>
<p>Dunque, Martina Buzio da San Salvatore Monferrato &egrave; la nostra interlocutrice ideale per aprire una finestra sull&rsquo;ottimismo e per raccontare di sicurezza, un concetto che ormai dovrebbe essere all&rsquo;ordine del giorno, ma che spesso &egrave; inteso come una sorta di ostacolo sia per chi la sicurezza la deve garantire sia per quelli che hanno il diritto di lavorare con ogni forma di tutela.</p>
<p>Sul 'Piccolo' in edicola la sua storia.&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->














<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=1 maggio">1 maggio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=martina buzio">martina buzio</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>








<div class="occhiellino_titolino" STYLE=" margin: 0px 0px -10px 0px;
    padding: 15px 0px 15px 0px;
    font-size: 26px;
    width: 99.7%;
    background: #342629;
    float: left;
    color: #FFFFFF;
    font-family: 'Playfair Display', serif;
    font-weight: 500;
    text-transform: uppercase;
    text-align: center;  ">
LE ULTIME NOTIZIE
</div>
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article " id="box_40c3a52b-bae2-44a5-8e66-31c915d7971f"  articleid="5508"  vcpos="1">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/05/01/news/buon-primo-maggio-a-martina-e-a-chi-da-valore-alla-sicurezza-5508/"><img class="lazy" alt="Buon Primo maggio a Martina e a chi d&agrave; valore alla sicurezza" title="Buon Primo maggio a Martina e a chi d&agrave; valore alla sicurezza" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1525112725633.jpg--.jpg?1525112725000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">La storia
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/05/01/news/buon-primo-maggio-a-martina-e-a-chi-da-valore-alla-sicurezza-5508/">Buon Primo maggio a Martina e a chi d&agrave; valore alla sicurezza</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Maggio 2018 alle 11:17</p><p class="testo vc_text  taglia_testo">Raccontiamo di Martina Buzio perché è un volto positivo del Primo maggio 2018, incentrato sulla <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/05/01/news/buon-primo-maggio-a-martina-e-a-chi-da-valore-alla-sicurezza-5508/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article " id="box_9aa87540-3888-4054-81be-9ae0c252daf2"  articleid="5509"  vcpos="2">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/05/01/news/donna-di-75-anni-percossa-in-strada-da-due-ragazzini-5509/"><img class="lazy" alt="Donna di 75 anni percossa in strada da due ragazzini" title="Donna di 75 anni percossa in strada da due ragazzini" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1525112834039.jpg--.jpg?1525112835000"  width="305" height="200"></a>
			
			<p class="didascalia">La zona di corso Carlo Marx, al quartiere Cristo, dove &egrave; avvenuta l&rsquo;aggressione</p>
                    </div>
                    <p class="occhiello vc_pretitle">Il caso
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/05/01/news/donna-di-75-anni-percossa-in-strada-da-due-ragazzini-5509/">Donna di 75 anni percossa <br />in strada da due ragazzini</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Maggio 2018 alle 08:01</p><p class="testo vc_text  taglia_testo">Aggredita e picchiata in pieno giorno, lungo il marciapiede di corso Carlo Marx, «con una violenza <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/05/01/news/donna-di-75-anni-percossa-in-strada-da-due-ragazzini-5509/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="ef503c25-8fc1-4541-96cb-618ee0f3d486" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90 \" format=\"banner_670x90\" ><div align=\"center\"><!-- /245547177/ART1_468X60 -->\r\n<div id='div-gpt-ad-1491925066744-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491925066744-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ef503c25-8fc1-4541-96cb-618ee0f3d486').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article " id="box_e7f1da2d-2d2e-4430-848a-deac4ef2de32"  articleid="5510"  vcpos="3">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/05/01/news/cani-leonberger-al-lido-di-predosa-5510/"><img class="lazy" alt="Cani Leonberger al Lido di Predosa" title="Cani Leonberger al Lido di Predosa" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1525112986333.jpg--.jpg?1525112986000"  width="305" height="200"></a>
			
			<p class="didascalia">Due esemplari di Leonberger</p>
                    </div>
                    <p class="occhiello vc_pretitle">Primo maggio
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/05/01/news/cani-leonberger-al-lido-di-predosa-5510/">Cani Leonberger <br />al Lido di Predosa</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Maggio 2018 alle 07:35</p><p class="testo vc_text  taglia_testo">Primo maggio al Lido di Predosa per golosi e cinofili. Prenotazioni al top per la grande grigliata, <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/05/01/news/cani-leonberger-al-lido-di-predosa-5510/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home video cms_article " id="box_0947e216-64b9-459c-9b20-510f1a3eaf18"  articleid="5506"  vcpos="4">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/04/30/video/l-anteprima-del-giornale-domani-in-edicola-5506/"><img class="lazy" alt="L'anteprima del giornale domani in edicola" title="L'anteprima del giornale domani in edicola" data-original="http://www.ilpiccolo.net/resizer/305/200/true/dc659460cfb8a923c0427e1fdfa507fa.jpg--.jpg"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Il video
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/04/30/video/l-anteprima-del-giornale-domani-in-edicola-5506/">L'anteprima del giornale <br />domani in edicola</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Aprile 2018 alle 20:18</p><p class="testo vc_text  taglia_testo">Il direttore, Roberto Gilardengo, presenta il giornale domani in edicola.</p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        
        
      
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home video cms_article " id="box_c7847ed9-d425-4e52-a520-991326bf0300"  articleid="5356"  vcpos="5">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/04/30/video/bici-e-uomini-il-racconto-di-rik-guasco-in-cento-opere-5356/"><img class="lazy" alt="conferenza bici" title="conferenza bici" data-original="http://www.ilpiccolo.net/resizer/305/200/true/105c5ed7f15ac11d2536b3d211911edf.jpg--.jpg"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">la mostra
        
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/04/30/video/bici-e-uomini-il-racconto-di-rik-guasco-in-cento-opere-5356/">Bici e uomini, il racconto di Guasco in cento opere</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Aprile 2018 alle 22:43</p><p class="testo vc_text  taglia_testo">"La bicicletta si lega ad Alessandria a doppio filo e lo fa con la storia". Un rapporto speciale <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/04/30/video/bici-e-uomini-il-racconto-di-rik-guasco-in-cento-opere-5356/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article " id="box_ea0028d0-10c2-45d7-a769-8550aadc1826"  articleid="5493"  vcpos="6">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/04/30/news/lavoro-e-sicurezza-la-festa-a-ovada-5493/"><img class="lazy" alt="Lavoro e sicurezza, la festa a Ovada" title="Lavoro e sicurezza, la festa a Ovada" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1525097921862.jpg--.jpg?1525097921000"  width="305" height="200"></a>
			
			<p class="didascalia">Domani a Ovada  la festa dei sindacati</p>
                    </div>
                    <p class="occhiello vc_pretitle">Primo maggio
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/04/30/news/lavoro-e-sicurezza-la-festa-a-ovada-5493/">Lavoro e sicurezza,&nbsp;<br />la festa a Ovada</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Aprile 2018 alle 16:21</p><p class="testo vc_text  taglia_testo">Sarà Ovada a ospitare la festa provinciale del Primo Maggio. Tema della tradizionale Festa dei <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/04/30/news/lavoro-e-sicurezza-la-festa-a-ovada-5493/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        
        
      
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article " id="box_20f3d993-19db-401d-9c1f-4672037331fc"  articleid="5487"  vcpos="7">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/04/30/news/quindici-anni-dalla-scomparsa-oggi-una-messa-per-francesca-calvo-5487/"><img class="lazy" alt="Quindici anni dalla scomparsa: oggi una messa per Francesca Calvo" title="Quindici anni dalla scomparsa: oggi una messa per Francesca Calvo" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1525022840260.JPG--.JPG?1525022840000"  width="305" height="200"></a>
			
			<p class="didascalia">Francesca Calvo</p>
                    </div>
                    <p class="occhiello vc_pretitle">Il ricordo
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/04/30/news/quindici-anni-dalla-scomparsa-oggi-una-messa-per-francesca-calvo-5487/">15 anni dalla scomparsa: messa per Francesca Calvo</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Aprile 2018 alle 11:53</p><p class="testo vc_text  taglia_testo">Si terrà questo pomeriggio alle ore 18, nella chiesa di San Giovannino, in corso Roma, una messa in <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/04/30/news/quindici-anni-dalla-scomparsa-oggi-una-messa-per-francesca-calvo-5487/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article " id="box_6678ca04-63e8-446f-907a-343c4b4852b2"  articleid="5482"  vcpos="8">
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/04/29/news/alluvioni-2014-2015-2-2-milioni-di-euro-per-le-aziende-agricole-alessandrine-5482/"><img class="lazy" alt="Alluvioni 2014/2015, 2,2 milioni di euro per le aziende agricole alessandrine" title="Alluvioni 2014/2015, 2,2 milioni di euro per le aziende agricole alessandrine" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1525018989586.jpg--.jpg?1525018989000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">La Regione
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/04/29/news/alluvioni-2014-2015-2-2-milioni-di-euro-per-le-aziende-agricole-alessandrine-5482/">Alluvioni 2014/2015, 2,2 milioni per l'agricoltura</a>
</h2><p class="ora_pubblicazione vc_publication_date">29 Aprile 2018 alle 18:24</p><p class="testo vc_text  taglia_testo">Su proposta dell’assessore regionale all’Agricoltura, Giorgio Ferrero, la giunta di Palazzo <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/04/29/news/alluvioni-2014-2015-2-2-milioni-di-euro-per-le-aziende-agricole-alessandrine-5482/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>




</div>
<div class="overbox_column_right">


        
        
      
      
      


        <script id="0fe08b1e-c7ba-4c9f-8340-9befa7e9e1c7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250 \" format=\"rectangle_1_300x250\" ><!-- /245547177/RECT_1_300X250 -->\r\n<div id='div-gpt-ad-1491905323833-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491905323833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0fe08b1e-c7ba-4c9f-8340-9befa7e9e1c7').remove()
    </script>
      
      

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_cfb604e9-920e-4a9a-84f2-a43b7c8494b0">
            
                <p class="occhiello_titolo"><a href="sezioni/118/multimedia">I VIDEO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/04/30/video/bici-e-uomini-il-racconto-di-rik-guasco-in-cento-opere-5356/"><img alt="conferenza bici" title="conferenza bici" src="http://www.ilpiccolo.net/resizer/260/150/true/105c5ed7f15ac11d2536b3d211911edf.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/04/30/video/bici-e-uomini-il-racconto-di-rik-guasco-in-cento-opere-5356/">Bici e uomini, il racconto di Guasco in cento opere</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cfb604e9-920e-4a9a-84f2-a43b7c8494b0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_40edf07f-b350-4739-ab37-1c403de207ac">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/04/30/video/l-anteprima-del-giornale-domani-in-edicola-5506/"><img alt="L'anteprima del giornale domani in edicola" title="L'anteprima del giornale domani in edicola" src="http://www.ilpiccolo.net/resizer/100/72/true/dc659460cfb8a923c0427e1fdfa507fa.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/04/30/video/l-anteprima-del-giornale-domani-in-edicola-5506/">L'anteprima del giornale <br />domani in edicola</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/04/26/video/il-direttore-racconta-il-giornale-domani-in-edicola-5446/"><img alt="Il direttore racconta il giornale domani in edicola" title="Il direttore racconta il giornale domani in edicola" src="http://www.ilpiccolo.net/resizer/100/72/true/dc67b3b7438947b41813d590acb3fca2.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/04/26/video/il-direttore-racconta-il-giornale-domani-in-edicola-5446/">Il direttore racconta il giornale domani in edicola</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/04/26/video/alessandria-850-eventi-e-sorprese-dal-3-al-6-maggio-5441/"><img alt="850 anni" title="850 anni" src="http://www.ilpiccolo.net/resizer/100/72/true/1efdfcc6533105bbe949d331b77dfac5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/04/26/video/alessandria-850-eventi-e-sorprese-dal-3-al-6-maggio-5441/">Alessandria 850: eventi <br />&nbsp;dal 3 al 6 maggio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_40edf07f-b350-4739-ab37-1c403de207ac.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script id="d0291640-228a-47ec-bba5-db8dadff0f2f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250 \" format=\"rectangle_2_300x250\" ><!-- /245547177/RECT_2_300X250 -->\r\n<div id='div-gpt-ad-1501875692199-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1501875692199-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d0291640-228a-47ec-bba5-db8dadff0f2f').remove()
    </script>
      
      
 

        <script>
            
            console.log('#################');
            console.log('arrived to switch');
            
        </script>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_event" id="box_46a90c14-c238-4843-b084-18fe78ed78c0">
            
                <p class="occhiello_titolo"><a href="http://www.ilpiccolo.net/sezioni/124/eventi">APPUNTAMENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery eventi News">
                                <article>
                                <p class="titolo"><a href="http://www.ilpiccolo.net/eventi/2017/12/08/gallery/la-casa-di-babbo-natale-prende-vita-3898/">.</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_46a90c14-c238-4843-b084-18fe78ed78c0.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        
        
      
      
      


<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">WEB EDICOLA</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
</div>
</div>




</div>
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1487320567000" /><div class="container_prefooter">
 <div class="contenitore1">
<div class="est">
    <div class="icona5">
    <a href="sezioni/132/Edicole">
     <img src="/images/hamburger-stand.png">
     </a>
     </div>
         <div class="link5">
         <a href="/sezioni/132/edicole">Edicole</a>
         </div>
</div>

</div>
<div class="contenitore2">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/131/farmacie">
     <img src="/images/pharmacy-cross-sign_2.png">
     </a>
     </div>
         <div class="link4">
         <a href="/ilpiccolo/sezioni/131/farmacie">Farmacie</a>
         </div>
</div>
</div>
<div class="contenitore3">
<div class="est">
    <div class="icona">
    <a href="/sezioni/125/meteo">
     <img src="/images/icon.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/125/meteo">Meteo</a>
         </div>
</div>
</div>
<div class="contenitore4">
<div class="est">
    <div class="icona">
    <a href="/sezioni/128/traffico">
     <img src="/images/traffic.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/128/traffico">Traffico</a>
         </div>
</div>

</div>
<div class="contenitore5">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/140/allegati">
     <img src="/images/push-pin.png">
     </a>
     </div>
         <div class="link4">
         <a href="/sezioni/140/allegati">Allegati</a>
         </div>


</div>
</div>
 </div>
 <div class="container_footer">
 

    <div class="logo box_logo3">
        <a href="">
          <img  alt="" title="" src="images/logo_bianco.png?v=1483095472000" />
        </a>
    </div>

 
<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2011, Editrice SO.G.ED. Srl - Partita iva: 00536260060 <br> Powered by <a href="http://www.gmde.it">gmde s.r.l</a></p>
</div>



        
                    <div class="menu container_menu_menu_generale_piccolo2" id="box_e0057e42-65cf-4e13-b4ae-4a0934e9aa18">
                    <ul class="menu_1">
<li class="scrivi sezione_127 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/127/scrivi"  ><span>Scrivi</span></a>
</li>
<li class="pubblicita sezione_136 sezione">
<a rel="nofollow" href="http://www.medialpubblicita.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var banner = undefined;
                            $('#box_e0057e42-65cf-4e13-b4ae-4a0934e9aa18 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {
                                  if (typeof banner != 'undefined') {
                                    $('#box_e0057e42-65cf-4e13-b4ae-4a0934e9aa18 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(banner.code);
                                    incrementAdvImpression(banner.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
 </div>


    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=5508" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_49b7de5b-3c36-4a56-8223-b6b0f80dd06f\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_108 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/108/143/index\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/143/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"alessandria sezione_119 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/119/alessandria\"  ><span>Alessandria<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"sezioni/115/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"manifestazioni sezione_117 sezione\">\n<a  href=\"sezioni/117/manifestazioni\"  ><span>Manifestazioni<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"sezioni/116/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_49b7de5b-3c36-4a56-8223-b6b0f80dd06f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_49b7de5b-3c36-4a56-8223-b6b0f80dd06f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_49b7de5b-3c36-4a56-8223-b6b0f80dd06f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo\" id=\"box_2caf05a3-b5dc-4191-a700-8eaee7ad77ab\">\n                    <ul class=\"menu_1\">\n<li class=\"valenza sezione_120 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/120/valenza\"  ><span>Valenza<\/span><\/a>\n<\/li>\n<li class=\"novi-ligure sezione_138 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/138/novi-ligure\"  ><span>Novi Ligure<\/span><\/a>\n<\/li>\n<li class=\"acqui-terme sezione_137 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/137/acqui-terme\"  ><span>Acqui Terme<\/span><\/a>\n<\/li>\n<li class=\"tortona sezione_121 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/121/tortona\"  ><span>Tortona<\/span><\/a>\n<\/li>\n<li class=\"ovada sezione_139 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/139/ovada\"  ><span>Ovada<\/span><\/a>\n<\/li>\n<li class=\"casale sezione_123 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/123/casale\"  ><span>Casale<\/span><\/a>\n<\/li>\n<li class=\"podismo sezione_142 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/142/podismo\"  ><span>Podismo<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_2caf05a3-b5dc-4191-a700-8eaee7ad77ab ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_2caf05a3-b5dc-4191-a700-8eaee7ad77ab .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_2caf05a3-b5dc-4191-a700-8eaee7ad77ab').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo2\" id=\"box_e0057e42-65cf-4e13-b4ae-4a0934e9aa18\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi sezione_127 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/127/scrivi\"  ><span>Scrivi<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_136 sezione\">\n<a rel=\"nofollow\" href=\"http://www.medialpubblicita.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var banner = undefined;\n                            $('#box_e0057e42-65cf-4e13-b4ae-4a0934e9aa18 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {\n                                  if (typeof banner != 'undefined') {\n                                    $('#box_e0057e42-65cf-4e13-b4ae-4a0934e9aa18 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(banner.code);\n                                    incrementAdvImpression(banner.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e0057e42-65cf-4e13-b4ae-4a0934e9aa18').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 