

<!DOCTYPE html>
<html>
    <head>
        <title>Il Belgio domina tra le nazioni, calano gli italiani - Foto 1 di 10 - Il piccolo</title>
<meta name="description" content="Il centauro isolato da pi&ugrave; lontano ha percorso 2603 chilometri" />
<meta name="Keywords" content="Centauri,Raduno 2018" />
<meta name="news_keywords" content="Centauri,Raduno 2018" />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il Belgio domina tra le nazioni, calano gli italiani"      >
<meta property="og:description" content="Il centauro isolato da pi&ugrave; lontano ha percorso 2603 chilometri">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1531113780134.jpg--.jpg?1531113780000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Il Belgio domina tra le nazioni, calano gli italiani">
<meta property="twitter:description" content="Il centauro isolato da pi&ugrave; lontano ha percorso 2603 chilometri">
<meta property="twitter:url" content="http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1531113780134.jpg--.jpg?1531113780000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1531113780134.jpg--.jpg?1531113780000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/" />
<link rel="canonical" href="http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/" /><link rel="next" href="http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/2" />
<meta property="datePublished" content="2018-07-09T06:00:59Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/","headline":"Il Belgio domina tra le nazioni, calano gli italiani","text":"Ha percorso 2603 chilometri Stein Assbo il centauro dai più lontano: è norvegese, da Fannrem, moto club Klubb, cinque chilometri più di due connazionali, in arrivo da Bergen, 2598 per loro, che occupano gli altri gradini del podio in una classifica ancora nel segno della Norvegia. Mentre l'internazioni incorona il Belgio, che invade Castellazzo e Alessandria e ha anche il merito di aver avanzato, per primo, la richiesta di tornare con le moto nel santuario.Primato anche tra i motoclub stranieri, dove a premio va anche un sodalizio che ha una storia particolare, 'Piazza Maino', dedicato al locale alessandrino dove è nato e dove i soci tornano ad ogni raduno. Il Moto Club Alba del presidente Bottino domina tra i club del Piemonte, con i suoi 66 iscritti. Piazza d'onore per Smorbi Club di Alessandria, che vince anche il premio speciale della Provincia: una nuova realtà che potrà dare il suo contributo anche nel futuro. Tutte le classifiche e le immagini, e le proposte di rilancio del raduno sul Piccolo in edicola","keywords":"Centauri,Raduno 2018","articleSection":"Home","image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1531113780134.jpg--.jpg?1531113780000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1531113780134.jpg--.jpg?1531113780000","@type":"ImageObject"},"author":{"@type":"Person","name":"Mimma Caligaris"},"dateCreated":"2018-07-09T05:25:24Z","dateModified":"2018-07-09T06:00:46Z","datePublished":"2018-07-09T06:00:59Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1531113780134.jpg--.jpg?1531113780000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1531113787581.JPG--.JPG?1531113787000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1531113792472.JPG--.JPG?1531113792000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1531113800592.JPG--.JPG?1531113800000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1531113819985.JPG--.JPG?1531113820000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1531113834315.JPG--.JPG?1531113834000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1531113846389.JPG--.JPG?1531113846000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1531113857556.JPG--.JPG?1531113857000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1531113868448.JPG--.JPG?1531113868000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1531113882313.jpg--.jpg?1531113882000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 108;
virtualcmsPageInfo.sectionName = 'Home';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il Belgio domina tra le nazioni, calano gli italiani';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2018-07-09 08:00';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/MAN_2', [334, 104], 'div-gpt-ad-1492043354502-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/LEAD_1_728X90', [970, 90], 'div-gpt-ad-1491925444657-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART1_468X60', [468, 60], 'div-gpt-ad-1491925066744-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART2_468X60', [468, 60], 'div-gpt-ad-1491836414765-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_1_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1491905323833-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_2_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1501875692199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_3_300X250', [300, 250], 'div-gpt-ad-1491910921834-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_4_300X250', [300, 250], 'div-gpt-ad-1491911546338-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_1_320x250', [[300, 250], [334, 104], [320, 100], [320, 50], [269, 269]], 'div-gpt-ad-1495446943806-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_2_320x250', [[269, 269], [320, 50], [300, 250]], 'div-gpt-ad-1494846742178-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_3_320x250', [[320, 50], [269, 269], [300, 250], [320, 100]], 'div-gpt-ad-1494972653266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_4_320x250', [[300, 250], [320, 100], [269, 269], [320, 50]], 'div-gpt-ad-1494972915218-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=6169&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=6169&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1486395624000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/article_css.jsp?v=1493211440000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_index ">

<div id="container">
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1510219453000" />
        
        
      
      
      

<div class="container_head">


    <div class="logo box_logo2">
        <a href="">
          <img  alt="" title="" src="images/logo_web.png?v=1486376868000" />
        </a>
    </div>


        <script id="450b8ac8-93a6-4e4d-9d83-c162137a39c3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /245547177/MAN_2 -->\r\n<div id='div-gpt-ad-1492043354502-0' style='height:104px; width:334px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1492043354502-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#450b8ac8-93a6-4e4d-9d83-c162137a39c3').remove()
    </script>
      
      

<div class="box_date_header">
    <p class="date">Lunedì 09 Luglio 2018 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
</div></div>
 <div class="container_head">
 <div class="container_head_footer">
 
 
 <div class="viola2">
<div class="viola_centro2">
 
        
                    <div class="menu container_menu_menu_generale" id="box_12850fcd-a722-4e89-b368-dd2dde1ddf13">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 ">
<a  href="http://www.ilpiccolo.net/sezioni/108/143/index"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 ">
<a  href="http://www.ilpiccolo.net/sezioni/113/143/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="alessandria sezione_119 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/119/alessandria"  ><span>Alessandria</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="sezioni/115/cultura"  ><span>Cultura</span></a>
</li>
<li class="manifestazioni sezione_117 sezione">
<a  href="sezioni/117/manifestazioni"  ><span>Manifestazioni</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport"  ><span>Sport</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="sezioni/116/economia"  ><span>Economia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_75dcd1675de448e698f9112edad901d1 = undefined;
                            
                            $('#box_12850fcd-a722-4e89-b368-dd2dde1ddf13 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_75dcd1675de448e698f9112edad901d1 != 'undefined') {
                                    $('#box_12850fcd-a722-4e89-b368-dd2dde1ddf13 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_75dcd1675de448e698f9112edad901d1.code);
                                    incrementAdvImpression(bannerbox_75dcd1675de448e698f9112edad901d1.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca3b74f563-0315-4998-b9a2-c1926ca5ed51"></div>

<div class="cerca search_horizontal_v2" id="cerca3298be1e-e03c-4996-ad22-084999aeef33" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca3b74f563-0315-4998-b9a2-c1926ca5ed51').click(function(){
                  $('#cerca3298be1e-e03c-4996-ad22-084999aeef33').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3298be1e-e03c-4996-ad22-084999aeef33 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca3298be1e-e03c-4996-ad22-084999aeef33 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3298be1e-e03c-4996-ad22-084999aeef33 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>

 
 </div></div>

<div class="viola">
<div class="viola_centro">
<center>

        
                    <div class="menu container_menu_menu_generale_piccolo" id="box_28357162-6a3f-4a8d-a711-f9deb4de43ff">
                    <ul class="menu_1">
<li class="valenza sezione_120 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/120/valenza"  ><span>Valenza</span></a>
</li>
<li class="novi-ligure sezione_138 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/138/novi-ligure"  ><span>Novi Ligure</span></a>
</li>
<li class="acqui-terme sezione_137 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/137/acqui-terme"  ><span>Acqui Terme</span></a>
</li>
<li class="tortona sezione_121 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/121/tortona"  ><span>Tortona</span></a>
</li>
<li class="ovada sezione_139 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/139/ovada"  ><span>Ovada</span></a>
</li>
<li class="casale sezione_123 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/123/casale"  ><span>Casale</span></a>
</li>
<li class="podismo sezione_142 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/142/podismo"  ><span>Podismo</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_6432f043ce804873a6bb9d842425a378 = undefined;
                            
                            $('#box_28357162-6a3f-4a8d-a711-f9deb4de43ff ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_6432f043ce804873a6bb9d842425a378 != 'undefined') {
                                    $('#box_28357162-6a3f-4a8d-a711-f9deb4de43ff .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6432f043ce804873a6bb9d842425a378.code);
                                    incrementAdvImpression(bannerbox_6432f043ce804873a6bb9d842425a378.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</center>

<div class="ester">



<div class="social_box">
    <a href="https://www.facebook.com/ilpiccolodialessandria/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="#" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="Twitter" alt="Twitter" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div>

</div>

</div></div>

 </div>
 
 

 </div>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
  elementPosition = $('.container_head_footer').offset();
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>

<div id="container2">

        <script id="ebe8a6ee-492b-40d0-9854-d2280f67c5b8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_1_728x90 \" format=\"leaderboard_1_728x90\" ><center><!-- /245547177/LEAD_1_728X90 -->\r\n<div id='div-gpt-ad-1491925444657-0' style='height:90px; width:970px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491925444657-0'); });\r\n<\/script>\r\n<\/div><\/center><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ebe8a6ee-492b-40d0-9854-d2280f67c5b8').remove()
    </script>
      
      

<div class="overbox_full">
<div class="overbox_main_article">

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="http://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     



    <div class="article_header_2">
    <p class="occhiello_articolo">L'evento</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il Belgio domina tra le nazioni, calano gli italiani</h1><p itemprop="datePublished" class="data_articolo data">09/07/2018 - 08:00</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Il centauro isolato da più lontano ha percorso 2603 chilometri</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia gallery" id="multimedia_98b56d15-1bae-4fc2-a85b-0c5423ab8c81">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/650/442/true/1531113780134.jpg--.jpg?1531113780000" /><script type="text/javascript">
                      gallery_params={"url":"http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/"};
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_98b56d15-1bae-4fc2-a85b-0c5423ab8c81" style="display: none">
<li>
      <img alt="" title="" src="resizer/650/480/false/1531113780134.jpg--.jpg?1531113780000" />
      
    </li><li>
      <img alt="" title="" src="resizer/650/480/false/1531113787581.JPG--.JPG?1531113787000" />
      
    </li><li>
      <img alt="" title="" src="resizer/650/480/false/1531113792472.JPG--.JPG?1531113792000" />
      
    </li><li>
      <img alt="" title="" src="resizer/650/480/false/1531113800592.JPG--.JPG?1531113800000" />
      
    </li><li>
      <img alt="" title="" src="resizer/650/480/false/1531113819985.JPG--.JPG?1531113820000" />
      
    </li><li>
      <img alt="" title="" src="resizer/650/480/false/1531113834315.JPG--.JPG?1531113834000" />
      
    </li><li>
      <img alt="" title="" src="resizer/650/480/false/1531113846389.JPG--.JPG?1531113846000" />
      
    </li><li>
      <img alt="" title="" src="resizer/650/480/false/1531113857556.JPG--.JPG?1531113857000" />
      
    </li><li>
      <img alt="" title="" src="resizer/650/480/false/1531113868448.JPG--.JPG?1531113868000" />
      
    </li><li>
      <img alt="" title="" src="resizer/650/480/false/1531113882313.jpg--.jpg?1531113882000" />
      
    </li>
</ul>
<script type="text/javascript">
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_98b56d15-1bae-4fc2-a85b-0c5423ab8c81').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
              }
          });
        });
</script>

            </div>
    </div>  


<div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 6169 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->


        
        
      
      
      



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Ha percorso 2603 chilometri Stein Assbo il centauro dai pi&ugrave; lontano: &egrave; norvegese, da Fannrem, moto club Klubb, cinque chilometri pi&ugrave; di due connazionali, in arrivo da Bergen, 2598 per loro, che occupano gli altri gradini del podio in una classifica ancora nel segno della Norvegia. Mentre l'internazioni incorona il Belgio, che invade Castellazzo e Alessandria e ha anche il merito di aver avanzato, per primo, la richiesta di tornare con le moto nel santuario.Primato anche tra i motoclub stranieri, dove a premio va anche un sodalizio che ha una storia particolare, 'Piazza Maino', dedicato al locale alessandrino dove &egrave; nato e dove i soci tornano ad ogni raduno. Il Moto Club Alba del presidente Bottino domina tra i club del Piemonte, con i suoi 66 iscritti. Piazza d'onore per Smorbi Club di Alessandria, che vince anche il premio speciale della Provincia: una nuova realt&agrave; che potr&agrave; dare il suo contributo anche nel futuro. Tutte le classifiche e le immagini, e le proposte di rilancio del raduno sul Piccolo in edicola</p>
                  </div>
    </div>  

     
<!-- sondaggio -->














<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Centauri">Centauri</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Raduno 2018">Raduno 2018</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>








<div class="occhiellino_titolino" STYLE=" margin: 0px 0px -10px 0px;
    padding: 15px 0px 15px 0px;
    font-size: 26px;
    width: 99.7%;
    background: #342629;
    float: left;
    color: #FFFFFF;
    font-family: 'Playfair Display', serif;
    font-weight: 500;
    text-transform: uppercase;
    text-align: center;  ">
LE ULTIME NOTIZIE
</div>
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home gallery cms_article "
           id="box_e1251bec-93f1-401a-9e45-52bfe4ae7242"  articleid="6169"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/"><img class="lazy" alt="Il Belgio domina tra le nazioni, calano gli italiani" title="Il Belgio domina tra le nazioni, calano gli italiani" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1531113780134.jpg--.jpg?1531113780000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'evento
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/">Il Belgio domina tra le nazioni, calano gli italiani</a>
</h2><p class="ora_pubblicazione vc_publication_date">09 Luglio 2018 alle 08:00</p><p class="testo vc_text  taglia_testo">Ha percorso 2603 chilometri Stein Assbo il centauro dai più lontano: è norvegese, da Fannrem, moto <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/07/09/gallery/il-belgio-domina-tra-le-nazioni-calano-gli-italiani-6169/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_9a57f1a9-2f38-4910-b9f3-e574ce5f3454"  articleid="6167"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/07/08/news/raduno-la-flessione-c-e-ma-le-moto-tornano-dentro-il-santuario-6167/"><img class="lazy" alt="Raduno internazionale dei centauri" title="Raduno internazionale dei centauri" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1531065343811_1531065399.jpg--.jpg?1531065400000"  width="305" height="200"></a>
			
			<p class="didascalia">In sfilata stimati ottmila centauri, ma nelle iscrizioni c'&egrave; una flessione del 20 per cento</p>
                    </div>
                    <p class="occhiello vc_pretitle">L'evento
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/07/08/news/raduno-la-flessione-c-e-ma-le-moto-tornano-dentro-il-santuario-6167/">Raduno, la flessione c'&egrave;. Ma le moto tornano dentro il santuario</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Luglio 2018 alle 18:21</p><p class="testo vc_text  taglia_testo">Una buona notizia e una meno buona per  il 73° raduno internazionale Madonnina dei Centauri. <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/07/08/news/raduno-la-flessione-c-e-ma-le-moto-tornano-dentro-il-santuario-6167/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="ca14fb41-4986-4327-8464-51eb2261c1d9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90 \" format=\"banner_670x90\" ><div align=\"center\"><!-- /245547177/ART1_468X60 -->\r\n<div id='div-gpt-ad-1491925066744-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491925066744-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ca14fb41-4986-4327-8464-51eb2261c1d9').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_8e58c3c2-4811-44aa-b103-037942ee5174"  articleid="6166"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/07/07/news/donna-morta-di-freddo-ad-arquata-arrestato-il-figlio-6166/"><img class="lazy" alt="Donna morta di freddo ad Arquata, arrestato il figlio" title="Donna morta di freddo ad Arquata, arrestato il figlio" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1530962594755.jpg--.jpg?1530962596000"  width="305" height="200"></a>
			
			<p class="didascalia">Un momento della conferenza stampa</p>
                    </div>
                    <p class="occhiello vc_pretitle">la svolta
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/07/07/news/donna-morta-di-freddo-ad-arquata-arrestato-il-figlio-6166/">Donna morta di freddo <br />ad Arquata, arrestato figlio</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Luglio 2018 alle 13:31</p><p class="testo vc_text  taglia_testo">"Buongiorno, ci manda la signora Igina Fabbri". "Igina Fabbri è mia madre". "Lo sappiamo". Così si <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/07/07/news/donna-morta-di-freddo-ad-arquata-arrestato-il-figlio-6166/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_9a2f4adb-c80a-4c48-833d-1fa687fade2c"  articleid="6165"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/07/07/news/confindustria-alessandria-miglietta-presidente-6165/"><img class="lazy" alt="Confindustria Alessandria, Miglietta presidente" title="Confindustria Alessandria, Miglietta presidente" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1530953511270.jpg--.jpg?1530953511000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'assemblea
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/07/07/news/confindustria-alessandria-miglietta-presidente-6165/">Confindustria, <br />Miglietta presidente</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Luglio 2018 alle 10:52</p><p class="testo vc_text  taglia_testo">E’ Maurizio Miglietta, imprenditore di Casale Monferrato, il nuovo presidente di Confindustria <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/07/07/news/confindustria-alessandria-miglietta-presidente-6165/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        
        
      
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_4ad33583-3be4-49a1-9b6d-ba96de2e8688"  articleid="6164"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/07/07/news/nel-frontale-perde-la-vita-42enne-6164/"><img class="lazy" alt="Nel frontale perde la vita 42enne" title="Nel frontale perde la vita 42enne" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1530949926754.jpg--.jpg?1530949926000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Casale
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/07/07/news/nel-frontale-perde-la-vita-42enne-6164/">Nel frontale <br />perde la vita 42enne</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Luglio 2018 alle 09:56</p><p class="testo vc_text  taglia_testo">I carabinieri stanno svolgendo indagini per chiarire la dinamica dello schianto frontale avvenuto <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/07/07/news/nel-frontale-perde-la-vita-42enne-6164/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_089064be-48d1-44df-a232-884dd733f4f3"  articleid="6163"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/07/07/news/casale-schianto-mortale-6163/"><img class="lazy" alt="Casale, schianto mortale" title="Casale, schianto mortale" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1530947472823.jpg--.jpg?1530947472000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">la tragedia
        
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/07/07/news/casale-schianto-mortale-6163/">Casale, schianto mortale nella notte</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Luglio 2018 alle 09:17</p><p class="testo vc_text  taglia_testo">Incidente mortale ieri sera, verso mezzanotte, in strada Pontestura. Nell'impatto ha perso la vita <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/07/07/news/casale-schianto-mortale-6163/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        
        
      
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_4c64dccb-7130-4c82-9a65-2409770958cf"  articleid="6161"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/07/06/news/tafuri-a-cagliari-apruzzese-prefetto-di-alessandria-6161/"><img class="lazy" alt="Romilda Tafuri e Antonio Apruzzese" title="Romilda Tafuri e Antonio Apruzzese" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1530890503707.jpg--.jpg?1530890503000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">prefetti
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/07/06/news/tafuri-a-cagliari-apruzzese-prefetto-di-alessandria-6161/">Tafuri a Cagliari, Apruzzese ad Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Luglio 2018 alle 17:26</p><p class="testo vc_text  taglia_testo">Sono state rese note oggi le nomine e i movimenti che riguardano i prefetti italiani. A quello di <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/07/06/news/tafuri-a-cagliari-apruzzese-prefetto-di-alessandria-6161/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_92ce6bef-1961-4868-8881-10596cad71f6"  articleid="6160"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/07/06/news/sono-i-giorni-dei-centauri-6160/"><img class="lazy" alt="Sono i giorni dei Centauri" title="Sono i giorni dei Centauri" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1530885897425_1530885939.jpg--.jpg?1530885940000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">L'evento
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/07/06/news/sono-i-giorni-dei-centauri-6160/">Sono i giorni <br />dei Centauri</a>
</h2><p class="ora_pubblicazione vc_publication_date">06 Luglio 2018 alle 16:05</p><p class="testo vc_text  taglia_testo">Si può resistere 73 anni e continuare ad essere l’appuntamento internazionale più importante, non <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/07/06/news/sono-i-giorni-dei-centauri-6160/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>




</div>
<div class="overbox_column_right">


        
        
      
      
      


        <script id="82d10c07-aceb-4f7a-b497-a2be45857b75" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250 \" format=\"rectangle_1_300x250\" ><!-- /245547177/RECT_1_300X250 -->\r\n<div id='div-gpt-ad-1491905323833-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491905323833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#82d10c07-aceb-4f7a-b497-a2be45857b75').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_4556bfaf-2a3c-4f32-b098-ca33653f4b3e">
            
                <p class="occhiello_titolo"><a href="sezioni/118/multimedia">I VIDEO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/07/05/video/il-direttore-racconta-l-anteprima-del-giornale-di-domani-6142/"><img alt="Il direttore racconta l'anteprima del giornale di domani" title="Il direttore racconta l'anteprima del giornale di domani" src="http://www.ilpiccolo.net/resizer/260/150/true/43745ac37eb7bfc8d7c6c64cd8bc1d5a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/07/05/video/il-direttore-racconta-l-anteprima-del-giornale-di-domani-6142/">Il direttore racconta <br />il giornale di domani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4556bfaf-2a3c-4f32-b098-ca33653f4b3e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_4a0f0070-507b-429b-990a-b67fbb0c3c05">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/07/02/video/il-direttore-presenta-l-anteprima-del-giornale-di-domani-6120/"><img alt="Il direttore presenta l'anteprima del giornale di domani" title="Il direttore presenta l'anteprima del giornale di domani" src="http://www.ilpiccolo.net/resizer/100/72/true/dfc85e47c981627d763601fb63fb0779.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/07/02/video/il-direttore-presenta-l-anteprima-del-giornale-di-domani-6120/">Il direttore presenta <br />il giornale di domani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/06/29/video/ospedale-e-piscina-a-che-punto-siamo-6084/"><img alt="Sergio Cassano" title="Sergio Cassano" src="http://www.ilpiccolo.net/resizer/100/72/true/3ed13df175335a0d2bd1ab8374133e50.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/06/29/video/ospedale-e-piscina-a-che-punto-siamo-6084/">Ospedale e piscina, <br />a che punto siamo?</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/06/28/video/il-direttore-presenta-l-anteprima-del-giornale-di-domani-6098/"><img alt="Il direttore presenta l'anteprima del giornale di domani " title="Il direttore presenta l'anteprima del giornale di domani " src="http://www.ilpiccolo.net/resizer/100/72/true/11cef3d6f9781c5851ddd5dd8421474a.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/06/28/video/il-direttore-presenta-l-anteprima-del-giornale-di-domani-6098/">Il direttore presenta l'anteprima del giornale&nbsp;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_4a0f0070-507b-429b-990a-b67fbb0c3c05.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script id="84aeb360-317b-4239-874e-84c09a962cbb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250 \" format=\"rectangle_2_300x250\" ><!-- /245547177/RECT_2_300X250 -->\r\n<div id='div-gpt-ad-1501875692199-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1501875692199-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#84aeb360-317b-4239-874e-84c09a962cbb').remove()
    </script>
      
      
 

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_event" id="box_94071e65-90bc-4ba6-be4b-43b32ebe0e46">
            
                <p class="occhiello_titolo"><a href="http://www.ilpiccolo.net/sezioni/124/eventi">APPUNTAMENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery eventi News">
                                <article>
                                <p class="titolo"><a href="http://www.ilpiccolo.net/eventi/2017/12/08/gallery/la-casa-di-babbo-natale-prende-vita-3898/">.</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_94071e65-90bc-4ba6-be4b-43b32ebe0e46.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        
        
      
      
      


<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">WEB EDICOLA</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
</div>
</div>




</div>
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1487320567000" /><div class="container_prefooter">
 <div class="contenitore1">
<div class="est">
    <div class="icona5">
    <a href="sezioni/132/Edicole">
     <img src="/images/hamburger-stand.png">
     </a>
     </div>
         <div class="link5">
         <a href="/sezioni/132/edicole">Edicole</a>
         </div>
</div>

</div>
<div class="contenitore2">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/131/farmacie">
     <img src="/images/pharmacy-cross-sign_2.png">
     </a>
     </div>
         <div class="link4">
         <a href="/ilpiccolo/sezioni/131/farmacie">Farmacie</a>
         </div>
</div>
</div>
<div class="contenitore3">
<div class="est">
    <div class="icona">
    <a href="/sezioni/125/meteo">
     <img src="/images/icon.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/125/meteo">Meteo</a>
         </div>
</div>
</div>
<div class="contenitore4">
<div class="est">
    <div class="icona">
    <a href="/sezioni/128/traffico">
     <img src="/images/traffic.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/128/traffico">Traffico</a>
         </div>
</div>

</div>
<div class="contenitore5">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/140/allegati">
     <img src="/images/push-pin.png">
     </a>
     </div>
         <div class="link4">
         <a href="/sezioni/140/allegati">Allegati</a>
         </div>


</div>
</div>
 </div>
 <div class="container_footer">
 

    <div class="logo box_logo3">
        <a href="">
          <img  alt="" title="" src="images/logo_bianco.png?v=1483095472000" />
        </a>
    </div>

 
<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2011, Editrice SO.G.ED. Srl - Partita iva: 00536260060 <br> Powered by <a href="http://www.gmde.it">gmde s.r.l</a></p>
</div>



        
                    <div class="menu container_menu_menu_generale_piccolo2" id="box_1b00eb29-506c-4866-a3ac-ec95ccda95fb">
                    <ul class="menu_1">
<li class="scrivi sezione_127 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/127/scrivi"  ><span>Scrivi</span></a>
</li>
<li class="pubblicita sezione_136 sezione">
<a rel="nofollow" href="http://www.medialpubblicita.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_460432711d494c80bbc149f7c1281bf7 = undefined;
                            
                            $('#box_1b00eb29-506c-4866-a3ac-ec95ccda95fb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_460432711d494c80bbc149f7c1281bf7 != 'undefined') {
                                    $('#box_1b00eb29-506c-4866-a3ac-ec95ccda95fb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_460432711d494c80bbc149f7c1281bf7.code);
                                    incrementAdvImpression(bannerbox_460432711d494c80bbc149f7c1281bf7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
 </div>


    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=6169" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_12850fcd-a722-4e89-b368-dd2dde1ddf13\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_108 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/108/143/index\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/143/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"alessandria sezione_119 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/119/alessandria\"  ><span>Alessandria<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"sezioni/115/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"manifestazioni sezione_117 sezione\">\n<a  href=\"sezioni/117/manifestazioni\"  ><span>Manifestazioni<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"sezioni/116/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_75dcd1675de448e698f9112edad901d1 = undefined;\n                            \n                            $('#box_12850fcd-a722-4e89-b368-dd2dde1ddf13 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_75dcd1675de448e698f9112edad901d1 != 'undefined') {\n                                    $('#box_12850fcd-a722-4e89-b368-dd2dde1ddf13 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_75dcd1675de448e698f9112edad901d1.code);\n                                    incrementAdvImpression(bannerbox_75dcd1675de448e698f9112edad901d1.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_12850fcd-a722-4e89-b368-dd2dde1ddf13').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo\" id=\"box_28357162-6a3f-4a8d-a711-f9deb4de43ff\">\n                    <ul class=\"menu_1\">\n<li class=\"valenza sezione_120 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/120/valenza\"  ><span>Valenza<\/span><\/a>\n<\/li>\n<li class=\"novi-ligure sezione_138 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/138/novi-ligure\"  ><span>Novi Ligure<\/span><\/a>\n<\/li>\n<li class=\"acqui-terme sezione_137 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/137/acqui-terme\"  ><span>Acqui Terme<\/span><\/a>\n<\/li>\n<li class=\"tortona sezione_121 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/121/tortona\"  ><span>Tortona<\/span><\/a>\n<\/li>\n<li class=\"ovada sezione_139 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/139/ovada\"  ><span>Ovada<\/span><\/a>\n<\/li>\n<li class=\"casale sezione_123 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/123/casale\"  ><span>Casale<\/span><\/a>\n<\/li>\n<li class=\"podismo sezione_142 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/142/podismo\"  ><span>Podismo<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_6432f043ce804873a6bb9d842425a378 = undefined;\n                            \n                            $('#box_28357162-6a3f-4a8d-a711-f9deb4de43ff ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_6432f043ce804873a6bb9d842425a378 != 'undefined') {\n                                    $('#box_28357162-6a3f-4a8d-a711-f9deb4de43ff .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_6432f043ce804873a6bb9d842425a378.code);\n                                    incrementAdvImpression(bannerbox_6432f043ce804873a6bb9d842425a378.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_28357162-6a3f-4a8d-a711-f9deb4de43ff').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo2\" id=\"box_1b00eb29-506c-4866-a3ac-ec95ccda95fb\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi sezione_127 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/127/scrivi\"  ><span>Scrivi<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_136 sezione\">\n<a rel=\"nofollow\" href=\"http://www.medialpubblicita.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_460432711d494c80bbc149f7c1281bf7 = undefined;\n                            \n                            $('#box_1b00eb29-506c-4866-a3ac-ec95ccda95fb ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_460432711d494c80bbc149f7c1281bf7 != 'undefined') {\n                                    $('#box_1b00eb29-506c-4866-a3ac-ec95ccda95fb .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_460432711d494c80bbc149f7c1281bf7.code);\n                                    incrementAdvImpression(bannerbox_460432711d494c80bbc149f7c1281bf7.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_1b00eb29-506c-4866-a3ac-ec95ccda95fb').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 