

<!DOCTYPE html>
<html>
    <head>
        <title>Riapre la ferrovia che collega a Genova - Il piccolo</title>
<meta name="description" content="Utilizzabili due tratte su tre. Lo stop dopo il crollo del ponte Morandi" />
<meta name="Keywords" content="treni,morandi" />
<meta name="news_keywords" content="treni,morandi" />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Riapre la ferrovia che collega a Genova"      >
<meta property="og:description" content="Utilizzabili due tratte su tre. Lo stop dopo il crollo del ponte Morandi">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1538394620059.jpg--riapre_la_ferrovia_che_collega_a_genova.jpg?1538394620000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/home/2018/10/01/news/riapre-la-ferrovia-che-collega-a-genova-6944/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Riapre la ferrovia che collega a Genova">
<meta property="twitter:description" content="Utilizzabili due tratte su tre. Lo stop dopo il crollo del ponte Morandi">
<meta property="twitter:url" content="http://www.ilpiccolo.net/home/2018/10/01/news/riapre-la-ferrovia-che-collega-a-genova-6944/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1538394620059.jpg--riapre_la_ferrovia_che_collega_a_genova.jpg?1538394620000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1538394620059.jpg--riapre_la_ferrovia_che_collega_a_genova.jpg?1538394620000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/home/2018/10/01/news/riapre-la-ferrovia-che-collega-a-genova-6944/" />
<link rel="canonical" href="http://www.ilpiccolo.net/home/2018/10/01/news/riapre-la-ferrovia-che-collega-a-genova-6944/" /><meta property="articleID" content="6944">
    <meta property="datePublished" content="2018-10-01T11:52:39Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/home/2018/10/01/news/riapre-la-ferrovia-che-collega-a-genova-6944/","mainEntityOfPage":"http://www.ilpiccolo.net/home/2018/10/01/news/riapre-la-ferrovia-che-collega-a-genova-6944/","headline":"Riapre la ferrovia che collega a Genova","text":"Giovedì 4 ottobre riapriranno al traffico ferroviario due delle tre linee interrotte dopo il crollo del ponte Morandi. L’orario sulle tratte Genova-Ovada-Acqui Terme sarà ripristinato con le tredici corse di prima. Questa la comunicazione che l’assessore ai Trasporti della Liguria, Giovanni Berrino, ha fatto pervenire al Comitato Pendolari Difesa Valli Stura e Orba. Un grosso sospiro di sollievo per tutti gli utenti della linea che hanno vissuto grossi disagi e adesso potranno tornare ad un percorso non ad ostacoli, almeno sino a Genova. Il Comitato comunica che non appena avrà a disposizione i dettagli sull’orario, verranno messi a disposizione.","keywords":"treni,morandi","articleSection":"Home","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1538394620059.jpg--.jpg?1538394620000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1538394620059.jpg--.jpg?1538394620000","@type":"ImageObject"},"author":{"@type":"Person","name":"Maria Teresa Scarsi"},"dateCreated":"2018-10-01T11:50:58Z","dateModified":"2018-10-01T11:50:58Z","datePublished":"2018-10-01T11:52:39Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 108;
virtualcmsPageInfo.sectionName = 'Home';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Riapre la ferrovia che collega a Genova';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-10-01 13:52';
virtualcmsPageInfo.article.author = 'Maria Teresa Scarsi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpiccolo.net/home/2018/10/01/news/riapre-la-ferrovia-che-collega-a-genova-6944/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/MAN_2', [334, 104], 'div-gpt-ad-1492043354502-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/LEAD_1_728X90', [970, 90], 'div-gpt-ad-1491925444657-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART1_468X60', [468, 60], 'div-gpt-ad-1491925066744-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART2_468X60', [468, 60], 'div-gpt-ad-1491836414765-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_1_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1491905323833-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_2_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1501875692199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_3_300X250', [300, 250], 'div-gpt-ad-1491910921834-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script><script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_4_300X250', [300, 250], 'div-gpt-ad-1491911546338-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_1_320x250', [[300, 250], [334, 104], [320, 100], [320, 50], [269, 269]], 'div-gpt-ad-1495446943806-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_2_320x250', [[269, 269], [320, 50], [300, 250]], 'div-gpt-ad-1494846742178-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_3_320x250', [[320, 50], [269, 269], [300, 250], [320, 100]], 'div-gpt-ad-1494972653266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_4_320x250', [[300, 250], [320, 100], [269, 269], [320, 50]], 'div-gpt-ad-1494972915218-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/300x600', [300, 600], 'div-gpt-ad-1537483658317-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=6944&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=6944&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1486395624000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/article_css.jsp?v=1537440039000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_index ">

<div id="container">
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1510219453000" />
        
        
      
      
      

<div class="container_head">


    <div class="logo box_logo2">
        <a href="">
          <img  alt="" title="" src="images/logo_web.png?v=1486376868000" />
        </a>
    </div>


        <script id="3f1ef0e4-5218-4b13-93c0-64563c9addf3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /245547177/MAN_2 -->\r\n<div id='div-gpt-ad-1492043354502-0' style='height:104px; width:334px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1492043354502-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3f1ef0e4-5218-4b13-93c0-64563c9addf3').remove()
    </script>
      
      

<div class="box_date_header">
    <p class="date">Lunedì 01 Ottobre 2018 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
</div></div>
 <div class="container_head">
 <div class="container_head_footer">
 
 
 <div class="viola2">
<div class="viola_centro2">
 
        
                    <div class="menu container_menu_menu_generale" id="box_a74653de-2e47-467b-acd5-c3860f07057f">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 ">
<a  href="http://www.ilpiccolo.net/sezioni/108/143/index"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 ">
<a  href="http://www.ilpiccolo.net/sezioni/113/143/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="alessandria sezione_119 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/119/alessandria"  ><span>Alessandria</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="sezioni/115/cultura"  ><span>Cultura</span></a>
</li>
<li class="manifestazioni sezione_117 sezione">
<a  href="sezioni/117/manifestazioni"  ><span>Manifestazioni</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport"  ><span>Sport</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="sezioni/116/economia"  ><span>Economia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_338e55ca8e36474d9ad74fd622896272 = undefined;
                            
                            $('#box_a74653de-2e47-467b-acd5-c3860f07057f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_338e55ca8e36474d9ad74fd622896272 != 'undefined') {
                                    $('#box_a74653de-2e47-467b-acd5-c3860f07057f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_338e55ca8e36474d9ad74fd622896272.code);
                                    incrementAdvImpression(bannerbox_338e55ca8e36474d9ad74fd622896272.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca4c8ef7ac-2bb3-4874-9747-e8f1488d8eaa"></div>

<div class="cerca search_horizontal_v2" id="cercac56fcd47-1279-41f4-ba1e-e23c4d1a8084" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca4c8ef7ac-2bb3-4874-9747-e8f1488d8eaa').click(function(){
                  $('#cercac56fcd47-1279-41f4-ba1e-e23c4d1a8084').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac56fcd47-1279-41f4-ba1e-e23c4d1a8084 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercac56fcd47-1279-41f4-ba1e-e23c4d1a8084 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac56fcd47-1279-41f4-ba1e-e23c4d1a8084 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>

 
 </div></div>

<div class="viola">
<div class="viola_centro">
<center>

        
                    <div class="menu container_menu_menu_generale_piccolo" id="box_81be0fbe-9f62-46f2-9a7f-ceb5ef09d3b0">
                    <ul class="menu_1">
<li class="valenza sezione_120 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/120/valenza"  ><span>Valenza</span></a>
</li>
<li class="novi-ligure sezione_138 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/138/novi-ligure"  ><span>Novi Ligure</span></a>
</li>
<li class="acqui-terme sezione_137 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/137/acqui-terme"  ><span>Acqui Terme</span></a>
</li>
<li class="tortona sezione_121 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/121/tortona"  ><span>Tortona</span></a>
</li>
<li class="ovada sezione_139 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/139/ovada"  ><span>Ovada</span></a>
</li>
<li class="casale sezione_123 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/123/casale"  ><span>Casale</span></a>
</li>
<li class="podismo sezione_142 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/142/podismo"  ><span>Podismo</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_f62d390a986c4971911ef4b69efb0ea2 = undefined;
                            
                            $('#box_81be0fbe-9f62-46f2-9a7f-ceb5ef09d3b0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f62d390a986c4971911ef4b69efb0ea2 != 'undefined') {
                                    $('#box_81be0fbe-9f62-46f2-9a7f-ceb5ef09d3b0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f62d390a986c4971911ef4b69efb0ea2.code);
                                    incrementAdvImpression(bannerbox_f62d390a986c4971911ef4b69efb0ea2.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</center>

<div class="ester">



<div class="social_box">
    <a href="https://www.facebook.com/ilpiccolodialessandria/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div>

</div>

</div></div>

 </div>
 
 

 </div>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
  elementPosition = $('.container_head_footer').offset();
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>

<div id="container2">

        <script id="50925c44-517c-470b-a3d7-31923a97f9d0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_1_728x90 \" format=\"leaderboard_1_728x90\" ><center><!-- /245547177/LEAD_1_728X90 -->\r\n<div id='div-gpt-ad-1491925444657-0' style='height:90px; width:970px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491925444657-0'); });\r\n<\/script>\r\n<\/div><\/center><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#50925c44-517c-470b-a3d7-31923a97f9d0').remove()
    </script>
      
      

<div class="overbox_full">
<div class="overbox_main_article">

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="http://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     



    <div class="article_header_2">
    <p class="occhiello_articolo">Buona notizia</p><h1 itemprop="headline name" class="titolo_articolo titolo">Riapre la ferrovia che collega a Genova</h1><p itemprop="datePublished" class="data_articolo data">01/10/2018 - 13:52</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Maria Teresa Scarsi</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Utilizzabili due tratte su tre. Lo stop dopo il crollo del ponte Morandi</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_d5117c66-0fc7-43cb-b55e-617c20a39df5">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/650/442/true/1538394620059.jpg--riapre_la_ferrovia_che_collega_a_genova.jpg?1538394620000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Riapre la ferrovia che collega a Genova" src="resizer/650/442/true/1538394620059.jpg--riapre_la_ferrovia_che_collega_a_genova.jpg?1538394620000" alt="Riapre la ferrovia che collega a Genova" height="442" width="650" />
                        <p class="didascalia">Treni, a poco a poco verso la normalit&agrave;</p>
                    </div>
                </div>
    </div>  


<div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 6944 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->


        
        
      
      
      



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Gioved&igrave; 4 ottobre riapriranno al traffico ferroviario due delle tre linee interrotte dopo il crollo del ponte Morandi. L&rsquo;orario sulle tratte Genova-Ovada-Acqui Terme sar&agrave; ripristinato con le tredici corse di prima. Questa la comunicazione che l&rsquo;assessore ai Trasporti della Liguria, Giovanni Berrino, ha fatto pervenire al Comitato Pendolari Difesa Valli Stura e Orba. Un grosso sospiro di sollievo per tutti gli utenti della linea che hanno vissuto grossi disagi e adesso potranno tornare ad un percorso non ad ostacoli, almeno sino a Genova. Il Comitato comunica che non appena avr&agrave; a disposizione i dettagli sull&rsquo;orario, verranno messi a disposizione.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->














<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=treni">treni</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=morandi">morandi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>








<div class="occhiellino_titolino" STYLE=" margin: 0px 0px -10px 0px;
    padding: 15px 0px 15px 0px;
    font-size: 26px;
    width: 99.7%;
    background: #342629;
    float: left;
    color: #FFFFFF;
    font-family: 'Playfair Display', serif;
    font-weight: 500;
    text-transform: uppercase;
    text-align: center;  ">
LE ULTIME NOTIZIE
</div>
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_c7166330-b874-4ad4-aaa0-2156f03c0ebe"  articleid="6944"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/10/01/news/riapre-la-ferrovia-che-collega-a-genova-6944/"><img class="lazy" alt="Riapre la ferrovia che collega a Genova" title="Riapre la ferrovia che collega a Genova" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1538394620059.jpg--.jpg?1538394620000"  width="305" height="200"></a>
			
			<p class="didascalia">Treni, a poco a poco verso la normalit&agrave;</p>
                    </div>
                    <p class="occhiello vc_pretitle">Buona notizia
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/10/01/news/riapre-la-ferrovia-che-collega-a-genova-6944/">Riapre la ferrovia&nbsp;che collega a Genova</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2018 alle 13:52</p><p class="testo vc_text  taglia_testo">Giovedì 4 ottobre riapriranno al traffico ferroviario due delle tre linee interrotte dopo il crollo <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/10/01/news/riapre-la-ferrovia-che-collega-a-genova-6944/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_8880027d-d927-4104-b496-aa7ba3b0d449"  articleid="6943"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/10/01/news/bocciati-i-ricorsi-la-serie-b-resta-a-19-squadre-6943/"><img class="lazy" alt="Alessandria Calcio" title="Alessandria Calcio" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1538389582407.JPG--.JPG?1538389594000"  width="305" height="200"></a>
			
			<p class="didascalia">Presto saranno fissati anche i recuperi delle tre societ&agrave; del girone A ferme nei  primi tre turni. Anche Pro Vercelli - Alessandria </p>
                    </div>
                    <p class="occhiello vc_pretitle">Calcio - Grigi
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/10/01/news/bocciati-i-ricorsi-la-serie-b-resta-a-19-squadre-6943/">Bocciati i ricorsi, la serie B resta a 19 squadre</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2018 alle 12:37</p><p class="testo vc_text  taglia_testo">La B resta a 19 squadre. Il Tribunale federale nazionale, sezione 'Disciplinare', presidente Cesare <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/10/01/news/bocciati-i-ricorsi-la-serie-b-resta-a-19-squadre-6943/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="9d9a1ca0-924b-4595-aa89-39c18dd6d0a2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90 \" format=\"banner_670x90\" ><div align=\"center\"><!-- /245547177/ART1_468X60 -->\r\n<div id='div-gpt-ad-1491925066744-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491925066744-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#9d9a1ca0-924b-4595-aa89-39c18dd6d0a2').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_3555ccab-34ab-49bb-9249-645d53823f90"  articleid="6939"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/09/30/news/scontro-di-gioco-a-valenza-giovane-calciatore-perde-conoscenza-6939/"><img class="lazy" alt="Elisoccorso 118" title="Elisoccorso 118" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1499627130294_1499627149.jpg--.jpg?1499627150000"  width="305" height="200"></a>
			
			<p class="didascalia">L'elisoccorso &egrave; intervenuto a Valenza per soccorrere un giocatore della Fulviusa </p>
                    </div>
                    <p class="occhiello vc_pretitle">L'incidente
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/09/30/news/scontro-di-gioco-a-valenza-giovane-calciatore-perde-conoscenza-6939/">Scontro di gioco a Valenza, giovane calciatore perde conoscenza</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2018 alle 21:19</p><p class="testo vc_text  taglia_testo">Attimi di paura, oggi, al campo della Fulvius a Valenza. Nei minuti finali del confronto con la <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/09/30/news/scontro-di-gioco-a-valenza-giovane-calciatore-perde-conoscenza-6939/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home gallery cms_article "
           id="box_f5fe1f1f-867a-4f40-b7a8-4a634e5256f1"  articleid="6938"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/09/30/gallery/i-palloncini-azzurri-in-cielo-e-1880-euro-per-il-gaslini-6938/"><img class="lazy" alt="I palloncini azzurri in cielo. E 1880 euro per il Gaslini" title="I palloncini azzurri in cielo. E 1880 euro per il Gaslini" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1538329682328.JPG--.JPG?1538329698000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Calcio - Grigi
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/09/30/gallery/i-palloncini-azzurri-in-cielo-e-1880-euro-per-il-gaslini-6938/">I palloncini azzurri<br />e 1880 euro per il Gaslini</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2018 alle 20:04</p><p class="testo vc_text  taglia_testo">'Ciao Gianfilippo' anche nella sud, nel settore ospiti. Anche i sostenitori della Lucchese hanno <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/09/30/gallery/i-palloncini-azzurri-in-cielo-e-1880-euro-per-il-gaslini-6938/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        
        
      
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_1f63966b-b976-4382-9d0f-01131ad38a07"  articleid="6929"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/09/30/news/il-51-pittaluga-incorona-il-serbo-vojin-kovic-6929/"><img class="lazy" alt="51&deg; concorso Michele Pittaluga" title="51&deg; concorso Michele Pittaluga" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1538313188893_1538313231.JPG--.JPG?1538313232000"  width="305" height="200"></a>
			
			<p class="didascalia">Il chitarrista serbo Vojin Kovic, vincitore della 51a edizione del 'Pittaluga' </p>
                    </div>
                    <p class="occhiello vc_pretitle">Il Concorso
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/09/30/news/il-51-pittaluga-incorona-il-serbo-vojin-kovic-6929/">Il 51&deg; 'Pittaluga' incorona <br />il serbo Vojin Kovic</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2018 alle 15:15</p><p class="testo vc_text  taglia_testo">La 51esima edizione del concorso internazionale di chitarra classica 'Michele Pittaluga' e' stata <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/09/30/news/il-51-pittaluga-incorona-il-serbo-vojin-kovic-6929/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_3c1a832d-de8f-4a28-9c19-84b850bf305f"  articleid="6940"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/09/30/news/non-subire-gol-e-una-bella-iniezione-di-fiducia-l-intesa-dietro-cresce-6940/"><img class="lazy" alt="Alessandria tifosi" title="Alessandria tifosi" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1538340289615.JPG--.JPG?1538340302000"  width="305" height="200"></a>
			
			<p class="didascalia">Applausi per Cucchietti, decisivo in due interventi nella ripresa</p>
                    </div>
                    <p class="occhiello vc_pretitle">Calcio - Grigi
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/09/30/news/non-subire-gol-e-una-bella-iniezione-di-fiducia-l-intesa-dietro-cresce-6940/">&quot;Non subire gol &egrave; una bella iniezione di fiducia'</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2018 alle 22:46</p><p class="testo vc_text  taglia_testo">Al minuto 39' della ripresa, la Lucchese ha l'occasione migliore per fare bottino pieno. Ma sulla <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/09/30/news/non-subire-gol-e-una-bella-iniezione-di-fiducia-l-intesa-dietro-cresce-6940/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        
        
      
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_2ac141c6-f664-4195-a7ca-7c82a112caa1"  articleid="6937"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/09/30/news/portieri-decisivi-tra-alessandria-e-lucchese-nessun-gol-6937/"><img class="lazy" alt="Alessandria Lucchese" title="Alessandria Lucchese" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1538324965980.jpg--.jpg?1538324966000"  width="305" height="200"></a>
			
			<p class="didascalia">Portieri decisivi nel confronto tra Alessandria e Lucchese</p>
                    </div>
                    </div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/09/30/news/portieri-decisivi-tra-alessandria-e-lucchese-nessun-gol-6937/">Portieri decisivi tra Alessandria e Lucchese</a>
</h2><p class="ora_pubblicazione vc_publication_date">30 Settembre 2018 alle 18:34</p><p class="testo vc_text  taglia_testo">Alessandria - Lucchese 0-0 Alessandria (3-4-1-2): Cucchietti; Gjura (30'st De Luca), Prestia, <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/09/30/news/portieri-decisivi-tra-alessandria-e-lucchese-nessun-gol-6937/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home gallery cms_article "
           id="box_af62166a-dbd6-4cc4-9b90-ff69725a2441"  articleid="6941"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/10/01/gallery/piu-cinici-e-concreti-i-calci-piazzati-aiutano-a-sbloccare-la-partita-6941/"><img class="lazy" alt="'Pi&ugrave; cinici e concreti. I calci piazzati aiutano a sbloccare la partita'" title="'Pi&ugrave; cinici e concreti. I calci piazzati aiutano a sbloccare la partita'" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1538344677284.JPG--.JPG?1538344686000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Calcio - Grigi
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/10/01/gallery/piu-cinici-e-concreti-i-calci-piazzati-aiutano-a-sbloccare-la-partita-6941/">'Pi&ugrave; cinici e concreti. I calci piazzati aiutano a sbloccare la partita'</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Ottobre 2018 alle 02:36</p><p class="testo vc_text  taglia_testo">Non è facile trovare elementi positivi in una partita avara di emozioni e con gioco altalenante. <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/10/01/gallery/piu-cinici-e-concreti-i-calci-piazzati-aiutano-a-sbloccare-la-partita-6941/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>




</div>
<div class="overbox_column_right">


        <script id="e48f0e2e-6fc0-4512-a5c2-e103b1ca5205" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x600 \" format=\"rectangle_300x600\" ><!-- /245547177/300x600 -->\r\n<div id='div-gpt-ad-1537483658317-0' style='height:600px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1537483658317-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(43);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#e48f0e2e-6fc0-4512-a5c2-e103b1ca5205').remove()
    </script>
      
      





        <script id="87ee5177-5c2a-428f-bfae-184f0e4b805b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250 \" format=\"rectangle_1_300x250\" ><!-- /245547177/RECT_1_300X250 -->\r\n<div id='div-gpt-ad-1491905323833-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491905323833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#87ee5177-5c2a-428f-bfae-184f0e4b805b').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_c5b4f683-5f39-41f8-9d2b-c39097f33a34">
            
                <p class="occhiello_titolo"><a href="sezioni/118/multimedia">I VIDEO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/09/27/video/l-anteprima-del-giornale-domani-in-edicola-6907/"><img alt="L'anteprima del giornale domani in edicola" title="L'anteprima del giornale domani in edicola" src="http://www.ilpiccolo.net/resizer/260/150/true/68eb53ec594b74a3a2347a921b2ef1ac.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/09/27/video/l-anteprima-del-giornale-domani-in-edicola-6907/">L'anteprima del giornale domani in edicola</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c5b4f683-5f39-41f8-9d2b-c39097f33a34.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_bc0ff235-78eb-4ab7-be48-0ccb6f0bacf2">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/09/27/video/la-staffetta-e-la-targa-al-presidente-del-coni-malago-6900/"><img alt="La staffetta e la targa al presidente del Coni, Malag&ograve;" title="La staffetta e la targa al presidente del Coni, Malag&ograve;" src="http://www.ilpiccolo.net/resizer/100/72/true/937d6588328820a456068e0ca91b27a5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/09/27/video/la-staffetta-e-la-targa-al-presidente-del-coni-malago-6900/">La staffetta e la targa <br />al presidente Malag&ograve;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/09/25/video/malago-saluta-la-staffetta-di-alessandria-6893/"><img alt="Malag&oacute; saluta la staffetta di Alessandria" title="Malag&oacute; saluta la staffetta di Alessandria" src="http://www.ilpiccolo.net/resizer/100/72/true/474e34cb6e89367a488e9599cc8d144c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/09/25/video/malago-saluta-la-staffetta-di-alessandria-6893/">Malag&oacute; saluta la staffetta di Alessandria</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/09/24/video/l-anteprima-del-giornale-domani-in-edicola-6888/"><img alt="L'anteprima del giornale domani in edicola" title="L'anteprima del giornale domani in edicola" src="http://www.ilpiccolo.net/resizer/100/72/true/fe3e12c633b56e8404c757540f594e77.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/09/24/video/l-anteprima-del-giornale-domani-in-edicola-6888/">L'anteprima del giornale <br />domani in edicola</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bc0ff235-78eb-4ab7-be48-0ccb6f0bacf2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <script id="8e30795b-eec4-45ca-8566-9c6c71bcb51d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250 \" format=\"rectangle_2_300x250\" ><!-- /245547177/RECT_2_300X250 -->\r\n<div id='div-gpt-ad-1501875692199-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1501875692199-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8e30795b-eec4-45ca-8566-9c6c71bcb51d').remove()
    </script>
      
      
 

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_event" id="box_e2c8d234-4b6e-4858-a6b4-c677925360ae">
            
                <p class="occhiello_titolo"><a href="http://www.ilpiccolo.net/sezioni/124/eventi">APPUNTAMENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery eventi News">
                                <article>
                                <p class="titolo"><a href="http://www.ilpiccolo.net/eventi/2017/12/08/gallery/la-casa-di-babbo-natale-prende-vita-3898/">.</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_e2c8d234-4b6e-4858-a6b4-c677925360ae.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        
        
      
      
      


<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">WEB EDICOLA</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
</div>
</div>




</div>
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1487320567000" /><div class="container_prefooter">
 <div class="contenitore1">
<div class="est">
    <div class="icona5">
    <a href="sezioni/132/Edicole">
     <img src="/images/hamburger-stand.png">
     </a>
     </div>
         <div class="link5">
         <a href="/sezioni/132/edicole">Edicole</a>
         </div>
</div>

</div>
<div class="contenitore2">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/131/farmacie">
     <img src="/images/pharmacy-cross-sign_2.png">
     </a>
     </div>
         <div class="link4">
         <a href="/ilpiccolo/sezioni/131/farmacie">Farmacie</a>
         </div>
</div>
</div>
<div class="contenitore3">
<div class="est">
    <div class="icona">
    <a href="/sezioni/125/meteo">
     <img src="/images/icon.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/125/meteo">Meteo</a>
         </div>
</div>
</div>
<div class="contenitore4">
<div class="est">
    <div class="icona">
    <a href="/sezioni/128/traffico">
     <img src="/images/traffic.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/128/traffico">Traffico</a>
         </div>
</div>

</div>
<div class="contenitore5">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/140/allegati">
     <img src="/images/push-pin.png">
     </a>
     </div>
         <div class="link4">
         <a href="/sezioni/140/allegati">Allegati</a>
         </div>


</div>
</div>
 </div>
 <div class="container_footer">
 

    <div class="logo box_logo3">
        <a href="">
          <img  alt="" title="" src="images/logo_bianco.png?v=1483095472000" />
        </a>
    </div>

 
<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2011, Editrice SO.G.ED. Srl - Partita iva: 00536260060 <br> Powered by <a href="http://www.gmde.it">gmde s.r.l</a></p>
</div>



        
                    <div class="menu container_menu_menu_generale_piccolo2" id="box_99ab24e5-2171-41ac-b987-a84becf35830">
                    <ul class="menu_1">
<li class="scrivi sezione_127 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/127/scrivi"  ><span>Scrivi</span></a>
</li>
<li class="pubblicita sezione_136 sezione">
<a rel="nofollow" href="http://www.medialpubblicita.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c86bf87502fa488bb0817b207a794912 = undefined;
                            
                            $('#box_99ab24e5-2171-41ac-b987-a84becf35830 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c86bf87502fa488bb0817b207a794912 != 'undefined') {
                                    $('#box_99ab24e5-2171-41ac-b987-a84becf35830 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c86bf87502fa488bb0817b207a794912.code);
                                    incrementAdvImpression(bannerbox_c86bf87502fa488bb0817b207a794912.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
 </div>


    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=6944" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_a74653de-2e47-467b-acd5-c3860f07057f\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_108 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/108/143/index\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/143/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"alessandria sezione_119 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/119/alessandria\"  ><span>Alessandria<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"sezioni/115/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"manifestazioni sezione_117 sezione\">\n<a  href=\"sezioni/117/manifestazioni\"  ><span>Manifestazioni<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"sezioni/116/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_338e55ca8e36474d9ad74fd622896272 = undefined;\n                            \n                            $('#box_a74653de-2e47-467b-acd5-c3860f07057f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_338e55ca8e36474d9ad74fd622896272 != 'undefined') {\n                                    $('#box_a74653de-2e47-467b-acd5-c3860f07057f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_338e55ca8e36474d9ad74fd622896272.code);\n                                    incrementAdvImpression(bannerbox_338e55ca8e36474d9ad74fd622896272.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a74653de-2e47-467b-acd5-c3860f07057f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo\" id=\"box_81be0fbe-9f62-46f2-9a7f-ceb5ef09d3b0\">\n                    <ul class=\"menu_1\">\n<li class=\"valenza sezione_120 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/120/valenza\"  ><span>Valenza<\/span><\/a>\n<\/li>\n<li class=\"novi-ligure sezione_138 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/138/novi-ligure\"  ><span>Novi Ligure<\/span><\/a>\n<\/li>\n<li class=\"acqui-terme sezione_137 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/137/acqui-terme\"  ><span>Acqui Terme<\/span><\/a>\n<\/li>\n<li class=\"tortona sezione_121 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/121/tortona\"  ><span>Tortona<\/span><\/a>\n<\/li>\n<li class=\"ovada sezione_139 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/139/ovada\"  ><span>Ovada<\/span><\/a>\n<\/li>\n<li class=\"casale sezione_123 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/123/casale\"  ><span>Casale<\/span><\/a>\n<\/li>\n<li class=\"podismo sezione_142 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/142/podismo\"  ><span>Podismo<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_f62d390a986c4971911ef4b69efb0ea2 = undefined;\n                            \n                            $('#box_81be0fbe-9f62-46f2-9a7f-ceb5ef09d3b0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f62d390a986c4971911ef4b69efb0ea2 != 'undefined') {\n                                    $('#box_81be0fbe-9f62-46f2-9a7f-ceb5ef09d3b0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f62d390a986c4971911ef4b69efb0ea2.code);\n                                    incrementAdvImpression(bannerbox_f62d390a986c4971911ef4b69efb0ea2.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_81be0fbe-9f62-46f2-9a7f-ceb5ef09d3b0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo2\" id=\"box_99ab24e5-2171-41ac-b987-a84becf35830\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi sezione_127 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/127/scrivi\"  ><span>Scrivi<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_136 sezione\">\n<a rel=\"nofollow\" href=\"http://www.medialpubblicita.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_c86bf87502fa488bb0817b207a794912 = undefined;\n                            \n                            $('#box_99ab24e5-2171-41ac-b987-a84becf35830 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c86bf87502fa488bb0817b207a794912 != 'undefined') {\n                                    $('#box_99ab24e5-2171-41ac-b987-a84becf35830 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c86bf87502fa488bb0817b207a794912.code);\n                                    incrementAdvImpression(bannerbox_c86bf87502fa488bb0817b207a794912.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_99ab24e5-2171-41ac-b987-a84becf35830').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 