

<!DOCTYPE html>
<html>
    <head>
        <title>Auto dell'Asl Al in fiamme - Foto 1 di 2 - Il piccolo</title>
<meta name="description" content="Immediato l'intervento dei Vigili del fuoco" />
<meta name="Keywords" content="Incendio auto asl al" />
<meta name="news_keywords" content="Incendio auto asl al" />
<meta name="sections" content="Home,Cronaca,Casale" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Auto dell'Asl Al in fiamme"      >
<meta property="og:description" content="Immediato l'intervento dei Vigili del fuoco">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1559059539897.jpg--.jpg?1559059540000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Auto dell'Asl Al in fiamme">
<meta property="twitter:description" content="Immediato l'intervento dei Vigili del fuoco">
<meta property="twitter:url" content="http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1559059539897.jpg--.jpg?1559059540000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1559059539897.jpg--.jpg?1559059540000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/" />
<link rel="canonical" href="http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/" /><link rel="next" href="http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/2" />
<meta property="articleID" content="100635">
    <meta property="datePublished" content="2019-05-28T16:07:48Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/","mainEntityOfPage":"http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/","headline":"Auto dell'Asl Al in fiamme","text":"Un'auto dell'Asl Al ha preso fuoco poco fa sulla strada provinciale nei pressi di San Germano, direzione Alessandria. Sul posto sono intervenute le squadre dei vigili del fuoco che hanno spento l'incendio e rimesso in sicurezza l'area. Non si registrano feriti. Saranno i tecnici a dover chiarire le cause che hanno provocato le fiamme. ","keywords":"Incendio auto asl al","articleSection":"Home","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1559059539897.jpg--.jpg?1559059540000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1559059539897.jpg--.jpg?1559059540000","@type":"ImageObject"},"author":{"@type":"Person","name":"M.Ga. "},"dateCreated":"2019-05-28T16:06:58Z","dateModified":"2019-05-28T16:06:58Z","datePublished":"2019-05-28T16:07:48Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1559059539897.jpg--.jpg?1559059540000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1559059549437.jpg--.jpg?1559059549000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 108;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Il Piccolo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Auto dell\'Asl Al in fiamme';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2019-05-28 18:07';
virtualcmsPageInfo.article.author = 'M.Ga. ';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<ins data-revive-zoneid="3153" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/MAN_2', [334, 104], 'div-gpt-ad-1492043354502-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/LEAD_1_728X90', [[970, 90], [728, 90]], 'div-gpt-ad-1558032403914-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART1_468X60', [468, 60], 'div-gpt-ad-1491925066744-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART2_468X60', [468, 60], 'div-gpt-ad-1491836414765-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_1_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1491905323833-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_2_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1501875692199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_3_300X250', [300, 250], 'div-gpt-ad-1491910921834-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>
<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_4_300X250', [300, 250], 'div-gpt-ad-1491911546338-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_1_320x250', [[300, 250], [334, 104], [320, 100], [320, 50], [269, 269]], 'div-gpt-ad-1495446943806-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_2_320x250', [[269, 269], [320, 50], [300, 250]], 'div-gpt-ad-1494846742178-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_3_320x250', [[320, 50], [269, 269], [300, 250], [320, 100]], 'div-gpt-ad-1494972653266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_4_320x250', [[300, 250], [320, 100], [269, 269], [320, 50]], 'div-gpt-ad-1494972915218-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/300x600', [300, 600], 'div-gpt-ad-1537483658317-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=100635&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=100635&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1558700224000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/article_css.jsp?v=1557243672000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_il_piccolo section_index ">



        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100vw - 1420px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      

<div id="container">
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1553694141000" />
        
        
      
      
      

<div class="container_head">


    <div class="logo box_logo2">
        <a href="">
          <img  alt="" title="" src="images/logo_web.png?v=1486376868000" />
        </a>
    </div>


        <script id="72ed49a8-a283-403a-b9ac-d8baee4636d8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /245547177/MAN_2 -->\r\n<div id='div-gpt-ad-1492043354502-0' style='height:104px; width:334px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1492043354502-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#72ed49a8-a283-403a-b9ac-d8baee4636d8').remove()
    </script>
      
      

<div class="box_date_header">
    <p class="date">Martedì 28 Maggio 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
</div></div>
 <div class="container_head">
 <div class="container_head_footer">
 
 
 <div class="viola2">
<div class="viola_centro2">
 
        
                    <div class="menu container_menu_menu_generale" id="box_4ec18636-24c7-471c-9fe5-1303fc38af8b">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 ">
<a  href="http://www.ilpiccolo.net/sezioni/108/143/index"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 ">
<a  href="http://www.ilpiccolo.net/sezioni/113/143/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="alessandria sezione_119 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/119/alessandria"  ><span>Alessandria</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/115/cultura"  ><span>Cultura</span></a>
</li>
<li class="manifestazioni sezione_117 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/117/manifestazioni"  ><span>Manifestazioni</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport"  ><span>Sport</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/116/economia"  ><span>Economia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_834c47dfc5004229b95d82c55ee3367b = undefined;
                            
                            $('#box_4ec18636-24c7-471c-9fe5-1303fc38af8b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_834c47dfc5004229b95d82c55ee3367b != 'undefined') {
                                    $('#box_4ec18636-24c7-471c-9fe5-1303fc38af8b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_834c47dfc5004229b95d82c55ee3367b.code);
                                    incrementAdvImpression(bannerbox_834c47dfc5004229b95d82c55ee3367b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaf42f3d3e-2df1-4d25-a8e3-6ff82f3d05c1"></div>

<div class="cerca search_horizontal_v2" id="cerca51fbb5b0-7c9c-41ee-b9d5-f4c5928f8e25" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaf42f3d3e-2df1-4d25-a8e3-6ff82f3d05c1').click(function(){
                  $('#cerca51fbb5b0-7c9c-41ee-b9d5-f4c5928f8e25').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca51fbb5b0-7c9c-41ee-b9d5-f4c5928f8e25 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca51fbb5b0-7c9c-41ee-b9d5-f4c5928f8e25 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca51fbb5b0-7c9c-41ee-b9d5-f4c5928f8e25 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>

 
 </div></div>

<div class="viola">
<div class="viola_centro">
<center>

        
                    <div class="menu container_menu_menu_generale_piccolo" id="box_368f820a-675e-41d6-991a-38f861c71bc2">
                    <ul class="menu_1">
<li class="valenza sezione_120 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/120/valenza"  ><span>Valenza</span></a>
</li>
<li class="novi-ligure sezione_138 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/138/novi-ligure"  ><span>Novi Ligure</span></a>
</li>
<li class="acqui-terme sezione_137 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/137/acqui-terme"  ><span>Acqui Terme</span></a>
</li>
<li class="tortona sezione_121 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/121/tortona"  ><span>Tortona</span></a>
</li>
<li class="ovada sezione_139 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/139/ovada"  ><span>Ovada</span></a>
</li>
<li class="casale sezione_123 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/123/casale"  ><span>Casale</span></a>
</li>
<li class="podismo sezione_142 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/142/podismo"  ><span>Podismo</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_10f9107991b2463191e3e166e56a0879 = undefined;
                            
                            $('#box_368f820a-675e-41d6-991a-38f861c71bc2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_10f9107991b2463191e3e166e56a0879 != 'undefined') {
                                    $('#box_368f820a-675e-41d6-991a-38f861c71bc2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_10f9107991b2463191e3e166e56a0879.code);
                                    incrementAdvImpression(bannerbox_10f9107991b2463191e3e166e56a0879.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</center>

<div class="ester">



<div class="social_box">
    <a href="https://www.facebook.com/ilpiccolodialessandria/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a><a href="https://www.instagram.com/ilpiccolo_alessandria/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a>
</div>

</div>

</div>

</div></div>

 </div>
 
 

 </div>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
  elementPosition = $('.container_head_footer').offset();
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>

<div id="container2">

        <script id="0bea2064-0fae-4f8c-bedf-114c072df282" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_1_990x90 banner_leaderboard_1_990x90 null\" format=\"leaderboard_1_990x90\" ><!-- /245547177/LEAD_1_728X90 -->\r\n<div id='div-gpt-ad-1558032403914-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558032403914-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#0bea2064-0fae-4f8c-bedf-114c072df282').remove()
    </script>
      
      

<div class="overbox_full">
<div class="overbox_main_article">

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Il Piccolo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="http://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     



    <div class="article_header_2">
    <p class="occhiello_articolo">San Germano </p><h1 itemprop="headline name" class="titolo_articolo titolo">Auto dell'Asl Al in fiamme</h1><p itemprop="datePublished" class="data_articolo data">28/05/2019 - 18:07</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> M.Ga. </p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Immediato l'intervento dei Vigili del fuoco</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia gallery" id="multimedia_40862341-213b-44d6-8d77-c3a6a52946e4">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/650/442/true/1559059539897.jpg--.jpg?1559059540000" /><script type="text/javascript">
                      gallery_params={"url":"http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/"};
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_40862341-213b-44d6-8d77-c3a6a52946e4" style="display: none">
<li>
      <img alt="" title="" src="resizer/650/480/false/1559059539897.jpg--.jpg?1559059540000" />
      
    </li><li>
      <img alt="" title="" src="resizer/650/480/false/1559059549437.jpg--.jpg?1559059549000" />
      
    </li>
</ul>
<script type="text/javascript">
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_40862341-213b-44d6-8d77-c3a6a52946e4').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
              }
          });
        });
</script>

            </div>
    </div>  


<div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 100635 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->


        
        
      
      
      



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Un'auto dell'Asl Al ha preso fuoco poco fa sulla strada provinciale nei pressi di San Germano, direzione Alessandria. Sul posto sono intervenute le squadre dei vigili del fuoco che hanno spento l'incendio e rimesso in sicurezza l'area. Non si registrano feriti. Saranno i tecnici a dover chiarire le cause che hanno provocato le fiamme.&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->














<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Incendio auto asl al">Incendio auto asl al</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>








<div class="occhiellino_titolino" STYLE=" margin: 0px 0px -10px 0px;
    padding: 15px 0px 15px 0px;
    font-size: 26px;
    width: 99.7%;
    background: #342629;
    float: left;
    color: #FFFFFF;
    font-family: 'Playfair Display', serif;
    font-weight: 500;
    text-transform: uppercase;
    text-align: center;  ">
LE ULTIME NOTIZIE
</div>
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index vc_macro_section_il-piccolo home articolo cms_article "
           id="box_b2bb4a87-560e-4456-8077-071921892381"  articleid="100637"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/05/28/news/bomba-d-acqua-disagi-in-provincia-100637/"><img class="lazy" alt="Bomba d'acqua, disagi in provincia" title="Bomba d'acqua, disagi in provincia" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1559060515073.jpg--.jpg?1559060515000"  width="305" height="200"></a>
			
			<p class="didascalia">Strada allaga a Giardinetto, frazione di Castelletto Monferrato</p>
                    </div>
                    <p class="occhiello vc_pretitle">Maltempo
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/05/28/news/bomba-d-acqua-disagi-in-provincia-100637/">Bomba d'acqua, disagi&nbsp;in provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2019 alle 18:32</p><p class="testo vc_text  taglia_testo">Disagi in alcune località della provincia a causa di una cosiddetta "bomba d'acqua" che si è <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/05/28/news/bomba-d-acqua-disagi-in-provincia-100637/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index vc_macro_section_il-piccolo home gallery cms_article "
           id="box_6f85b8ad-6812-40ff-ba3f-09505876c280"  articleid="100635"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/"><img class="lazy" alt="Auto dell'Asl Al in fiamme" title="Auto dell'Asl Al in fiamme" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1559059539897.jpg--.jpg?1559059540000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">San Germano 
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/">Auto dell'Asl Al in fiamme</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2019 alle 18:07</p><p class="testo vc_text  taglia_testo">Un'auto dell'Asl Al ha preso fuoco poco fa sulla strada provinciale nei pressi di San Germano, <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/05/28/gallery/auto-dell-asl-al-in-fiamme-100635/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="8728731a-202b-4621-8563-4193d18db6f2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90 \" format=\"banner_670x90\" ><div align=\"center\"><!-- /245547177/ART1_468X60 -->\r\n<div id='div-gpt-ad-1491925066744-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491925066744-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8728731a-202b-4621-8563-4193d18db6f2').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index vc_macro_section_il-piccolo home articolo cms_article "
           id="box_ec7515e1-a7f0-43df-a4ca-3de8080718a7"  articleid="13240"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/05/28/news/ufficiale-4-alessandrini-in-consiglio-regionale-13240/"><img class="lazy" alt="Ufficiale: 4 alessandrini in Consiglio regionale" title="Ufficiale: 4 alessandrini in Consiglio regionale" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1559035965467.jpg--.jpg?1559035965000"  width="305" height="200"></a>
			
			<p class="didascalia">Alberto Cirio, nuovo presidente del Piemonte</p>
                    </div>
                    <p class="occhiello vc_pretitle">Elezioni
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/05/28/news/ufficiale-4-alessandrini-in-consiglio-regionale-13240/">Ufficiale: 4 alessandrini&nbsp;in Consiglio regionale</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2019 alle 11:34</p><p class="testo vc_text  taglia_testo">E' arrivata poco fa la nota dalla Regione, a seguito dell’elaborazione dei dati praticamente <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/05/28/news/ufficiale-4-alessandrini-in-consiglio-regionale-13240/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index vc_macro_section_il-piccolo home articolo cms_article "
           id="box_dfd4c1f4-b85c-41c2-a12a-a88014f046c9"  articleid="13239"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/05/28/news/alessandria-quattro-eletti-verso-torino-13239/"><img class="lazy" alt="Alessandria, quattro eletti verso Torino" title="Alessandria, quattro eletti verso Torino" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1559034287523.jpg--.jpg?1559034287000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Regione
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/05/28/news/alessandria-quattro-eletti-verso-torino-13239/">Alessandria, quattro eletti <br />verso Torino</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2019 alle 11:05</p><p class="testo vc_text  taglia_testo">E' ancora incerto il numero dei consiglieri che dalla nostra provincia entreranno in consiglio <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/05/28/news/alessandria-quattro-eletti-verso-torino-13239/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="d989f570-50cb-4a1a-9de8-06d0aaf156a1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90_2 \" format=\"banner_670x90_2\" ><div align=\"center\"><!-- /245547177/ART2_468X60 -->\r\n<div id='div-gpt-ad-1491836414765-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491836414765-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(29);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d989f570-50cb-4a1a-9de8-06d0aaf156a1').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index vc_macro_section_il-piccolo home articolo cms_article "
           id="box_f138bd19-1ac4-4727-aec9-a3ec9cdcf6d4"  articleid="13228"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/05/28/news/onda-verde-la-lega-domina-in-provincia-e-trascina-il-centrodestra-13228/"><img class="lazy" alt="Onda Verde: la Lega domina in provincia e trascina il centrodestra" title="Onda Verde: la Lega domina in provincia e trascina il centrodestra" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1558994632216.jpg--.jpg?1558994632000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Elezioni
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/05/28/news/onda-verde-la-lega-domina-in-provincia-e-trascina-il-centrodestra-13228/">Onda Verde: la Lega domina in provincia&nbsp;</a>
</h2><p class="ora_pubblicazione vc_publication_date">28 Maggio 2019 alle 07:39</p><p class="testo vc_text  taglia_testo">Casale, Tortona, Novi, Torino, Piemonte, Strasburgo e Bruxelles. L’onda verde è stata lunga ma non <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/05/28/news/onda-verde-la-lega-domina-in-provincia-e-trascina-il-centrodestra-13228/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index vc_macro_section_il-piccolo home video cms_article "
           id="box_1af2d1e1-1bcc-454a-a819-de1c2a352af5"  articleid="13227"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/05/27/video/riboldi-festeggia-la-vittoria-al-primo-turno-nel-cortile-del-comune-13227/"><img class="lazy" alt="Riboldi festeggia la vittoria al primo turno nel cortile del Comune" title="Riboldi festeggia la vittoria al primo turno nel cortile del Comune" data-original="http://www.ilpiccolo.net/resizer/305/200/true/3caa9b4a9a74fb8da3d4888339d28cff.jpg--.jpg"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Casale
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/05/27/video/riboldi-festeggia-la-vittoria-al-primo-turno-nel-cortile-del-comune-13227/">Riboldi festeggia la vittoria nel cortile del Comune</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2019 alle 23:44</p><p class="testo vc_text  taglia_testo">Il candidato della coalizione di Centro Destra Federico Riboldi celebra lo storico successo <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/05/27/video/riboldi-festeggia-la-vittoria-al-primo-turno-nel-cortile-del-comune-13227/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        
        
      
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index vc_macro_section_il-piccolo home video cms_article "
           id="box_c37611ad-e60c-4973-a620-f52b373c8c1c"  articleid="13226"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/05/27/video/il-racconto-del-voto-della-provincia-di-alessandria-sul-giornale-di-domani-13226/"><img class="lazy" alt="Il racconto del voto della provincia di Alessandria sul giornale di domani" title="Il racconto del voto della provincia di Alessandria sul giornale di domani" data-original="http://www.ilpiccolo.net/resizer/305/200/true/d57823ba8740533c965853c2e19c9ea6.jpg--.jpg"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Elezioni
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/05/27/video/il-racconto-del-voto-della-provincia-di-alessandria-sul-giornale-di-domani-13226/">Il racconto del voto <br />sul giornale in edicola</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2019 alle 21:18</p><p class="testo vc_text  taglia_testo">Domani su Il Piccolo tutti i dettagli, approfondimenti, interviste e molto altro su queste elezioni.<span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/05/27/video/il-racconto-del-voto-della-provincia-di-alessandria-sul-giornale-di-domani-13226/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index vc_macro_section_il-piccolo home articolo cms_article "
           id="box_cec53c4e-0a72-4a3d-b2c3-518c5b5ac5c8"  articleid="13225"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/05/27/news/alberto-cirio-e-il-nuovo-presidente-della-regione-13225/"><img class="lazy" alt="Alberto Cirio &egrave; il nuovo presidente della Regione" title="Alberto Cirio &egrave; il nuovo presidente della Regione" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1558972840611.jpg--.jpg?1558972840000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Elezioni
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/05/27/news/alberto-cirio-e-il-nuovo-presidente-della-regione-13225/">Alberto Cirio &egrave; il nuovo presidente della Regione</a>
</h2><p class="ora_pubblicazione vc_publication_date">27 Maggio 2019 alle 18:01</p><p class="testo vc_text  taglia_testo">Lo spoglio delle oltre 5mila sezioni piemontesi non è ancora giunto alla metà, ma il presidente <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/05/27/news/alberto-cirio-e-il-nuovo-presidente-della-regione-13225/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>




</div>
<div class="overbox_column_right">


        <script id="049d1be2-befb-4f01-810c-d578f13cb293" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x600 \" format=\"rectangle_300x600\" ><!-- /245547177/300x600 -->\r\n<div id='div-gpt-ad-1537483658317-0' style='height:600px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1537483658317-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(43);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#049d1be2-befb-4f01-810c-d578f13cb293').remove()
    </script>
      
      





        <script id="8c814bc0-dfa1-437c-8c0a-51c63c28b3c7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250 \" format=\"rectangle_1_300x250\" ><!-- /245547177/RECT_1_300X250 -->\r\n<div id='div-gpt-ad-1491905323833-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491905323833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8c814bc0-dfa1-437c-8c0a-51c63c28b3c7').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_d4b1eb96-efe5-451f-a58f-fdaa59da348a">
            
                <p class="occhiello_titolo"><a href="http://www.ilpiccolo.net/sezioni/118/multimedia">I VIDEO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/05/27/video/riboldi-festeggia-la-vittoria-al-primo-turno-nel-cortile-del-comune-13227/"><img alt="Riboldi festeggia la vittoria al primo turno nel cortile del Comune" title="Riboldi festeggia la vittoria al primo turno nel cortile del Comune" src="http://www.ilpiccolo.net/resizer/260/150/true/3caa9b4a9a74fb8da3d4888339d28cff.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/05/27/video/riboldi-festeggia-la-vittoria-al-primo-turno-nel-cortile-del-comune-13227/">Riboldi festeggia la vittoria nel cortile del Comune</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d4b1eb96-efe5-451f-a58f-fdaa59da348a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_b8e8f9c3-5bf5-4180-a06c-772f56b76e10">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/05/27/video/il-racconto-del-voto-della-provincia-di-alessandria-sul-giornale-di-domani-13226/"><img alt="Il racconto del voto della provincia di Alessandria sul giornale di domani" title="Il racconto del voto della provincia di Alessandria sul giornale di domani" src="http://www.ilpiccolo.net/resizer/100/72/true/d57823ba8740533c965853c2e19c9ea6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/05/27/video/il-racconto-del-voto-della-provincia-di-alessandria-sul-giornale-di-domani-13226/">Il racconto del voto <br />sul giornale in edicola</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos2 video cultura News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/cultura/2019/05/27/video/l-antico-ponte-nel-dipinto-restaurato-13216/"><img alt="dipinto ponte" title="dipinto ponte" src="http://www.ilpiccolo.net/resizer/100/72/true/877461b31cc57e0c79dffd9af5684908.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/cultura/2019/05/27/video/l-antico-ponte-nel-dipinto-restaurato-13216/">L'antico ponte nel dipinto restaurato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos3 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/05/24/video/maratona-elettorale-la-diretta-televisiva-13178/"><img alt="Maratona elettorale: la diretta televisiva" title="Maratona elettorale: la diretta televisiva" src="http://www.ilpiccolo.net/resizer/100/72/true/25dc7f0669bc510087e4ac426d0ef270.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/05/24/video/maratona-elettorale-la-diretta-televisiva-13178/">Maratona elettorale: <br />la diretta televisiva</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b8e8f9c3-5bf5-4180-a06c-772f56b76e10.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script id="ac6a6aa6-7282-47ef-8ed8-2bc6e28a6b0b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250 \" format=\"rectangle_2_300x250\" ><!-- /245547177/RECT_2_300X250 -->\r\n<div id='div-gpt-ad-1501875692199-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1501875692199-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#ac6a6aa6-7282-47ef-8ed8-2bc6e28a6b0b').remove()
    </script>
      
      
 

        <script id="40e404d9-fe34-45cc-83e3-1f2e87c500fe" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 \" format=\"rectangle_3_300x250\" ><!-- /245547177/RECT_3_300X250 -->\r\n<div id='div-gpt-ad-1491910921834-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491910921834-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(30);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#40e404d9-fe34-45cc-83e3-1f2e87c500fe').remove()
    </script>
      
      


<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">WEB EDICOLA</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
</div>
</div>




</div>
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1553694141000" /><div class="container_prefooter">
 <div class="contenitore1">
<div class="est">
    <div class="icona5">
    <a href="sezioni/132/Edicole">
     <img src="/images/hamburger-stand.png">
     </a>
     </div>
         <div class="link5">
         <a href="/sezioni/132/edicole">Edicole</a>
         </div>
</div>

</div>
<div class="contenitore2">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/131/farmacie">
     <img src="/images/pharmacy-cross-sign_2.png">
     </a>
     </div>
         <div class="link4">
         <a href="/ilpiccolo/sezioni/131/farmacie">Farmacie</a>
         </div>
</div>
</div>
<div class="contenitore3">
<div class="est">
    <div class="icona">
    <a href="/sezioni/125/meteo">
     <img src="/images/icon.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/125/meteo">Meteo</a>
         </div>
</div>
</div>
<div class="contenitore4">
<div class="est">
    <div class="icona">
    <a href="/sezioni/128/traffico">
     <img src="/images/traffic.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/128/traffico">Traffico</a>
         </div>
</div>

</div>
<div class="contenitore5">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/140/allegati">
     <img src="/images/push-pin.png">
     </a>
     </div>
         <div class="link4">
         <a href="/sezioni/140/allegati">Allegati</a>
         </div>


</div>
</div>
 </div>
 <div class="container_footer">
 

    <div class="logo box_logo3">
        <a href="">
          <img  alt="" title="" src="images/logo_bianco.png?v=1483095472000" />
        </a>
    </div>

 
<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2011, Editrice SO.G.ED. Srl - Partita iva: 00536260060 <br> Powered by <a href="http://www.gmde.it">gmde s.r.l</a></p>
</div>



        
                    <div class="menu container_menu_menu_generale_piccolo2" id="box_7be188ca-f200-4ab3-9a68-bae3024a3594">
                    <ul class="menu_1">
<li class="scrivi sezione_127 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/127/scrivi"  ><span>Scrivi</span></a>
</li>
<li class="pubblicita sezione_136 sezione">
<a rel="nofollow" href="http://www.medialpubblicita.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_aeda42c4956b4f519a98b22b9d1f44ed = undefined;
                            
                            $('#box_7be188ca-f200-4ab3-9a68-bae3024a3594 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_aeda42c4956b4f519a98b22b9d1f44ed != 'undefined') {
                                    $('#box_7be188ca-f200-4ab3-9a68-bae3024a3594 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aeda42c4956b4f519a98b22b9d1f44ed.code);
                                    incrementAdvImpression(bannerbox_aeda42c4956b4f519a98b22b9d1f44ed.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
 </div>


    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=100635" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_4ec18636-24c7-471c-9fe5-1303fc38af8b\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_108 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/108/143/index\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/143/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"alessandria sezione_119 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/119/alessandria\"  ><span>Alessandria<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/115/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"manifestazioni sezione_117 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/117/manifestazioni\"  ><span>Manifestazioni<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/116/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_834c47dfc5004229b95d82c55ee3367b = undefined;\n                            \n                            $('#box_4ec18636-24c7-471c-9fe5-1303fc38af8b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_834c47dfc5004229b95d82c55ee3367b != 'undefined') {\n                                    $('#box_4ec18636-24c7-471c-9fe5-1303fc38af8b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_834c47dfc5004229b95d82c55ee3367b.code);\n                                    incrementAdvImpression(bannerbox_834c47dfc5004229b95d82c55ee3367b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_4ec18636-24c7-471c-9fe5-1303fc38af8b').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo\" id=\"box_368f820a-675e-41d6-991a-38f861c71bc2\">\n                    <ul class=\"menu_1\">\n<li class=\"valenza sezione_120 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/120/valenza\"  ><span>Valenza<\/span><\/a>\n<\/li>\n<li class=\"novi-ligure sezione_138 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/138/novi-ligure\"  ><span>Novi Ligure<\/span><\/a>\n<\/li>\n<li class=\"acqui-terme sezione_137 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/137/acqui-terme\"  ><span>Acqui Terme<\/span><\/a>\n<\/li>\n<li class=\"tortona sezione_121 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/121/tortona\"  ><span>Tortona<\/span><\/a>\n<\/li>\n<li class=\"ovada sezione_139 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/139/ovada\"  ><span>Ovada<\/span><\/a>\n<\/li>\n<li class=\"casale sezione_123 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/123/casale\"  ><span>Casale<\/span><\/a>\n<\/li>\n<li class=\"podismo sezione_142 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/142/podismo\"  ><span>Podismo<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_10f9107991b2463191e3e166e56a0879 = undefined;\n                            \n                            $('#box_368f820a-675e-41d6-991a-38f861c71bc2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_10f9107991b2463191e3e166e56a0879 != 'undefined') {\n                                    $('#box_368f820a-675e-41d6-991a-38f861c71bc2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_10f9107991b2463191e3e166e56a0879.code);\n                                    incrementAdvImpression(bannerbox_10f9107991b2463191e3e166e56a0879.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_368f820a-675e-41d6-991a-38f861c71bc2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo2\" id=\"box_7be188ca-f200-4ab3-9a68-bae3024a3594\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi sezione_127 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/127/scrivi\"  ><span>Scrivi<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_136 sezione\">\n<a rel=\"nofollow\" href=\"http://www.medialpubblicita.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_aeda42c4956b4f519a98b22b9d1f44ed = undefined;\n                            \n                            $('#box_7be188ca-f200-4ab3-9a68-bae3024a3594 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_aeda42c4956b4f519a98b22b9d1f44ed != 'undefined') {\n                                    $('#box_7be188ca-f200-4ab3-9a68-bae3024a3594 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aeda42c4956b4f519a98b22b9d1f44ed.code);\n                                    incrementAdvImpression(bannerbox_aeda42c4956b4f519a98b22b9d1f44ed.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7be188ca-f200-4ab3-9a68-bae3024a3594').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 