

<!DOCTYPE html>
<html>
    <head>
        <title>Il Conservatorio 'Vivaldi' piange il maestro Gilardino - Il piccolo</title>
<meta name="description" content="Concertista e compositore di fama mondiale" />
<meta name="Keywords" content="gilardino,conservatorio,alessandria,vivaldi,musica,musicologo,concerti,chitarra" />
<meta name="news_keywords" content="gilardino,conservatorio,alessandria,vivaldi,musica,musicologo,concerti,chitarra" />
<meta name="sections" content="Generic,Home,Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="https://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il Conservatorio 'Vivaldi' piange il maestro Gilardino"      >
<meta property="og:description" content="Concertista e compositore di fama mondiale">
<meta property="og:image" content="https://www.ilpiccolo.net/resizer/600/315/true/1642265327106.jpg--gilardino_compositore_vivaldi_conservatorio_alessandria.jpg?1642265327000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.ilpiccolo.net/generic/2022/01/15/news/il-conservatorio-vivaldi-piange-il-maestro-gilardino-134829/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Il Conservatorio 'Vivaldi' piange il maestro Gilardino">
<meta property="twitter:description" content="Concertista e compositore di fama mondiale">
<meta property="twitter:url" content="https://www.ilpiccolo.net/generic/2022/01/15/news/il-conservatorio-vivaldi-piange-il-maestro-gilardino-134829/">
<meta property="twitter:image" content="https://www.ilpiccolo.net/resizer/600/315/true/1642265327106.jpg--gilardino_compositore_vivaldi_conservatorio_alessandria.jpg?1642265327000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.ilpiccolo.net/resizer/600/315/true/1642265327106.jpg--gilardino_compositore_vivaldi_conservatorio_alessandria.jpg?1642265327000" />
<meta itemprop="url" content="https://www.ilpiccolo.net/generic/2022/01/15/news/il-conservatorio-vivaldi-piange-il-maestro-gilardino-134829/" />
<link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/01/15/news/il-conservatorio-vivaldi-piange-il-maestro-gilardino-134829/" /><meta property="articleID" content="134829">
    <meta property="datePublished" content="2022-01-15T16:51:33Z">
<meta property="fb:pages"content="649226108524038" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.ilpiccolo.net/generic/2022/01/15/news/il-conservatorio-vivaldi-piange-il-maestro-gilardino-134829/","mainEntityOfPage":"https://www.ilpiccolo.net/generic/2022/01/15/news/il-conservatorio-vivaldi-piange-il-maestro-gilardino-134829/","headline":"Il Conservatorio 'Vivaldi' piange il maestro Gilardino","text":"ALESSANDRIA - Il Conservatorio \"Vivaldi\" piange la scomparsa di Angelo Gilardino, per tanti anni apprezzato e ammirato docente di chitarra. Concertista e compositore di fama mondiale, musicologo, intellettuale di rara profondità, il Conservatorio desidera ricordare \"soprattutto la figura di grande didatta, che ha formato e perfezionato generazioni di concertisti\".  [articlepreview id=\"134218\" link=\"https://www.ilpiccolo.net/generic/2021/12/27/video/il-2022-porta-grandi-novita-per-il-vivaldi-134218/\"]","keywords":"vivaldi,conservatorio,alessandria,gilardino","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"https://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilpiccolo.net/resizer/-1/-1/true/1642265327106.jpg--.jpg?1642265327000","url":"https://www.ilpiccolo.net/resizer/-1/-1/true/1642265327106.jpg--.jpg?1642265327000","@type":"ImageObject"},"description":"<p>Concertista e compositore di fama mondiale</p>","author":{"@type":"Person","name":"Marcello Feola"},"dateCreated":"2022-01-15T16:47:44Z","dateModified":"2022-01-15T16:51:28Z","datePublished":"2022-01-15T16:51:33Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il Conservatorio \'Vivaldi\' piange il maestro Gilardino';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-01-15 17:51';
virtualcmsPageInfo.article.author = 'Marcello Feola';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/01/15/news/il-conservatorio-vivaldi-piange-il-maestro-gilardino-134829/';

</script>
<script type="text/javascript" src="https://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=134829&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=134829&amp=false';
    </script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="2b8bfb05-6043-4152-ab31-315995e1af52" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilpiccolo.net/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script type="text/javascript">incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/header_css.jsp?v=1634570739000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        <script id="0fe413ba-acac-4ff0-87c9-1d2856f3996d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0fe413ba-acac-4ff0-87c9-1d2856f3996d').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 15 Gennaio 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_a75297a2-e7bc-43a4-8ad8-d204978958f7">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_63d3686ec06d471cb2182f4488651c3e = undefined;
                            
                            $('#box_a75297a2-e7bc-43a4-8ad8-d204978958f7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_63d3686ec06d471cb2182f4488651c3e != 'undefined') {
                                    $('#box_a75297a2-e7bc-43a4-8ad8-d204978958f7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_63d3686ec06d471cb2182f4488651c3e.code);
                                    incrementAdvImpression(bannerbox_63d3686ec06d471cb2182f4488651c3e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_8104f2ca-b476-48f5-8b29-e3f538e8cb31">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_d7d4784b249948f7bdc2a663d404abd6 = undefined;
                            
                            $('#box_8104f2ca-b476-48f5-8b29-e3f538e8cb31 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d7d4784b249948f7bdc2a663d404abd6 != 'undefined') {
                                    $('#box_8104f2ca-b476-48f5-8b29-e3f538e8cb31 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d7d4784b249948f7bdc2a663d404abd6.code);
                                    incrementAdvImpression(bannerbox_d7d4784b249948f7bdc2a663d404abd6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cercac6f94433-1766-46b7-9150-43328d5cc4e1"></div>

<div class="cerca search_horizontal_alessandria" id="cercab838453e-20af-488b-9e1e-6a12b95f090f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercac6f94433-1766-46b7-9150-43328d5cc4e1').click(function(){
                  $('#cercab838453e-20af-488b-9e1e-6a12b95f090f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab838453e-20af-488b-9e1e-6a12b95f090f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercab838453e-20af-488b-9e1e-6a12b95f090f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab838453e-20af-488b-9e1e-6a12b95f090f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
              <img src="upload/1585553616608.png" alt="1585553616608" title="">
              </a>
        </div>




<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1585553661384.png" alt="1585553661384" title="">
              </a>
        </div>



<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1585553708704.png" alt="1585553708704" title="">
              </a>
        </div>



<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1585553720576.png" alt="1585553720576" title="">
              </a>
        </div>
</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="c6504bb3-2775-42fa-80bf-207dbcc33adf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c6504bb3-2775-42fa-80bf-207dbcc33adf').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Alessandria</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il Conservatorio 'Vivaldi' piange il maestro Gilardino</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Concertista e compositore di fama mondiale</p></div><p itemprop="datePublished" class="data_articolo data">15 Gennaio 2022 <span> ore 17:51 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Marcello Feola</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_daf83343-e927-4be7-b606-75f47859ae60">                
            <meta itemprop="thumbnailUrl" content="https://www.ilpiccolo.net/resizer/433/302/true/1642265327106.jpg--gilardino_compositore_vivaldi_conservatorio_alessandria.jpg?1642265327000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="gilardino-compositore-vivaldi-conservatorio-alessandria" src="resizer/433/302/true/1642265327106.jpg--gilardino_compositore_vivaldi_conservatorio_alessandria.jpg?1642265327000" alt="gilardino-compositore-vivaldi-conservatorio-alessandria" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Il Conservatorio "Vivaldi" piange la scomparsa di <strong>Angelo Gilardino</strong>, per tanti anni apprezzato e ammirato <strong>docente di chitarra</strong>. <strong>Concertista e compositore di fama mondiale</strong>, musicologo, intellettuale di rara profondit&agrave;, il Conservatorio desidera ricordare "soprattutto la figura di grande didatta, che ha formato e perfezionato generazioni di concertisti".&nbsp;</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/generic/2021/12/27/video/il-2022-porta-grandi-novita-per-il-vivaldi-134218/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/87070f7e6b6b01381313bca535d87976.jpg--.jpg" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2021/12/27/video/il-2022-porta-grandi-novita-per-il-vivaldi-134218/">Il 2022 porta grandi novit&agrave; per il Vivaldi</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"></div>
    </div>
</div></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vivaldi">vivaldi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=conservatorio">conservatorio</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=gilardino">gilardino</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 134829 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="88e2bb06-3025-4a2e-9103-072a6a7f3833" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#88e2bb06-3025-4a2e-9103-072a6a7f3833').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d5726fab-6fda-4870-a570-580ef3ec0516"  articleid="134830"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'allarme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/cirio-a-draghi-peste-suina-ristori-per-i-comparti-danneggiati-134830/">Cirio a Draghi: &quot;Peste suina,...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 20:03 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_2d7d2e08-688a-4f3e-bc80-cbc849fa0d3e"  articleid="134831"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">I numeri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/senza-vaccino-rischi-enormi-134831/">&quot;Senza vaccino, rischi enormi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 19:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_51c5e338-25d6-42d8-b5b4-76dc9775cc4c"  articleid="134829"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/il-conservatorio-vivaldi-piange-il-maestro-gilardino-134829/">Il Conservatorio 'Vivaldi' pi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 17:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="e1c96256-9118-4e50-bc3b-f2869add55b2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div id=\"nat_6062dd76ce26c62d3ac796e4\"><\/div>\r\n<script type=\"text/javascript\">\r\n  var _nat = _nat || [];\r\n  _nat.push(['id', '6062dd76ce26c62d3ac796e4']);\r\n  (function() {\r\n      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;\r\n      nat.src = '//cdn.nativery.com/widget/js/nat.js';\r\n      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);\r\n  })();\r\n<\/script>\r\n <script type=\"text/javascript\">incrementAdvImpression(503);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e1c96256-9118-4e50-bc3b-f2869add55b2').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="d4dce893-fa40-4ade-9764-b111c1e6567e">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Le immagini</span><p class="titolo"><a href="generic/2022/01/05/gallery/alessandria-soccorso-a-persona-in-via-testore-134527/">Alessandria, soccorso a persona in via Testore</a></p>
            <span class="ora_pubblicazione">05 Gennaio 2022 <span> ore 21:22 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/01/08/news/vittima-del-covid-a-61-anni-134583/">Vittima del Covid a 61 anni</a></p>
            <span class="ora_pubblicazione">08 Gennaio 2022 <span> ore 10:20 </span> </span></div></div><div class="box pos3 video"><div class="cont"><span class="occhiello">Video</span><p class="titolo"><a href="generic/2022/01/08/video/casale-uno-struzzo-a-passeggio-sulla-provinciale-134592/">Casale, uno struzzo a passeggio sulla provinciale</a></p>
            <span class="ora_pubblicazione">08 Gennaio 2022 <span> ore 17:51 </span> </span></div></div><script type="text/javascript">var divs=$('#d4dce893-fa40-4ade-9764-b111c1e6567e .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#d4dce893-fa40-4ade-9764-b111c1e6567e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="d8ef228b-3102-4609-90b9-771566ebc870" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d8ef228b-3102-4609-90b9-771566ebc870').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_7747ad41-ec1a-4598-8436-6d945492ce4e">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/14/video/la-ventura-la-fauna-nei-boschi-del-ponzonese-134804/"><img alt="'La Ventura': la fauna nei boschi del ponzonese" title="'La Ventura': la fauna nei boschi del ponzonese" src="https://www.ilpiccolo.net/resizer/210/141/true/5e9e88fdfae4ab88269387d8bd0d2beb.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/14/video/la-ventura-la-fauna-nei-boschi-del-ponzonese-134804/">'La Ventura': la fauna nei boschi del ponzonese</a></p><span class="ora_pubblicazione">14 Gennaio 2022 <span> ore 16:53 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/14/video/vignale-in-danza-al-lavoro-per-l-edizione-2022-134793/"><img alt="Vignale-danza" title="Vignale-danza" src="https://www.ilpiccolo.net/resizer/210/141/true/1642169929663.jpg--.jpg?1642169929000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/14/video/vignale-in-danza-al-lavoro-per-l-edizione-2022-134793/">Vignale in danza: al lavoro per l'edizione 2022</a></p><span class="ora_pubblicazione">14 Gennaio 2022 <span> ore 15:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/13/video/grigi-bertram-novipiu-e-cuspo-tutti-gli-ospiti-di-venticinquesimo-minuto-134750/"><img alt="Grigi, Bertram, Novipi&ugrave; e Cuspo: tutti gli ospiti di Venticinquesimo Minuto" title="Grigi, Bertram, Novipi&ugrave; e Cuspo: tutti gli ospiti di Venticinquesimo Minuto" src="https://www.ilpiccolo.net/resizer/210/141/true/944b14db14d1e5d0580d42d23684d888.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/13/video/grigi-bertram-novipiu-e-cuspo-tutti-gli-ospiti-di-venticinquesimo-minuto-134750/">Grigi, Bertram, Novipi&ugrave; e Cuspo a Venticinquesimo Minuto</a></p><span class="ora_pubblicazione">13 Gennaio 2022 <span> ore 18:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/01/11/video/una-coppia-di-cigni-sul-po-monferrino-134670/"><img alt="casale-cigni-monferrato-fiume-po" title="casale-cigni-monferrato-fiume-po" src="https://www.ilpiccolo.net/resizer/210/141/true/7947dc190b5b61654844d47c696fe547.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/01/11/video/una-coppia-di-cigni-sul-po-monferrino-134670/">Una coppia di cigni sul Po monferrino</a></p><span class="ora_pubblicazione">11 Gennaio 2022 <span> ore 08:47 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7747ad41-ec1a-4598-8436-6d945492ce4e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="www.ilpiccolo.net"  target="_blank">
              <img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_943511a5-9755-4766-968a-7412d22e7edf"  articleid="134828"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/15/news/contagi-e-decessi-secondi-in-regione-134828/"><img  alt="Contagi e decessi, secondi in regione" title="Contagi e decessi, secondi in regione" src="https://www.ilpiccolo.net/resizer/210/180/true/1636386908013.jpeg--.jpeg?1636386908000"  width="210" height="180"></a>
			
			<p class="didascalia">L'ospedale di Alessandria</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/contagi-e-decessi-secondi-in-regione-134828/">Contagi e decessi, secondi in regione</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 17:34 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ea74843f-aa7d-4878-8551-3f79844ffef7"  articleid="134824"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/15/news/alessandria-cavion-per-il-centrocampo-134824/"><img  alt="Alessandria, Cavion per il centrocampo" title="Alessandria, Cavion per il centrocampo" src="https://www.ilpiccolo.net/resizer/434/232/true/1642257313270.jpg--.jpg?1642257313000"  width="434" height="232"></a>
			
			<p class="didascalia">Per Michele Cavion trattativa ben avviata</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie B
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/alessandria-cavion-per-il-centrocampo-134824/">Alessandria, Cavion per il centrocampo</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 15:43 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_45ee4554-e3eb-451f-9731-03998fe6e871"  articleid="134822"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/15/news/no-vax-monferrino-nei-guai-per-l-sms-minatorio-a-paolo-tiramani-134822/"><img  alt="No vax monferrino nei guai per l'sms minatorio a Paolo Tiramani" title="No vax monferrino nei guai per l'sms minatorio a Paolo Tiramani" src="https://www.ilpiccolo.net/resizer/210/180/true/1642249163690.jpg--.jpg?1642249163000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/no-vax-monferrino-nei-guai-per-l-sms-minatorio-a-paolo-tiramani-134822/">No vax monferrino nei guai per l'sms minatorio a Paolo Tiramani</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 13:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_710f3f39-a9dd-41a0-ac93-95a4c4b86a67"  articleid="134821"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/15/news/borgo-san-martino-il-panettiere-e-senza-green-pass-134821/"><img  alt="Borgo San Martino: il panettiere &egrave; senza Green Pass" title="Borgo San Martino: il panettiere &egrave; senza Green Pass" src="https://www.ilpiccolo.net/resizer/210/180/true/1493565912852.jpg--.jpg?1493565913000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/borgo-san-martino-il-panettiere-e-senza-green-pass-134821/">Borgo San Martino: il panettiere &egrave; senza Green Pass</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 13:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_b9f43a0b-907d-4905-b93a-6a3a0c001889"  articleid="134817"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/15/news/senza-mascherina-provoca-il-ritardo-del-treno-stando-sui-binari-134817/"><img  alt="Senza mascherina provoca il ritardo del treno stando sui binari" title="Senza mascherina provoca il ritardo del treno stando sui binari" src="https://www.ilpiccolo.net/resizer/210/180/true/1642233391529.jpg--.jpg?1642233391000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Polizia Locale 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/senza-mascherina-provoca-il-ritardo-del-treno-stando-sui-binari-134817/">Senza mascherina provoca il ritardo <br />del treno stando sui binari</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 09:01 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b05b1601-df3a-46e5-a2cc-0d64ac15fe80"  articleid="134813"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/venitemiaprendere-un-hashtag-contro-l-ordinanza-anti-trekking-134813/">Venitemiaprendere, un hashtag...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 06:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_3ee7d4b0-bd51-47d7-a8bc-2388f3176d74"  articleid="134704"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il saggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/la-banda-tom-la-resistenza-ieri-il-significato-oggi-134704/">La Banda Tom. La Resistenza i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 07:50 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_84560859-d651-420d-97c2-ab75d137538c"  articleid="134814"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">il confronto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/15/news/peste-suina-gli-esperti-norme-controproducenti-danni-al-turismo-134814/">Peste suina, gli esperti: &laquo;No...</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Gennaio 2022 <span> ore 06:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_14ac1a0d-3ee1-4f4f-a9de-beaedb0c962a"  articleid="134811"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/01/14/news/vicenza-alessandria-non-si-gioca-134811/"><img  alt="Vicenza - Alessandria non si gioca" title="Vicenza - Alessandria non si gioca" src="https://www.ilpiccolo.net/resizer/210/180/true/1642192138734.jpg--.jpg?1642192140000"  width="210" height="180"></a>
			
			<p class="didascalia">Niente campionato per i Grigi: si torner&agrave; in campo il 22 contro il Benevento</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio - Serie B
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/01/14/news/vicenza-alessandria-non-si-gioca-134811/">Vicenza - Alessandria non si gioca</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Gennaio 2022 <span> ore 21:38 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_1078d686-ebe3-48b3-9a59-78fc0748ccaa">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_796b4242d2734f338d8297b114349f70 = undefined;
                            
                            $('#box_1078d686-ebe3-48b3-9a59-78fc0748ccaa ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_796b4242d2734f338d8297b114349f70 != 'undefined') {
                                    $('#box_1078d686-ebe3-48b3-9a59-78fc0748ccaa .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_796b4242d2734f338d8297b114349f70.code);
                                    incrementAdvImpression(bannerbox_796b4242d2734f338d8297b114349f70.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=134829" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_a75297a2-e7bc-43a4-8ad8-d204978958f7\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_63d3686ec06d471cb2182f4488651c3e = undefined;\n                            \n                            $('#box_a75297a2-e7bc-43a4-8ad8-d204978958f7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_63d3686ec06d471cb2182f4488651c3e != 'undefined') {\n                                    $('#box_a75297a2-e7bc-43a4-8ad8-d204978958f7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_63d3686ec06d471cb2182f4488651c3e.code);\n                                    incrementAdvImpression(bannerbox_63d3686ec06d471cb2182f4488651c3e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_a75297a2-e7bc-43a4-8ad8-d204978958f7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_8104f2ca-b476-48f5-8b29-e3f538e8cb31\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_d7d4784b249948f7bdc2a663d404abd6 = undefined;\n                            \n                            $('#box_8104f2ca-b476-48f5-8b29-e3f538e8cb31 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d7d4784b249948f7bdc2a663d404abd6 != 'undefined') {\n                                    $('#box_8104f2ca-b476-48f5-8b29-e3f538e8cb31 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d7d4784b249948f7bdc2a663d404abd6.code);\n                                    incrementAdvImpression(bannerbox_d7d4784b249948f7bdc2a663d404abd6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8104f2ca-b476-48f5-8b29-e3f538e8cb31').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_1078d686-ebe3-48b3-9a59-78fc0748ccaa\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_796b4242d2734f338d8297b114349f70 = undefined;\n                            \n                            $('#box_1078d686-ebe3-48b3-9a59-78fc0748ccaa ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_796b4242d2734f338d8297b114349f70 != 'undefined') {\n                                    $('#box_1078d686-ebe3-48b3-9a59-78fc0748ccaa .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_796b4242d2734f338d8297b114349f70.code);\n                                    incrementAdvImpression(bannerbox_796b4242d2734f338d8297b114349f70.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_1078d686-ebe3-48b3-9a59-78fc0748ccaa').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>