

<!DOCTYPE html>
<html>
    <head>
        <title>Vaccini: oggi in Piemonte oltre 5mila somministrazioni - Il piccolo</title>
<meta name="description" content="ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale." />
<meta name="Keywords" content="vaccini,covid-19,alessandria,piemonte,unità di crisi" />
<meta name="news_keywords" content="vaccini,covid-19,alessandria,piemonte,unità di crisi" />
<meta name="sections" content="Generic,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="https://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Vaccini: oggi in Piemonte oltre 5mila somministrazioni"      >
<meta property="og:description" content="ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale.">
<meta property="og:image" content="https://www.ilpiccolo.net/resizer/600/315/true/1646742383025.jpeg--vaccini_covid_19_alessandria_piemonte_unita_di_crisi.jpeg?1646742383000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.ilpiccolo.net/generic/2022/03/08/news/vaccini-oggi-in-piemonte-oltre-5mila-somministrazioni-137042/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Vaccini: oggi in Piemonte oltre 5mila somministrazioni">
<meta property="twitter:description" content="ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale.">
<meta property="twitter:url" content="https://www.ilpiccolo.net/generic/2022/03/08/news/vaccini-oggi-in-piemonte-oltre-5mila-somministrazioni-137042/">
<meta property="twitter:image" content="https://www.ilpiccolo.net/resizer/600/315/true/1646742383025.jpeg--vaccini_covid_19_alessandria_piemonte_unita_di_crisi.jpeg?1646742383000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.ilpiccolo.net/resizer/600/315/true/1646742383025.jpeg--vaccini_covid_19_alessandria_piemonte_unita_di_crisi.jpeg?1646742383000" />
<meta itemprop="url" content="https://www.ilpiccolo.net/generic/2022/03/08/news/vaccini-oggi-in-piemonte-oltre-5mila-somministrazioni-137042/" />
<link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/03/08/news/vaccini-oggi-in-piemonte-oltre-5mila-somministrazioni-137042/" /><meta property="articleID" content="137042">
    <meta property="datePublished" content="2022-03-08T18:06:44Z">
<meta property="fb:pages"content="649226108524038" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.ilpiccolo.net/generic/2022/03/08/news/vaccini-oggi-in-piemonte-oltre-5mila-somministrazioni-137042/","mainEntityOfPage":"https://www.ilpiccolo.net/generic/2022/03/08/news/vaccini-oggi-in-piemonte-oltre-5mila-somministrazioni-137042/","headline":"Vaccini: oggi in Piemonte oltre 5mila somministrazioni","text":"ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale. Oggi, martedì 8 marzo, sono 5.961 le persone comunicate all’Unità di Crisi della Regione Piemonte che oggi hanno ricevuto il vaccino contro il Covid. A 275 è stata somministrata la prima dose, a 1.205 la seconda, a 3.168 la terza. Dall’inizio della campagna si è proceduto all’inoculazione di 9.683.435 dosi, di cui 3.309.766 come seconde e 2.768.066 come terze. Nei primi nove giorni sono state somministrate 1.238 dosi di Novavax. Somministrate in totale 7.817 quarte dosi ai soggetti fragili (1.313oggi).   Incidenza del contagio in età scolastica In età scolastica, nel periodo dal 28 febbraio al 6 marzo, l’incidenza, ovvero i nuovi casi settimanali su 100 mila per le specifiche fasce di età, è in diminuzione per la sesta settimana consecutiva: si conferma la tendenza in atto. Nella fascia 0-2 anni, l’incidenza è di 229.7 (-25,8%). La fascia di età 3-5 anni registra un’incidenza di 260 (-36,8%). Nella fascia tra i 6 ed 10 anni, l'incidenza è 357.9 (-37,8%), con il calo più consistente. Nella fascia 11-13 anni, l’incidenza è 373.2 (-31,3%). Nella fascia tra i 14 ed i 18 anni, l’incidenza è 361.5 (-14,1%).   Incidenza del contagio negli adulti Nella settimana dal 28 febbraio al 6 marzo l’incidenza regionale (ovvero l’incremento settimanale di nuovi casi di Covid per 100.000 abitanti) è di 257.7  in diminuzione (-15,3%) rispetto ai 304.1 della scorsa settimana. Si consolida dunque per la settima volta consecutiva il calo dell'incidenza, in linea con quanto accade nel resto del Paese ed in Europa. Nella fascia di età 19-24 anni l'incidenza scende a 277.1, con una diminuzione dello 0,6 % rispetto alla settimana precedente. Nella fascia 25-44 anni l'incidenza è 311.9 (-15,2%). Tra i 45 ed i 59 anni si attesta a 248 (-13,6%). Nella fascia 60-69 anni l’incidenza è 200 (-2,8%). Tra i 70-79 anni l’incidenza è invece di 165.1 (-22,2%), con il calo più consistente. Nella fascia over80  l'incidenza è 207.9 (-10,4%).   Riduzione liste d'attesa Sono 25 le richieste pervenute sul bando per nuovi accreditamenti di strutture private che la Regione Piemonte ha avviato a metà febbraio per ridurre le liste d'attesa. Il bando riguardava tutto il territorio piemontese ad eccezione dell’Asl Città di Torino, per la quale è stato pubblicato un apposito avviso con scadenza il 14 marzo. Nel dettaglio, le manifestazioni di interesse riguardano: 11 l’area metropolitana di Torino (Asl To3, To4, Asl To5), 6 l’area omogenea Piemonte Nord Est (Asl Novara, VCO, Vercelli, Biella), 2 l’area omogenea Piemonte Sud Ovest (Asl Cuneo 1 e Cuneo 2), 6 l’area omogenea Piemonte Sud Est (Asl Alessandria ed Asti). Il bando riguarda in modo specifico alcune delle prestazioni ambulatoriali maggiormente da potenziare per ridurre le liste d’attesa: allergologia, cardiologia, chirurgia vascolare, dermatologia, dietetica e nutrizione clinica, ematologia, endocrinologia, gastroenterologia-chirurgia ed endoscopia digestiva, nefrologia, neurologia, oculistica, odontoiatria, ortopedia e traumatologia, ginecologia, otorinolaringoiatria, pneumologia, radiologia diagnostica, reumatologia, recupero e rieducazione funzionale primo livello, urologia.  ","keywords":"vaccini,covid-19,alessandria,piemonte,unità di crisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"https://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilpiccolo.net/resizer/-1/-1/true/1646742383025.jpeg--.jpeg?1646742383000","url":"https://www.ilpiccolo.net/resizer/-1/-1/true/1646742383025.jpeg--.jpeg?1646742383000","@type":"ImageObject"},"author":{"@type":"Person","name":"Fabiana Torti"},"dateCreated":"2022-03-08T12:29:3Z","dateModified":"2022-03-08T18:06:35Z","datePublished":"2022-03-08T18:06:44Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Vaccini: oggi in Piemonte oltre 5mila somministrazioni';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2022-03-08 19:06';
virtualcmsPageInfo.article.author = 'Fabiana Torti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2022/03/08/news/vaccini-oggi-in-piemonte-oltre-5mila-somministrazioni-137042/';

</script>
<script type="text/javascript" src="https://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=137042&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=137042&amp=false';
    </script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="3b7226cb-7e83-47e7-b6b7-eee41f57292d" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilpiccolo.net/css/style_site.css?v=1630300814000" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilpiccolo.net/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilpiccolo.net/css/generic_article_css.jsp?v=1644998403000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script type="text/javascript">incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/header_css.jsp?v=1634570739000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        <script id="08ead349-0d1a-402d-baef-20bbac3c4070" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#08ead349-0d1a-402d-baef-20bbac3c4070').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 08 Marzo 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_af2a611a-dbe4-4593-b575-2f65c4812e22">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_30008ab64a3347d19bcfddfdaaddef46 = undefined;
                            
                            $('#box_af2a611a-dbe4-4593-b575-2f65c4812e22 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_30008ab64a3347d19bcfddfdaaddef46 != 'undefined') {
                                    $('#box_af2a611a-dbe4-4593-b575-2f65c4812e22 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_30008ab64a3347d19bcfddfdaaddef46.code);
                                    incrementAdvImpression(bannerbox_30008ab64a3347d19bcfddfdaaddef46.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_31e60135-9839-4eb1-9126-4320a61491a3">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a  href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a  href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a  href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_7f8d69aec0ea4e90856a49788d7998e3 = undefined;
                            
                            $('#box_31e60135-9839-4eb1-9126-4320a61491a3 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7f8d69aec0ea4e90856a49788d7998e3 != 'undefined') {
                                    $('#box_31e60135-9839-4eb1-9126-4320a61491a3 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7f8d69aec0ea4e90856a49788d7998e3.code);
                                    incrementAdvImpression(bannerbox_7f8d69aec0ea4e90856a49788d7998e3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



<div class="right-menu">

    <div class="apri_cerca" id="cerca94beac43-a71f-4188-8e59-fa6c1f4d883f"></div>

<div class="cerca search_horizontal_alessandria" id="cerca3c08129d-cbdd-4242-9849-8a858b5fa03c" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca94beac43-a71f-4188-8e59-fa6c1f4d883f').click(function(){
                  $('#cerca3c08129d-cbdd-4242-9849-8a858b5fa03c').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3c08129d-cbdd-4242-9849-8a858b5fa03c input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca3c08129d-cbdd-4242-9849-8a858b5fa03c form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3c08129d-cbdd-4242-9849-8a858b5fa03c input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
              <img src="upload/1585553616608.png" alt="1585553616608" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1585553661384.png" alt="1585553661384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1585553708704.png" alt="1585553708704" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1585553720576.png" alt="1585553720576" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="1a27b57e-ecd7-46a5-81fa-7d007319e53b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1a27b57e-ecd7-46a5-81fa-7d007319e53b').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Unità di Crisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Vaccini: oggi in Piemonte oltre 5mila somministrazioni</h1>
    </div>  








    <div class="article_header_nuovosito">
    <p itemprop="datePublished" class="data_articolo data">08 Marzo 2022 <span> ore 19:06 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Fabiana Torti</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_d6926a64-07f3-4978-9ab1-e68b3f1c62ee">                
            <meta itemprop="thumbnailUrl" content="https://www.ilpiccolo.net/resizer/433/302/true/1646742383025.jpeg--vaccini_covid_19_alessandria_piemonte_unita_di_crisi.jpeg?1646742383000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="vaccini-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" src="resizer/433/302/true/1646742383025.jpeg--vaccini_covid_19_alessandria_piemonte_unita_di_crisi.jpeg?1646742383000" alt="vaccini-covid-19-alessandria-piemonte-unit&agrave;-di-crisi" height="302" width="433" />
                        <p class="didascalia">Unit&agrave; di Crisi: i numeri odierni sull&rsquo;andamento della campagna vaccinale</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale. Oggi, marted&igrave; 8 marzo, sono&nbsp;<strong><span class="s4"><span class="bumpedFont15">5.</span></span><span class="s4"><span class="bumpedFont15">961</span></span></strong> <span class="s14"><span class="bumpedFont15">le persone comunicate all&rsquo;Unit&agrave; di Crisi della Regione Piemonte che oggi hanno ricevuto il vaccino contro il Covid. </span></span><span class="s15"><span class="bumpedFont15">A </span></span><span class="s4"><span class="bumpedFont15">27</span></span><span class="s4"><span class="bumpedFont15">5 </span></span><span class="s15"><span class="bumpedFont15">&egrave; stata somministrata la prima dose, a</span></span><span class="s4"><span class="bumpedFont15"> 1.2</span></span><span class="s4"><span class="bumpedFont15">05</span></span> <span class="s15"><span class="bumpedFont15">la seconda, a </span></span><span class="s4"><span class="bumpedFont15">3.</span></span><span class="s4"><span class="bumpedFont15">168</span></span> <span class="s15"><span class="bumpedFont15">la terza. </span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Dall&rsquo;inizio della campagna si &egrave; proceduto all&rsquo;inoculazione di </span></span><span class="s4"><span class="bumpedFont15">9.683.435 </span></span><span class="s14"><span class="bumpedFont15">dosi, di cui </span></span><span class="s4"><span class="bumpedFont15">3.309.766 </span></span><span class="s14"><span class="bumpedFont15">come seconde e </span></span><span class="s4"><span class="bumpedFont15">2.768.066 </span></span><span class="s14"><span class="bumpedFont15">come terze.&nbsp;</span></span><span class="s14"><span class="bumpedFont15">N</span></span><span class="s14"><span class="bumpedFont15">ei primi </span></span><span class="s14"><span class="bumpedFont15">nove</span></span><span class="s14"><span class="bumpedFont15"> giorni sono state somministrate </span></span><span class="s4"><span class="bumpedFont15">1.23</span></span><span class="s4"><span class="bumpedFont15">8</span></span><span class="s14"><span class="bumpedFont15"> dosi di Novavax.</span></span></p>
<p class="s16"><span class="s15"><span class="bumpedFont15">Somministrate in totale </span></span><span class="s4"><span class="bumpedFont15">7</span></span><span class="s4"><span class="bumpedFont15">.</span></span><span class="s4"><span class="bumpedFont15">817</span></span><span class="s15"><span class="bumpedFont15"> quarte dosi ai soggetti fragili (</span></span><span class="s4"><span class="bumpedFont15">1.313</span></span><span class="s15"><span class="bumpedFont15">oggi).</span></span></p>
<p>&nbsp;</p>
<h2>Incidenza del contagio in et&agrave; scolastica</h2>
<p class="s16"><span class="s14"><span class="bumpedFont15">In et&agrave; scolastica, nel periodo <strong>dal 28 febbraio al 6 marzo</strong>, l&rsquo;incidenza, ovvero i nuovi casi settimanali su 100 mila per le specifiche fasce di et&agrave;, &egrave; in diminuzione per la sesta settimana consecutiva: si conferma la tendenza in atto.</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Nella fascia 0-2 anni, l&rsquo;incidenza &egrave; di 229.7 (-25,8%).</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">La fascia di et&agrave; 3-5 anni registra un&rsquo;incidenza di 260 (-36,8%).</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Nella fascia tra i 6 ed 10 anni, l'incidenza &egrave; 357.9 (-37,8%), con il calo pi&ugrave; consistente.</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Nella fascia 11-13 anni, l&rsquo;incidenza &egrave; 373.2 (-31,3%).</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Nella fascia tra i 14 ed i 18 anni, l&rsquo;incidenza &egrave; 361.5 (-14,1%).</span></span></p>
<p class="s16">&nbsp;</p>
<h2>Incidenza del contagio negli adulti</h2>
<p class="s16"><span class="s14"><span class="bumpedFont15">Nella settimana <strong>dal 28 febbraio al 6 marzo</strong> l&rsquo;incidenza regionale (ovvero l&rsquo;incremento settimanale di nuovi casi di Covid per 100.000 abitanti) &egrave; di 257.7 &nbsp;in diminuzione (-15,3%) rispetto ai 304.1 della scorsa settimana.</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Si consolida dunque per la settima volta consecutiva il calo dell'incidenza, in linea con quanto accade nel resto del Paese ed in Europa.</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Nella fascia di et&agrave; 19-24 anni l'incidenza scende a 277.1, con una diminuzione dello 0,6 % rispetto alla settimana precedente.</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Nella fascia 25-44 anni l'incidenza &egrave; 311.9 (-15,2%).</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Tra i 45 ed i 59 anni si attesta a 248 (-13,6%).</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Nella fascia 60-69 anni l&rsquo;incidenza &egrave; 200 (-2,8%).</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Tra i 70-79 anni l&rsquo;incidenza &egrave; invece di 165.1 (-22,2%), con il calo pi&ugrave; consistente. </span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Nella fascia over80 &nbsp;l'incidenza &egrave; 207.9 (-10,4%).</span></span></p>
<p class="s16">&nbsp;</p>
<h2>Riduzione liste d'attesa</h2>
<p class="s16"><span class="s14"><span class="bumpedFont15">Sono <strong>25</strong> le richieste pervenute sul bando per nuovi accreditamenti di strutture private che la Regione Piemonte ha avviato a met&agrave; febbraio per ridurre le liste d'attesa.</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Il bando riguardava tutto il territorio piemontese ad eccezione dell&rsquo;Asl Citt&agrave; di Torino, per la quale &egrave; stato pubblicato un apposito avviso con scadenza il 14 marzo.</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Nel dettaglio, le <strong>manifestazioni di interesse riguardano</strong>: 11 l&rsquo;area metropolitana di Torino (Asl To3, To4, Asl To5), 6 l&rsquo;area omogenea Piemonte Nord Est (Asl Novara, VCO, Vercelli, Biella), 2 l&rsquo;area omogenea Piemonte Sud Ovest (Asl Cuneo 1 e Cuneo 2), 6 l&rsquo;area omogenea Piemonte Sud Est (Asl Alessandria ed Asti).</span></span></p>
<p class="s16"><span class="s14"><span class="bumpedFont15">Il <strong>bando</strong> riguarda in modo specifico alcune delle prestazioni ambulatoriali maggiormente da potenziare per ridurre le liste d&rsquo;</span></span><span class="s14"><span class="bumpedFont15">a</span></span><span class="s14"><span class="bumpedFont15">ttes</span></span><span class="s14"><span class="bumpedFont15">a</span></span><span class="s14"><span class="bumpedFont15">: allergologia, cardiologia, chirurgia vascolare, dermatologia, dietetica e nutrizione clinica, ematologia, endocrinologia, gastroenterologia-chirurgia ed endoscopia digestiva, nefrologia, neurologia, oculistica, odontoiatria, ortopedia e traumatologia, ginecologia, otorinolaringoiatria, pneumologia, radiologia diagnostica, reumatologia, recupero e rieducazione funzionale primo livello, urologia.</span></span></p>
<p>&nbsp;</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vaccini">vaccini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=covid-19">covid-19</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 137042 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="dc41d2b1-10fc-407e-9538-1128d752b7a9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#dc41d2b1-10fc-407e-9538-1128d752b7a9').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9982817d-6c61-4ab4-b137-c9161c6efb8a"  articleid="137049"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/08/news/pernigotti-lavoratori-in-assemblea-permanente-come-nel-2018-137049/">Pernigotti, lavoratori in ass...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 18:18 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_1ec4b7ad-b315-4295-9b86-f64359b46dca"  articleid="137042"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/08/news/vaccini-oggi-in-piemonte-oltre-5mila-somministrazioni-137042/">Vaccini: oggi in Piemonte olt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 19:06 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_0bb6d6ab-67fc-41cb-b7ba-e5c44b774b9b"  articleid="137037"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'iniziativa
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2022/03/08/news/mercato-via-alla-raccolta-fondi-tutti-per-lucraina-137037/">Mercat&ograve;, via alla raccolta fo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 12:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="1c1e8c97-8a10-45f0-86aa-e27ba5ff935b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_300v_1'><\/div><script type=\"text/javascript\">incrementAdvImpression(507);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#1c1e8c97-8a10-45f0-86aa-e27ba5ff935b').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="e6ced525-fdf8-47df-8a36-238bede8607e">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il lutto</span><p class="titolo"><a href="generic/2022/02/27/news/la-vita-di-edoardo-si-e-spenta-in-sella-alla-sua-ducati-136606/">La vita di Edoardo si &egrave; spenta in sella alla sua Ducati</a></p>
            <span class="ora_pubblicazione">27 Febbraio 2022 <span> ore 11:51 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Cassine </span><p class="titolo"><a href="generic/2022/02/26/news/scontro-tra-un-auto-e-una-moto-soccorritori-sul-posto-136586/">Scontro tra un'auto e una moto: <br />deceduto il centauro</a></p>
            <span class="ora_pubblicazione">26 Febbraio 2022 <span> ore 17:52 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Lavoro</span><p class="titolo"><a href="generic/2022/03/02/news/amazon-via-alla-ricerca-del-personale-per-il-magazzino-di-alessandria-136761/">Amazon cerca personale per il magazzino di Alessandria</a></p>
            <span class="ora_pubblicazione">02 Marzo 2022 <span> ore 10:54 </span> </span></div></div><script type="text/javascript">var divs=$('#e6ced525-fdf8-47df-8a36-238bede8607e .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#e6ced525-fdf8-47df-8a36-238bede8607e .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="cca48309-65ad-4646-ac78-db42dc4c189b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#cca48309-65ad-4646-ac78-db42dc4c189b').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_6fa4a0ea-5ef8-481f-87dc-e286d368bbfb">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/07/video/contro-la-guerra-la-fiaccolata-della-pace-di-alessandria-137007/"><img alt="Contro la guerra: la fiaccolata della pace di Alessandria" title="Contro la guerra: la fiaccolata della pace di Alessandria" src="https://www.ilpiccolo.net/resizer/210/141/true/1646676444013.jpeg--.jpeg?1646676444000" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/07/video/contro-la-guerra-la-fiaccolata-della-pace-di-alessandria-137007/">Contro la guerra: la fiaccolata <br />della pace di Alessandria</a></p><span class="ora_pubblicazione">07 Marzo 2022 <span> ore 19:07 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/07/video/gli-alessandrini-hanno-un-cuore-grande-cosi-136997/"><img alt="&quot;Gli alessandrini hanno un cuore grande cos&igrave;&quot;" title="&quot;Gli alessandrini hanno un cuore grande cos&igrave;&quot;" src="https://www.ilpiccolo.net/resizer/210/141/true/d00583b493a1a2069586a4f103a0d89b.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/07/video/gli-alessandrini-hanno-un-cuore-grande-cosi-136997/">&quot;Gli alessandrini hanno un cuore grande cos&igrave;&quot;</a></p><span class="ora_pubblicazione">07 Marzo 2022 <span> ore 17:13 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/07/video/al-confine-con-l-ucraina-ecco-dove-arriveranno-gli-aiuti-dei-casalesi-136977/"><img alt="Al confine con l'Ucraina. Ecco dove arriveranno gli aiuti dei casalesi" title="Al confine con l'Ucraina. Ecco dove arriveranno gli aiuti dei casalesi" src="https://www.ilpiccolo.net/resizer/210/141/true/ad5a93d7e48987834fc2257bedd5c3d1.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/07/video/al-confine-con-l-ucraina-ecco-dove-arriveranno-gli-aiuti-dei-casalesi-136977/">Al confine con l'Ucraina. Ecco dove arriveranno gli aiuti dei casalesi</a></p><span class="ora_pubblicazione">07 Marzo 2022 <span> ore 11:03 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2022/03/07/video/caffe-scienza-in-diretta-con-i-ricercatori-in-antartide-136808/"><img alt="Caff&egrave; Scienza, in diretta con i ricercatori in Antartide" title="Caff&egrave; Scienza, in diretta con i ricercatori in Antartide" src="https://www.ilpiccolo.net/resizer/210/141/true/d0057d63494722e4a9b0753b1a4bbd35.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2022/03/07/video/caffe-scienza-in-diretta-con-i-ricercatori-in-antartide-136808/">Caff&egrave; Scienza, in diretta <br />con i ricercatori in Antartide</a></p><span class="ora_pubblicazione">07 Marzo 2022 <span> ore 09:55 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6fa4a0ea-5ef8-481f-87dc-e286d368bbfb.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="www.ilpiccolo.net"  target="_blank">
              <img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic sondaggio cms_article "
           id="box_a2d54fdb-836a-450e-9dc7-fad5f0d9ee1e"  articleid="137003"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/08/sondaggi/qual-e-il-primo-intervento-che-faresti-per-sostenere-il-commercio-cittadino-137003/"><img  alt="commercio-sondaggio-alessandria" title="commercio-sondaggio-alessandria" src="https://www.ilpiccolo.net/resizer/210/180/true/1646674695233.jpeg--.jpeg?1646674695000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il sondaggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/08/sondaggi/qual-e-il-primo-intervento-che-faresti-per-sostenere-il-commercio-cittadino-137003/">Qual &egrave; il primo intervento che faresti per sostenere il commercio citt...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic gallery cms_article "
           id="box_2b392871-60b5-4831-a26f-884131deec43"  articleid="137050"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/08/gallery/la-vispa-teresa-vince-il-primo-premio-nazionale-137050/"><img  alt="Premio letterario &quot;Citt&agrave; di Alessandria&quot;: vince 'La Vispa Teresa'   " title="Premio letterario &quot;Citt&agrave; di Alessandria&quot;: vince 'La Vispa Teresa'   " src="https://www.ilpiccolo.net/resizer/434/232/true/1646762425550.jpg--.jpg?1646762425000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Fotogallery
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/08/gallery/la-vispa-teresa-vince-il-primo-premio-nazionale-137050/">Premio letterario &quot;Citt&agrave; di Alessandria&quot;: vince 'La Vispa Teresa'</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 19:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_3c942d68-e431-4051-991a-14be4e490b9a"  articleid="137017"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.ilpiccolo.net/redazionali/2022/03/08/news/elezione-automobile-club-liste-e-candidati-137017/"><img  alt="Aci-alessandria" title="Aci-alessandria" src="https://www.ilpiccolo.net/resizer/210/180/true/1528036106620_1528036115.jpg--.jpg?1528036115000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Aci
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2022/03/08/news/elezione-automobile-club-liste-e-candidati-137017/">Elezione Automobile Club, liste e candidati</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 09:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9f623792-97ff-4ce1-98fa-e37dbf1ec8cb"  articleid="137034"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/08/news/ho-sognato-la-cioccolata-137034/"><img  alt="pace-guerra-ucraina" title="pace-guerra-ucraina" src="https://www.ilpiccolo.net/resizer/210/180/true/1646736250198.jpeg--.jpeg?1646736250000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La lettera
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/08/news/ho-sognato-la-cioccolata-137034/">Ho sognato la cioccolata</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 16:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_97194d80-4beb-40d2-9705-82ca66f9c5c3"  articleid="137041"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/08/news/covid-il-bollettino-in-provincia-di-alessandria-283-contagi-137041/"><img  alt="Unit&agrave; di Crisi: i dati aggiornati sull&rsquo;andamento della pandemia " title="Unit&agrave; di Crisi: i dati aggiornati sull&rsquo;andamento della pandemia " src="https://www.ilpiccolo.net/resizer/210/180/true/1646742328952.jpeg--.jpeg?1646742328000"  width="210" height="180"></a>
			
			<p class="didascalia">bollettino-coronavirus-covid-19-alessandria-piemonte-unit&agrave;-di-crisi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/08/news/covid-il-bollettino-in-provincia-di-alessandria-283-contagi-137041/">Covid, il bollettino: in provincia <br />di Alessandria 283 contagi</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 16:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_06f8c88b-d11a-4aaf-a313-a6aca297eac3"  articleid="137045"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il procedimento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/08/news/omicidio-beccuti-guglielmo-rinviato-a-giudizio-in-assise-il-26-maggio-137045/">Omicidio Beccuti: Guglielmo r...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 15:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_9e7698c9-6204-4515-8e55-5c2b1c993bcf"  articleid="137038"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'operazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/08/news/ben-150-tonnellate-di-rifiuti-per-l-africa-dieci-aziende-coinvolte-137038/">Ben 150 tonnellate di rifiuti...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 12:48 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_39e18d2b-6cbb-43e2-9fcd-c0190e823c39"  articleid="137036"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/08/news/prostate-cancer-unit-l-aso-al-nella-rete-dei-centri-italiani-137036/">'Prostate Cancer Unit', l'Aso...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 12:32 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ca29614b-d6dd-4b64-8c38-5caf08664b3b"  articleid="137018"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/03/08/news/ambulanti-delusi-negato-corso-dante-137018/"><img  alt="Ambulanti delusi: negato Corso Dante" title="Ambulanti delusi: negato Corso Dante" src="https://www.ilpiccolo.net/resizer/210/180/true/1646729890791.jpg--.jpg?1646729890000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Acqui Terme
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/03/08/news/ambulanti-delusi-negato-corso-dante-137018/">Ambulanti delusi: negato Corso Dante</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Marzo 2022 <span> ore 09:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_ca773c14-0811-42f6-b81a-dfd0097cbb82">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_17bd3ff5b8ae4baf98379f7d3a810537 = undefined;
                            
                            $('#box_ca773c14-0811-42f6-b81a-dfd0097cbb82 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_17bd3ff5b8ae4baf98379f7d3a810537 != 'undefined') {
                                    $('#box_ca773c14-0811-42f6-b81a-dfd0097cbb82 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_17bd3ff5b8ae4baf98379f7d3a810537.code);
                                    incrementAdvImpression(bannerbox_17bd3ff5b8ae4baf98379f7d3a810537.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=137042" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_af2a611a-dbe4-4593-b575-2f65c4812e22\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_30008ab64a3347d19bcfddfdaaddef46 = undefined;\n                            \n                            $('#box_af2a611a-dbe4-4593-b575-2f65c4812e22 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_30008ab64a3347d19bcfddfdaaddef46 != 'undefined') {\n                                    $('#box_af2a611a-dbe4-4593-b575-2f65c4812e22 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_30008ab64a3347d19bcfddfdaaddef46.code);\n                                    incrementAdvImpression(bannerbox_30008ab64a3347d19bcfddfdaaddef46.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_af2a611a-dbe4-4593-b575-2f65c4812e22').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_31e60135-9839-4eb1-9126-4320a61491a3\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_7f8d69aec0ea4e90856a49788d7998e3 = undefined;\n                            \n                            $('#box_31e60135-9839-4eb1-9126-4320a61491a3 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7f8d69aec0ea4e90856a49788d7998e3 != 'undefined') {\n                                    $('#box_31e60135-9839-4eb1-9126-4320a61491a3 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7f8d69aec0ea4e90856a49788d7998e3.code);\n                                    incrementAdvImpression(bannerbox_7f8d69aec0ea4e90856a49788d7998e3.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_31e60135-9839-4eb1-9126-4320a61491a3').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_ca773c14-0811-42f6-b81a-dfd0097cbb82\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_17bd3ff5b8ae4baf98379f7d3a810537 = undefined;\n                            \n                            $('#box_ca773c14-0811-42f6-b81a-dfd0097cbb82 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_17bd3ff5b8ae4baf98379f7d3a810537 != 'undefined') {\n                                    $('#box_ca773c14-0811-42f6-b81a-dfd0097cbb82 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_17bd3ff5b8ae4baf98379f7d3a810537.code);\n                                    incrementAdvImpression(bannerbox_17bd3ff5b8ae4baf98379f7d3a810537.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ca773c14-0811-42f6-b81a-dfd0097cbb82').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>