

<!DOCTYPE html>
<html>
    <head>
        <title>Oggi in Piemonte oltre 28mila somministrazioni - Il piccolo</title>
<meta name="description" content="Da domani al via le prenotazioni per l'open day del 7 agosto al Valentino" />
<meta name="Keywords" content="vaccini,covid-19,alessandria,piemonte,unità di crisi" />
<meta name="news_keywords" content="vaccini,covid-19,alessandria,piemonte,unità di crisi" />
<meta name="sections" content="Generic,Home,Home,Home,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="https://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Oggi in Piemonte oltre 28mila somministrazioni"      >
<meta property="og:description" content="Da domani al via le prenotazioni per l'open day del 7 agosto al Valentino">
<meta property="og:image" content="https://www.ilpiccolo.net/resizer/600/315/true/1627924109840.jpg--oggi_in_piemonte_oltre_28mila_somministrazioni.jpg?1627924109000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.ilpiccolo.net/generic/2021/08/02/news/oggi-in-piemonte-oltre-28mila-somministrazioni-128523/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Oggi in Piemonte oltre 28mila somministrazioni">
<meta property="twitter:description" content="Da domani al via le prenotazioni per l'open day del 7 agosto al Valentino">
<meta property="twitter:url" content="https://www.ilpiccolo.net/generic/2021/08/02/news/oggi-in-piemonte-oltre-28mila-somministrazioni-128523/">
<meta property="twitter:image" content="https://www.ilpiccolo.net/resizer/600/315/true/1627924109840.jpg--oggi_in_piemonte_oltre_28mila_somministrazioni.jpg?1627924109000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.ilpiccolo.net/resizer/600/315/true/1627924109840.jpg--oggi_in_piemonte_oltre_28mila_somministrazioni.jpg?1627924109000" />
<meta itemprop="url" content="https://www.ilpiccolo.net/generic/2021/08/02/news/oggi-in-piemonte-oltre-28mila-somministrazioni-128523/" />
<link rel="canonical" href="https://www.ilpiccolo.net/generic/2021/08/02/news/oggi-in-piemonte-oltre-28mila-somministrazioni-128523/" /><meta property="articleID" content="128523">
    <meta property="datePublished" content="2021-08-02T17:09:5Z">
<meta property="fb:pages"content="649226108524038" />
    
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.ilpiccolo.net/generic/2021/08/02/news/oggi-in-piemonte-oltre-28mila-somministrazioni-128523/","mainEntityOfPage":"https://www.ilpiccolo.net/generic/2021/08/02/news/oggi-in-piemonte-oltre-28mila-somministrazioni-128523/","headline":"Oggi in Piemonte oltre 28mila somministrazioni","text":"ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale in Piemonte: oggi, lunedì 2 agosto, più di 28mila persone hanno ricevuto il siero. Più nel dettaglio, sono 28.398 le persone che hanno ricevuto il vaccino contro il Covid comunicate oggi all’Unità di Crisi della Regione Piemonte (dato delle ore 18). A 19.057 è stata somministrata la seconda dose. Tra i vaccinati di oggi, in particolare, sono 1.518 i 12-15enni, 9.585 i 16-29enni, 6.367 i trentenni, 4.870 i quarantenni, 2.248 i cinquantenni, 1.855 i sessantenni, 632 i settantenni, 351 gli estremamente vulnerabili e 182 gli over80. Dall’inizio della campagna si è proceduto all’inoculazione di 4.917.440 dosi (di cui 2.194.467 come seconde), corrispondenti al 97,7% di 5.035.000 finora disponibili per il Piemonte. OPEN DAYS AL VALENTINO ANCHE AD AGOSTO Domani mattina, 3 agosto, si apriranno su www.ilPiemontetivaccina.it le prenotazioni per l'Open Day del Valentino del 7 agosto, riservato ai giovani dai 12 ai 19 anni. Il vaccino somministrato sarà Moderna. Nella consueta riunione del Dirmei del lunedì è stato stabilito di fissare un Open Day al Valentino anche per il 14 agosto, aperto a tutte le fasce di età. In entrambe le giornate il personale scolastico e gli over60 avranno la possibilità di accesso diretto alla vaccinazione, senza alcuna preadesione.","keywords":"vaccini,covid-19,alessandria,piemonte,unità di crisi","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"https://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilpiccolo.net/resizer/-1/-1/true/1627924109840.jpg--.jpg?1627924109000","url":"https://www.ilpiccolo.net/resizer/-1/-1/true/1627924109840.jpg--.jpg?1627924109000","@type":"ImageObject"},"description":"<p>Da domani al via le prenotazioni per l'open day del 7 agosto al Valentino</p>","author":{"@type":"Person","name":"Fabiana Torti"},"dateCreated":"2021-08-02T17:08:36Z","dateModified":"2021-08-02T17:08:55Z","datePublished":"2021-08-02T17:09:5Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Oggi in Piemonte oltre 28mila somministrazioni';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-08-02 19:09';
virtualcmsPageInfo.article.author = 'Fabiana Torti';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2021/08/02/news/oggi-in-piemonte-oltre-28mila-somministrazioni-128523/';

</script>
<script type="text/javascript" src="https://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=128523&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=128523&amp=false';
    </script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="ce840e68-ec26-4dfb-aa2b-817d3ce4780d" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilpiccolo.net/css/style_site.css?v=1617803590000" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilpiccolo.net/css/style_site_1.css?v=1590656617000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilpiccolo.net/css/generic_article_css.jsp?v=1624515400000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " format="banner_richmedia_articolo" ><ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>

<ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/header_css.jsp?v=1585553286000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>


    <div class="logo box_logo_nuovo null">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        <script id="45e8f3c4-a69a-46ba-83fb-1fcf727fa21c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#45e8f3c4-a69a-46ba-83fb-1fcf727fa21c').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Lunedì 02 Agosto 2021 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_87cae7b7-854f-4131-bbbe-2de61a073d68">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  ><span>Segnala una notizia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0100a5d63a5f450f92671d65d8cd555c = undefined;
                            
                            $('#box_87cae7b7-854f-4131-bbbe-2de61a073d68 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0100a5d63a5f450f92671d65d8cd555c != 'undefined') {
                                    $('#box_87cae7b7-854f-4131-bbbe-2de61a073d68 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0100a5d63a5f450f92671d65d8cd555c.code);
                                    incrementAdvImpression(bannerbox_0100a5d63a5f450f92671d65d8cd555c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_486651e6-79fe-4924-94dc-b8517e604837">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b4f73267cde8414b807669b7c07eb76d = undefined;
                            
                            $('#box_486651e6-79fe-4924-94dc-b8517e604837 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b4f73267cde8414b807669b7c07eb76d != 'undefined') {
                                    $('#box_486651e6-79fe-4924-94dc-b8517e604837 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b4f73267cde8414b807669b7c07eb76d.code);
                                    incrementAdvImpression(bannerbox_b4f73267cde8414b807669b7c07eb76d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


<div class="right-menu">

    <div class="apri_cerca" id="cercae89423ba-44ee-4995-abfc-5fcf2d7354f2"></div>

<div class="cerca search_horizontal_alessandria" id="cercac62141a7-53aa-4d38-9e46-793867b8dbb7" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercae89423ba-44ee-4995-abfc-5fcf2d7354f2').click(function(){
                  $('#cercac62141a7-53aa-4d38-9e46-793867b8dbb7').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac62141a7-53aa-4d38-9e46-793867b8dbb7 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercac62141a7-53aa-4d38-9e46-793867b8dbb7 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac62141a7-53aa-4d38-9e46-793867b8dbb7 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  


<script id="vc_user_controls_logged-fa8386cd-ea9c-4c65-81e6-0465fe0b7e0c" type="text/x-custom-template">
  <div class="vc_item dropdown login_header_v2">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-fa8386cd-ea9c-4c65-81e6-0465fe0b7e0c" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header_v2" id="vc_user_controls-fa8386cd-ea9c-4c65-81e6-0465fe0b7e0c"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-fa8386cd-ea9c-4c65-81e6-0465fe0b7e0c');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-fa8386cd-ea9c-4c65-81e6-0465fe0b7e0c').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-fa8386cd-ea9c-4c65-81e6-0465fe0b7e0c').html());
      }
    }
  });
</script>


 
<div class="link_social">



<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
              <img src="upload/1585553616608.png" alt="1585553616608" title="">
              </a>
        </div><!-- CACHED -->





<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1585553661384.png" alt="1585553661384" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1585553708704.png" alt="1585553708704" title="">
              </a>
        </div><!-- CACHED -->




<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1585553720576.png" alt="1585553720576" title="">
              </a>
        </div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="2f12ce92-be53-4893-92b3-9b5170b4fc55" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#2f12ce92-be53-4893-92b3-9b5170b4fc55').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Unità di Crisi</p><h1 itemprop="headline name" class="titolo_articolo titolo">Oggi in Piemonte oltre 28mila somministrazioni</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Da domani al via le prenotazioni per l'open day del 7 agosto al Valentino</p></div><p itemprop="datePublished" class="data_articolo data">02 Agosto 2021 <span> ore 19:09 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Fabiana Torti</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_a83dd565-9e52-4382-8ecc-e9338aa9660b">                
            <meta itemprop="thumbnailUrl" content="https://www.ilpiccolo.net/resizer/433/302/true/1627924109840.jpg--oggi_in_piemonte_oltre_28mila_somministrazioni.jpg?1627924109000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Oggi in Piemonte oltre 28mila somministrazioni" src="resizer/433/302/true/1627924109840.jpg--oggi_in_piemonte_oltre_28mila_somministrazioni.jpg?1627924109000" alt="Oggi in Piemonte oltre 28mila somministrazioni" height="302" width="433" />
                        <p class="didascalia">Unit&agrave; di Crisi: i dati odierni sull'andamento della campagna vaccinale</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>ALESSANDRIA - Consueto appuntamento serale con i numeri della campagna vaccinale in Piemonte: <strong>oggi, luned&igrave; 2 agosto, pi&ugrave; di 28mila persone hanno ricevuto il siero. </strong></p>
<p><strong>Pi&ugrave; nel dettaglio, sono&nbsp;28.398&nbsp;le persone che hanno ricevuto il vaccino contro il Covid comunicate oggi all&rsquo;Unit&agrave; di Crisi della Regione Piemonte (dato delle ore 18)</strong>. A&nbsp;19.057&nbsp;&egrave; stata somministrata la seconda dose. Tra i vaccinati di oggi, in particolare, sono&nbsp;1.518&nbsp;i 12-15enni,&nbsp;9.585&nbsp;i 16-29enni,&nbsp;6.367&nbsp;i trentenni,&nbsp;4.870&nbsp;i quarantenni,&nbsp;2.248&nbsp;i cinquantenni,&nbsp;1.855&nbsp;i sessantenni,&nbsp;632&nbsp;i settantenni,&nbsp;351&nbsp;gli estremamente vulnerabili e&nbsp;182&nbsp;gli over80.</p>
<p>Dall&rsquo;inizio della campagna si &egrave; proceduto all&rsquo;inoculazione di&nbsp;4.917.440&nbsp;dosi (di cui&nbsp;2.194.467&nbsp;come seconde), corrispondenti al&nbsp;97,7%&nbsp;di&nbsp;5.035.000&nbsp;finora disponibili per il Piemonte.</p>
<p><strong>OPEN DAYS AL VALENTINO ANCHE AD AGOSTO</strong><br /><strong>Domani mattina, 3 agosto, si apriranno su&nbsp;www.ilPiemontetivaccina.it&nbsp;le prenotazioni per l'Open Day del Valentino del 7 agosto, riservato ai giovani dai 12 ai 19 anni. Il vaccino somministrato sar&agrave; Moderna.&nbsp;</strong>Nella consueta riunione del Dirmei del luned&igrave; &egrave; stato stabilito di fissare un Open Day al Valentino anche per il 14 agosto, aperto a tutte le fasce di et&agrave;. <strong>In entrambe le giornate il personale scolastico e gli over60 avranno la possibilit&agrave; di accesso diretto alla vaccinazione, senza alcuna preadesione</strong>.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=vaccini">vaccini</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=covid-19">covid-19</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=alessandria">alessandria</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=piemonte">piemonte</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=unit&agrave; di crisi">unit&agrave; di crisi</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>


      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 128523 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="9652fdb2-b3d7-4cfc-9557-4df8f51da34f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9652fdb2-b3d7-4cfc-9557-4df8f51da34f').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_cc0300a9-4cc0-4033-b20b-902e9c99f278"  articleid="128513"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Capriata D'Orba 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/02/news/incidente-in-a26-muore-motociclista-128513/">Incidente in A26, muore motoc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2021 <span> ore 17:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_60612ca0-b381-47cc-aa59-2c44a836d0a7"  articleid="128523"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/02/news/oggi-in-piemonte-oltre-28mila-somministrazioni-128523/">Oggi in Piemonte oltre 28mila...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2021 <span> ore 19:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_db1de4a1-abed-4b0c-894a-9e521a2f72ed"  articleid="128509"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/02/news/coronavirus-in-provincia-7-contagi-e-2-guariti-nessun-decesso-128509/">Coronavirus: in provincia 7 c...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2021 <span> ore 16:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left; clear:left;">
        

        <script id="b0ee51c3-13e4-4975-9b4c-b99bf79f585e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" format=\"rectangle_2_300x250_articolo\" ><div id=\"nat_6062dd76ce26c62d3ac796e4\"><\/div>\r\n<script type=\"text/javascript\">\r\n  var _nat = _nat || [];\r\n  _nat.push(['id', '6062dd76ce26c62d3ac796e4']);\r\n  (function() {\r\n      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;\r\n      nat.src = '//cdn.nativery.com/widget/js/nat.js';\r\n      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);\r\n  })();\r\n<\/script>\r\n <script type=\"text/javascript\">incrementAdvImpression(503);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#b0ee51c3-13e4-4975-9b4c-b99bf79f585e').remove()
    </script>
      
      
 
        </div>
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" format="banner_correlati" ><div id="nat_60b0ca521f8d0873294fd648"></div>
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '60b0ca521f8d0873294fd648']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script><script type="text/javascript">incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="9bf3463b-751e-4221-b217-156908103bac">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La tragedia </span><p class="titolo"><a href="generic/2021/07/24/news/motociclista-muore-nellimpatto-contro-guard-rail-128149/">Motociclista muore <br />nell’impatto contro guard rail</a></p>
            <span class="ora_pubblicazione">24 Luglio 2021 <span> ore 10:15 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">L'evento</span><p class="titolo"><a href="generic/2021/08/01/news/oro-stellare-di-jacobs-la-festa-a-novi-e-ad-alessandria-128468/">Jacobs d'oro. La festa a Novi, Tortona e Alessandria</a></p>
            <span class="ora_pubblicazione">01 Agosto 2021 <span> ore 15:17 </span> </span></div></div><div class="box pos3 gallery"><div class="cont"><span class="occhiello">Le foto</span><p class="titolo"><a href="generic/2021/07/26/gallery/malore-in-strada-soccorso-dai-passanti-in-corso-cento-cannoni-128235/">Malore in strada: soccorso dai passanti in corso Cento Cannoni</a></p>
            <span class="ora_pubblicazione">26 Luglio 2021 <span> ore 12:40 </span> </span></div></div><script type="text/javascript">var divs=$('#9bf3463b-751e-4221-b217-156908103bac .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#9bf3463b-751e-4221-b217-156908103bac .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="f6a9f440-e0ef-4856-a3a1-ec2c9125e9e3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#f6a9f440-e0ef-4856-a3a1-ec2c9125e9e3').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  



<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
              <img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_c3456edb-9be7-4961-99cc-5338b89e3c29">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/08/02/video/coesione-l-unione-fa-la-forza-128503/"><img alt="Coesione, l'unione fa la forza" title="Coesione, l'unione fa la forza" src="https://www.ilpiccolo.net/resizer/210/141/true/2ab22934c7e5eeae36e03f4f4b5e3e33.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/08/02/video/coesione-l-unione-fa-la-forza-128503/">Coesione, l'unione fa la forza</a></p><span class="ora_pubblicazione">02 Agosto 2021 <span> ore 15:16 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_acquinews   pos2 video redazionali AcquiNews">
                                <article>
                                <div class="cont_foto"><a href="https://acquinews.ilpiccolo.net/redazionali/2021/07/26/video/dopo-la-scuola-media-i-corsi-professionali-enaip-128202/"><img alt="Dopo la scuola media: i corsi professionali Enaip " title="Dopo la scuola media: i corsi professionali Enaip " src="https://www.ilpiccolo.net/resizer/210/141/true/174f312d03463d79bec5bf2c3616ca8f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="https://acquinews.ilpiccolo.net/redazionali/2021/07/26/video/dopo-la-scuola-media-i-corsi-professionali-enaip-128202/">Dopo la scuola media: i corsi professionali Enaip</a></p><span class="ora_pubblicazione">02 Agosto 2021 <span> ore 08:23 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/07/31/video/la-carica-dei-250-viaggio-all-open-day-vaccinale-di-casale-128448/"><img alt="open day casale" title="open day casale" src="https://www.ilpiccolo.net/resizer/210/141/true/249ca27ab82b6d402e80928661c0cea3.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/07/31/video/la-carica-dei-250-viaggio-all-open-day-vaccinale-di-casale-128448/">La carica dei 250, viaggio all'open day vaccinale di Casale</a></p><span class="ora_pubblicazione">31 Luglio 2021 <span> ore 18:53 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2021/07/31/video/altafini-porta-gioia-nel-calcio-128439/"><img alt="altafini" title="altafini" src="https://www.ilpiccolo.net/resizer/210/141/true/8f72eea37b10410a6405b8e3aad133aa.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2021/07/31/video/altafini-porta-gioia-nel-calcio-128439/">&quot;Altafini porta gioia nel calcio&quot;</a></p><span class="ora_pubblicazione">31 Luglio 2021 <span> ore 13:16 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c3456edb-9be7-4961-99cc-5338b89e3c29.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     


<div class="cont_dynamic_button ultime_news" >
            
            <a href="www.ilpiccolo.net"  target="_blank">
              <img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_e3bfeb8a-245f-480c-aaa7-d8352c26e0ed"  articleid="128496"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/02/news/zanzare-positive-alla-febbre-del-nilo-non-andate-sugli-argini-128496/"><img  alt="Zanzare positive alla Febbre del Nilo: &quot;Non andate sugli argini&quot;" title="Zanzare positive alla Febbre del Nilo: &quot;Non andate sugli argini&quot;" src="https://www.ilpiccolo.net/resizer/210/180/true/1537208861344.jpg--.jpg?1537208861000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Virus
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/02/news/zanzare-positive-alla-febbre-del-nilo-non-andate-sugli-argini-128496/">Zanzare positive alla Febbre del Nilo: &quot;Non andate sugli argini&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2021 <span> ore 13:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
           id="box_8f0d67e5-6352-4558-a81d-377363a8c636"  articleid="128503"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/02/video/coesione-l-unione-fa-la-forza-128503/"><img  alt="Coesione, l'unione fa la forza" title="Coesione, l'unione fa la forza" src="https://www.ilpiccolo.net/resizer/434/232/true/2ab22934c7e5eeae36e03f4f4b5e3e33.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/02/video/coesione-l-unione-fa-la-forza-128503/">Coesione, l'unione fa la forza</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2021 <span> ore 15:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_a095f522-e522-47f3-95da-a8612474d3e8"  articleid="128495"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/02/news/vigilanza-privata-per-il-controllo-notturno-della-citta-128495/"><img  alt="Vigilanza privata per il controllo notturno della citt&agrave;" title="Vigilanza privata per il controllo notturno della citt&agrave;" src="https://www.ilpiccolo.net/resizer/210/180/true/1627903101189.jpeg--.jpeg?1627903101000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Sicurezza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/02/news/vigilanza-privata-per-il-controllo-notturno-della-citta-128495/">Vigilanza privata per il controllo notturno della citt&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2021 <span> ore 13:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_3492f6df-0c53-4352-82c1-a75531516ebc"  articleid="128488"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/02/news/coronavirus-l-aggiornamento-dei-dati-al-1-agosto-128488/"><img  alt="Coronavirus: l'aggiornamento dei dati al 1 agosto" title="Coronavirus: l'aggiornamento dei dati al 1 agosto" src="https://www.ilpiccolo.net/resizer/210/180/true/1627896577950.jpg--.jpg?1627896578000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/02/news/coronavirus-l-aggiornamento-dei-dati-al-1-agosto-128488/">Coronavirus: l'aggiornamento dei dati all' 1 agosto</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2021 <span> ore 11:57 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_bebee2ad-26b1-47fa-917f-755af1a9fe43"  articleid="128479"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/02/news/le-strade-del-duce-e-la-polpetta-avvelenata-128479/"><img  alt="Le strade del Duce e la polpetta avvelenata" title="Le strade del Duce e la polpetta avvelenata" src="https://www.ilpiccolo.net/resizer/210/180/true/1627855606682.jpg--.jpg?1627855606000"  width="210" height="180"></a>
			
			<p class="didascalia">Giorgio Almirante</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La polemica
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/02/news/le-strade-del-duce-e-la-polpetta-avvelenata-128479/">Le strade del Duce <br />e la polpetta avvelenata</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2021 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro AcquiNews vc_section_redazionali vc_macro_section_acquinews redazionali video cms_article "
           id="box_8d75e7c2-cff8-4a75-b6a5-69b3b0372d1f"  articleid="128202"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Enaip
        </p>
            <h2 class="titolo vc_title"><a href="https://acquinews.ilpiccolo.net/redazionali/2021/07/26/video/dopo-la-scuola-media-i-corsi-professionali-enaip-128202/">Dopo la scuola media: i corsi...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2021 <span> ore 08:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_b20fe2a1-a8a1-4950-bf5d-fcb512517a1d"  articleid="128480"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Guida
        </p>
            <h2 class="titolo vc_title"><a href="https://www.ilpiccolo.net/redazionali/2021/08/02/news/patente-con-guida-automatica-si-puo-128480/">Patente con guida automatica,...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Agosto 2021 <span> ore 08:13 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_a98280a1-6ff7-49cd-a90b-52f78910224d"  articleid="128474"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Viguzzolo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/01/news/accolta-il-padre-80enne-arrestato-per-tentato-omicidio-128474/">Accoltella il padre 80enne, a...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Agosto 2021 <span> ore 18:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_2607ecbd-e778-4448-8409-80f76b325e6a"  articleid="128475"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2021/08/01/news/oggi-in-piemonte-vaccinate-quasi-28mila-persone-128475/"><img  alt="Oggi in Piemonte vaccinate quasi 28mila persone" title="Oggi in Piemonte vaccinate quasi 28mila persone" src="https://www.ilpiccolo.net/resizer/210/180/true/1627835677965.JPG--.JPG?1627835679000"  width="210" height="180"></a>
			
			<p class="didascalia">Unit&agrave; di Crisi: prosegue a ritmi sostenuti la campagna vaccinale in Piemonte</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Unit&agrave; di Crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2021/08/01/news/oggi-in-piemonte-vaccinate-quasi-28mila-persone-128475/">Oggi in Piemonte vaccinate quasi 28mila persone</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Agosto 2021 <span> ore 18:37 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_49718986-6c5f-408a-b62e-d611bf4a2493">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a75f763015a34024b6e1d628350130b5 = undefined;
                            
                            $('#box_49718986-6c5f-408a-b62e-d611bf4a2493 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a75f763015a34024b6e1d628350130b5 != 'undefined') {
                                    $('#box_49718986-6c5f-408a-b62e-d611bf4a2493 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a75f763015a34024b6e1d628350130b5.code);
                                    incrementAdvImpression(bannerbox_a75f763015a34024b6e1d628350130b5.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="https://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="https://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=128523" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_87cae7b7-854f-4131-bbbe-2de61a073d68\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  ><span>Segnala una notizia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0100a5d63a5f450f92671d65d8cd555c = undefined;\n                            \n                            $('#box_87cae7b7-854f-4131-bbbe-2de61a073d68 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0100a5d63a5f450f92671d65d8cd555c != 'undefined') {\n                                    $('#box_87cae7b7-854f-4131-bbbe-2de61a073d68 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0100a5d63a5f450f92671d65d8cd555c.code);\n                                    incrementAdvImpression(bannerbox_0100a5d63a5f450f92671d65d8cd555c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_87cae7b7-854f-4131-bbbe-2de61a073d68').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_486651e6-79fe-4924-94dc-b8517e604837\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b4f73267cde8414b807669b7c07eb76d = undefined;\n                            \n                            $('#box_486651e6-79fe-4924-94dc-b8517e604837 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b4f73267cde8414b807669b7c07eb76d != 'undefined') {\n                                    $('#box_486651e6-79fe-4924-94dc-b8517e604837 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b4f73267cde8414b807669b7c07eb76d.code);\n                                    incrementAdvImpression(bannerbox_b4f73267cde8414b807669b7c07eb76d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_486651e6-79fe-4924-94dc-b8517e604837').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_49718986-6c5f-408a-b62e-d611bf4a2493\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_a75f763015a34024b6e1d628350130b5 = undefined;\n                            \n                            $('#box_49718986-6c5f-408a-b62e-d611bf4a2493 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a75f763015a34024b6e1d628350130b5 != 'undefined') {\n                                    $('#box_49718986-6c5f-408a-b62e-d611bf4a2493 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a75f763015a34024b6e1d628350130b5.code);\n                                    incrementAdvImpression(bannerbox_a75f763015a34024b6e1d628350130b5.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_49718986-6c5f-408a-b62e-d611bf4a2493').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>