
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Anziano disperso tra Morsasco e Prasco: ricerche in corso - Il piccolo</title>
	<meta name="description" content="L'uomo, 77 anni, &amp;egrave; uscito di casa questa mattina e non pi&amp;ugrave; rientrato" />
<meta name="Keywords" content="morasco disperso,vigili del fuoco,prasco,giovanni fiore" />
<meta name="news_keywords" content="morasco disperso,vigili del fuoco,prasco,giovanni fiore" />
<meta name="author" content="Redazione" />
<meta name="sections" content="Generic,Home,Cronaca,Home,Cronaca,Cronaca" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1657270190349" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1657270190349" type="image/x-icon" />

	<base href="https://www.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Anziano disperso tra Morsasco e Prasco: ricerche in corso">
	<meta property="og:description" content="L'uomo, 77 anni, &amp;egrave; uscito di casa questa mattina e non pi&amp;ugrave; rientrato"><meta property="og:image:secure" content="https://www.ilpiccolo.net/resizer/600/315/true/2022_09_24/giovanni_fiore-1664012636295.jpg--anziano_disperso_tra_morsasco_e_prasco__ricerche_in_corso.jpg?1664012636299"><meta property="og:image" content="https://www.ilpiccolo.net/resizer/600/315/true/2022_09_24/giovanni_fiore-1664012636295.jpg--anziano_disperso_tra_morsasco_e_prasco__ricerche_in_corso.jpg?1664012636299">
		<meta property="og:image:alt" content="Anziano disperso tra Morsasco e Prasco: ricerche in corso"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.ilpiccolo.net/generic/2022/09/24/news/anziano-disperso-tra-morsasco-e-prasco-ricerche-in-corso-144323/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Anziano disperso tra Morsasco e Prasco: ricerche in corso">
	<meta property="twitter:description" content="L'uomo, 77 anni, &amp;egrave; uscito di casa questa mattina e non pi&amp;ugrave; rientrato">
	<meta property="twitter:url" content="https://www.ilpiccolo.net/generic/2022/09/24/news/anziano-disperso-tra-morsasco-e-prasco-ricerche-in-corso-144323/"><meta property="twitter:image" content="https://www.ilpiccolo.net/resizer/600/315/true/2022_09_24/giovanni_fiore-1664012636295.jpg--anziano_disperso_tra_morsasco_e_prasco__ricerche_in_corso.jpg?1664012636299"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.ilpiccolo.net/resizer/600/315/true/2022_09_24/giovanni_fiore-1664012636295.jpg--anziano_disperso_tra_morsasco_e_prasco__ricerche_in_corso.jpg?1664012636299" /><meta name="url" content="https://www.ilpiccolo.net/generic/2022/09/24/news/anziano-disperso-tra-morsasco-e-prasco-ricerche-in-corso-144323/" /><link rel="canonical" href="https://www.ilpiccolo.net/generic/2022/09/24/news/anziano-disperso-tra-morsasco-e-prasco-ricerche-in-corso-144323/"/>
<meta property="articleID" content="144323"><meta property="datePublished" content="2022-09-24T09:44:0Z"><meta property="fb:pages" content="649226108524038" />
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.ilpiccolo.net/generic/2022/09/24/news/anziano-disperso-tra-morsasco-e-prasco-ricerche-in-corso-144323/","mainEntityOfPage":"https://www.ilpiccolo.net/generic/2022/09/24/news/anziano-disperso-tra-morsasco-e-prasco-ricerche-in-corso-144323/","headline":"Anziano disperso tra Morsasco e Prasco: ricerche in corso","text":"MORSASCO - È uscito di casa questa mattina, ma i familiari hanno iniziato a preoccuparsi non vedendolo rientrare nonostante il maltempo. Sono in corso in questi minuti tra i territori comunali di Morsasco e Prasco le ricerche di Giovanni Fiore, 77 anni, residente nel Comune di Morsasco. I Vigili del Fuoco, in collaborazione con i volontari della Protezione Civile, hanno allestito un \"campo base\" alla stazione di Prasco per coordinare le attività di ricerca. Seguiranno aggiornamenti. Alcune immagini delle operazioni di soccorso in corso in questi minuti.","keywords":"scomparso morsasco,vigili del fuoco","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"https://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilpiccolo.net/resizer/-1/-1/true/2022_09_24/giovanni_fiore-1664012636295.jpg--.jpg?1664012636299","url":"https://www.ilpiccolo.net/resizer/-1/-1/true/2022_09_24/giovanni_fiore-1664012636295.jpg--.jpg?1664012636299","@type":"ImageObject"},"description":"<p>L'uomo, 77 anni, &egrave; uscito di casa questa mattina e non pi&ugrave; rientrato</p>","author":{"@type":"Person","name":"Redazione","url":"https://www.ilpiccolo.net/"},"dateCreated":"2022-09-24T09:44:31Z","dateModified":"2022-09-24T10:33:31Z","datePublished":"2022-09-24T09:44:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 29;
		virtualcmsPageInfo.channelName = 'IlPiccolo';
		virtualcmsPageInfo.sectionId = 111;
		virtualcmsPageInfo.sectionName = 'Generic';
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 144323;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Anziano disperso tra Morsasco e Prasco: ricerche in corso';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-09-24 11:44';
				virtualcmsPageInfo.article.author = 'Redazione';
				virtualcmsPageInfo.article.createdBy = 'Alessandro Francini';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'generic/2022/09/24/news/anziano-disperso-tra-morsasco-e-prasco-ricerche-in-corso-144323/';
	</script>

	<script src="https://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://www.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=144323&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=144323&amp=false';
    </script>
    <script src="https://www.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://www.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://www.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://www.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="8f8eaf05-1ca7-4c40-bdb1-c8540fbf20b2" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilpiccolo.net/css/style_site_1.css?v=1657270070548" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news  section_generic ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script>incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script>incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script>incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/header_css.jsp?v=1657270069208" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
			</a>
		</div>
</h1>

    
        <script id="0002aaf4-18ec-48fd-9a7c-37de221cd9b8" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0002aaf4-18ec-48fd-9a7c-37de221cd9b8').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 24 Settembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_d4f48e88-492c-48b0-a398-96787e6f0f6a">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  ><span>Farmacie</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_18bbe2f3fe884604930358711e2e4cc6 = undefined;
                            
                            $('#box_d4f48e88-492c-48b0-a398-96787e6f0f6a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_18bbe2f3fe884604930358711e2e4cc6 != 'undefined') {
                                    $('#box_d4f48e88-492c-48b0-a398-96787e6f0f6a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_18bbe2f3fe884604930358711e2e4cc6.code);
                                    incrementAdvImpression(bannerbox_18bbe2f3fe884604930358711e2e4cc6.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_04d5cab2-df93-4af1-91a5-733a422f67ca">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="alessandria sezione_328 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a  href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a  href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a  href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_eb8d3d9d5bf64ade914ccff8d335c86c = undefined;
                            
                            $('#box_04d5cab2-df93-4af1-91a5-733a422f67ca ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_eb8d3d9d5bf64ade914ccff8d335c86c != 'undefined') {
                                    $('#box_04d5cab2-df93-4af1-91a5-733a422f67ca .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eb8d3d9d5bf64ade914ccff8d335c86c.code);
                                    incrementAdvImpression(bannerbox_eb8d3d9d5bf64ade914ccff8d335c86c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



<div class="right-menu">

    <div class="apri_cerca" id="cerca66867255-f320-4a61-a047-38fa3b69cf83"></div>

<div class="cerca search_horizontal_alessandria" id="cerca060780f6-b088-494c-aba7-c97ca4bc6d20" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca66867255-f320-4a61-a047-38fa3b69cf83').click(function(){
                  $('#cerca060780f6-b088-494c-aba7-c97ca4bc6d20').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca060780f6-b088-494c-aba7-c97ca4bc6d20 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca060780f6-b088-494c-aba7-c97ca4bc6d20 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca060780f6-b088-494c-aba7-c97ca4bc6d20 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">




<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553616608.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553616608.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
							<img src="upload/1585553616608.png" alt="1585553616608" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553661384.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553661384.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
							<img src="upload/1585553661384.png" alt="1585553661384" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553708704.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553708704.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
							<img src="upload/1585553708704.png" alt="1585553708704" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553720576.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553720576.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
							<img src="upload/1585553720576.png" alt="1585553720576" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/shield_check-1657885863423-1660116920864.png" alt="2022_08_10/shield_check-1657885863423-1660116920864" title="">
							</a>
				</div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="09a2bcc5-1eda-4e75-bcdf-770f98b24830" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#09a2bcc5-1eda-4e75-bcdf-770f98b24830').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="https://www.ilpiccolo.net/sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_144323_elements_fb98e48b-b117-4d5e-a7dc-800f10019cd5" class="article_header_nuovosito">
							<p class="occhiello_articolo">Cronaca</p>
								<h1 class="titolo_articolo titolo">Anziano disperso tra Morsasco e Prasco: ricerche in corso</h1>
			</div>




			<div id="article_144323_elements_feb66282-5a21-4137-9173-a7a0dbbc80f9" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>L'uomo, 77 anni, &egrave; uscito di casa questa mattina e non pi&ugrave; rientrato</p></div>
						<p class="data_articolo data">24 Settembre 2022 <span> ore 11:44 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
			</div>


			<div id="article_144323_elements_e6e947bf-5e91-4eda-94c2-d862f187a90b" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_f4b6924a-1187-4e2c-8ed2-ecce4a9f2cb8">
								<meta property="thumbnail" content="https://www.ilpiccolo.net/resizer/433/302/true/2022_09_24/giovanni_fiore-1664012636295.jpg--anziano_disperso_tra_morsasco_e_prasco__ricerche_in_corso.jpg?1664012636299" />
									<div class="foto_articolo">
											<img title="Anziano disperso tra Morsasco e Prasco: ricerche in corso" src="resizer/433/302/true/2022_09_24/giovanni_fiore-1664012636295.jpg--anziano_disperso_tra_morsasco_e_prasco__ricerche_in_corso.jpg?1664012636299" alt="Anziano disperso tra Morsasco e Prasco: ricerche in corso"  width="433"   height="302"   />
									</div>
						</div>
			</div>
      
			<div id="article_144323_elements_db7bb0de-34c0-4a47-b38f-430496541c0c" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>MORSASCO - &Egrave; uscito di casa questa mattina, ma i familiari hanno iniziato a preoccuparsi non vedendolo rientrare nonostante il maltempo.</p>
<p>Sono in corso in questi minuti tra i territori comunali di Morsasco e Prasco le ricerche di <strong>Giovanni Fiore</strong>, 77 anni, residente nel Comune di Morsasco. I&nbsp;<strong>Vigili del Fuoco,</strong> in collaborazione con i <strong>volontari della Protezione Civile,</strong> hanno allestito un "campo base" alla stazione di Prasco per coordinare le attivit&agrave; di ricerca. Seguiranno aggiornamenti.</p>
<p><em>Alcune immagini delle operazioni di soccorso in corso in questi minuti.</em></p>
<p><img src="https://acquinews.ilpiccolo.net/upload/2022_09_24/prot_foto_1-1664015521773.jpg" alt="" width="735" height="655" /></p>
<p><img src="https://acquinews.ilpiccolo.net/upload/2022_09_24/prot_foto_2-1664015540677.jpg" alt="" width="561" height="632" /></p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/scomparso-morsasco">scomparso morsasco</a>
   
   &#44;&#32;
     
   <a href="tag/vigili-del-fuoco">vigili del fuoco</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/www.ilpiccolo.net\/generic\/2022\/09\/24\/news\/anziano-disperso-tra-morsasco-e-prasco-ricerche-in-corso-144323\/',
        title: 'Anziano disperso tra Morsasco e Prasco: ricerche in corso',
        description: '<p>L\'uomo, 77 anni, &egrave; uscito di casa questa mattina e non pi&ugrave; rientrato<\/p>',
        media: 'https:\/\/www.ilpiccolo.net\/resizer\/300\/300\/true\/2022_09_24\/giovanni_fiore-1664012636295.jpg--.jpg?1664012636299',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="beb40c78-ebf5-4021-b475-c9ebf55f686e" class="share">
<script>
  var sDiv1 = document.getElementById('beb40c78-ebf5-4021-b475-c9ebf55f686e');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.ilpiccolo.net\/generic\/2022\/09\/24\/news\/anziano-disperso-tra-morsasco-e-prasco-ricerche-in-corso-144323\/');      
      sDiv2.setAttribute('addthis:title', 'Anziano disperso tra Morsasco e Prasco: ricerche in corso');
      sDiv2.setAttribute('addthis:description', '<p>L\'uomo, 77 anni, &egrave; uscito di casa questa mattina e non pi&ugrave; rientrato<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.ilpiccolo.net\/resizer\/300\/300\/true\/2022_09_24\/giovanni_fiore-1664012636295.jpg--.jpg?1664012636299');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 144323 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        <div data-render="true"  class="bannervcms banner_banner_in_articolo banner_in_articolo" data-format="banner_in_articolo" ><!-- cl_widget ilpiccolo.net - posizionamento in tutti gli articoli a fondo articolo -->
<ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(525);</script>
</div>
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="ef727f65-6d2d-44c3-9abb-06d57ecb4f52" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ef727f65-6d2d-44c3-9abb-06d57ecb4f52').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_144328 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_2a37ec7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144328"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Polizia
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/24/news/alessandria-due-arrestati-per-la-truffa-con-la-tecnica-delle-50-euro-144328/">Alessandria: due arrestati pe...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Settembre 2022 <span> ore 13:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144323 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_713b247"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144323"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Cronaca
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/24/news/anziano-disperso-tra-morsasco-e-prasco-ricerche-in-corso-144323/">Anziano disperso tra Morsasco...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Settembre 2022 <span> ore 11:44 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_144317 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_d3a50d1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144317"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/09/24/news/protezione-civile-e-cri-dicono-addio-a-giancarlo-paradiso-144317/">Protezione civile e Cri dicon...</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Settembre 2022 <span> ore 10:42 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="d3bbbd09-e6d5-4a7a-9ff8-7bac180ef2aa" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_300v_1'><\/div><script>incrementAdvImpression(507);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d3bbbd09-e6d5-4a7a-9ff8-7bac180ef2aa').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="5a1d5804-0f58-4942-a4c1-bd91708fa9ff">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/09/20/news/casale-incidente-in-zona-industriale-un-morto-e-un-ferito-144198/">Casale, incidente in zona industriale: un morto e un ferito</a></p>
            <span class="ora_pubblicazione">20 Settembre 2022 <span> ore 22:01 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">novi ligure</span><p class="titolo"><a href="generic/2022/09/23/news/mike-e-nare-il-fatidico-si-davanti-alle-telecamere-di-real-time-144297/">Mike e Nar&eacute;, il fatidico s&igrave; davanti alle telecamere di Real Time</a></p>
            <span class="ora_pubblicazione">23 Settembre 2022 <span> ore 16:09 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">borghetto borbera</span><p class="titolo"><a href="generic/2022/09/19/news/anche-la-val-borbera-in-lutto-per-la-morte-di-stefano-sutter-144119/">Anche la val Borbera in lutto per la morte di Stefano Sutter</a></p>
            <span class="ora_pubblicazione">19 Settembre 2022 <span> ore 06:15 </span> </span></div></div><script>var divs=$('#5a1d5804-0f58-4942-a4c1-bd91708fa9ff .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#5a1d5804-0f58-4942-a4c1-bd91708fa9ff .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="13b2f00c-9983-444a-9a60-dc0688a2be19" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#13b2f00c-9983-444a-9a60-dc0688a2be19').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1559719824463.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1559719824463.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  target="_blank">
							<img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_66061836-262c-48f5-aac8-1191736dcb75">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/09/23/video/fornaro-lelettore-sapra-individuare-la-proposta-per-unitalia-piu-giusta-144313/" >
																		<img alt="Fornaro-LeU-alessandria" title="Fornaro-LeU-alessandria" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_09_23/435b073b4ea73da4dbb7280075feff16.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/09/23/video/fornaro-lelettore-sapra-individuare-la-proposta-per-unitalia-piu-giusta-144313/">Fornaro: “L’elettore sapr&agrave; individuare la proposta per un’Italia pi&ugrave; giusta”</a></h2>
															<span class="ora_pubblicazione">23 Settembre 2022 <span> ore 21:40 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/09/23/video/rossa-e-borioli-campagna-tra-la-gente-servono-risposte-subito-144311/" >
																		<img alt="Rossa e Borioli: &ldquo;Campagna tra la gente. Servono risposte subito&rdquo;" title="Rossa e Borioli: &ldquo;Campagna tra la gente. Servono risposte subito&rdquo;" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_09_23/0990563c4c84e04261550db542fffe1c.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/09/23/video/rossa-e-borioli-campagna-tra-la-gente-servono-risposte-subito-144311/">Rossa e Borioli: “Campagna tra la gente. Servono risposte subito”</a></h2>
															<span class="ora_pubblicazione">23 Settembre 2022 <span> ore 21:31 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box  vc_macro_section_il-piccolo   pos3 video home IlPiccolo">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/home/2022/09/22/video/sport-riparte-venticinquesimo-minuto-tra-gli-ospiti-cerri-molina-e-fracchia-144254/" >
																		<img alt="Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia" title="Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_09_22/090888137f464990776dc8bdff920ee1.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/home/2022/09/22/video/sport-riparte-venticinquesimo-minuto-tra-gli-ospiti-cerri-molina-e-fracchia-144254/">Sport, riparte Venticinquesimo Minuto: tra gli ospiti Cerri, Molina e Fracchia</a></h2>
															<span class="ora_pubblicazione">22 Settembre 2022 <span> ore 19:00 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/09/22/video/pittaluga-una-settimana-di-grande-musica-144233/" >
																		<img alt="Pittaluga: una settimana di grande musica" title="Pittaluga: una settimana di grande musica" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_09_22/0992386922b82a4ff0f55de592d09af7.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/09/22/video/pittaluga-una-settimana-di-grande-musica-144233/">Pittaluga: una settimana di grande musica</a></h2>
															<span class="ora_pubblicazione">22 Settembre 2022 <span> ore 11:33 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_66061836-262c-48f5-aac8-1191736dcb75.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON www.ilpiccolo.net-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1559723051176.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON www.ilpiccolo.net-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1559723051176.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="www.ilpiccolo.net"  target="_blank">
							<img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_144284 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_da24bcc"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144284"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/24/news/alluvione-2019-i-fanghi-di-castelletto-saranno-smaltiti-144284/" ><img  alt="Alluvione 2019: i fanghi di Castelletto saranno smaltiti" title="Alluvione 2019: i fanghi di Castelletto saranno smaltiti" src="https://www.ilpiccolo.net/resizer/210/180/true/2022_09_23/2612300-1663926838267.jpg--.jpg?1663926838509"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Castelletto d'Orba
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/24/news/alluvione-2019-i-fanghi-di-castelletto-saranno-smaltiti-144284/">Alluvione 2019: i fanghi di Castelletto saranno smaltiti</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Settembre 2022 <span> ore 06:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_144311 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
	   id="box_0c7146b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144311"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/23/video/rossa-e-borioli-campagna-tra-la-gente-servono-risposte-subito-144311/" ><img  alt="Rossa e Borioli: &ldquo;Campagna tra la gente. Servono risposte subito&rdquo;" title="Rossa e Borioli: &ldquo;Campagna tra la gente. Servono risposte subito&rdquo;" src="https://www.ilpiccolo.net/resizer/434/232/true/2022_09_23/0990563c4c84e04261550db542fffe1c.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/23/video/rossa-e-borioli-campagna-tra-la-gente-servono-risposte-subito-144311/">Rossa e Borioli: “Campagna tra la gente. Servono risposte subito”</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2022 <span> ore 21:31 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_144306 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_0560567"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144306"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/23/news/molinari-pronti-per-governare-sempre-presenti-sul-territorio-144306/" ><img  alt="Molinari-Cirio-centrodestra" title="Molinari-Cirio-centrodestra" src="https://www.ilpiccolo.net/resizer/210/180/true/2022_09_23/757F3973-7BDE-4F3B-9B53-0B32A9B930F0-1663952797958.jpeg--.jpeg?1663952799553"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Verso il voto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/23/news/molinari-pronti-per-governare-sempre-presenti-sul-territorio-144306/">Molinari: “Pronti per governare. Sempre presenti sul territorio”</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2022 <span> ore 19:16 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144313 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic video cms_article "
	   id="box_5adfb17"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144313"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/23/video/fornaro-lelettore-sapra-individuare-la-proposta-per-unitalia-piu-giusta-144313/" ><img  alt="Fornaro-LeU-alessandria" title="Fornaro-LeU-alessandria" src="https://www.ilpiccolo.net/resizer/210/180/true/2022_09_23/435b073b4ea73da4dbb7280075feff16.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/23/video/fornaro-lelettore-sapra-individuare-la-proposta-per-unitalia-piu-giusta-144313/">Fornaro: “L’elettore sapr&agrave; individuare la proposta per un’Italia pi&ugrave; g...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2022 <span> ore 21:40 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_144309 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_803fe98"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144309"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/09/23/news/il-mistero-dei-resti-lungo-la-ferrovia-la-procura-ha-disposto-l-autopsia-144309/" ><img  alt="Il mistero dei resti lungo la ferrovia: la Procura ha disposto l'autopsia" title="Il mistero dei resti lungo la ferrovia: la Procura ha disposto l'autopsia" src="https://www.ilpiccolo.net/resizer/210/180/true/2022_09_23/cadavere-linea-tortona-arquata-scrivia-1663931110467.jpg--.jpg?1663931110546"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Cassano Spinola
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/23/news/il-mistero-dei-resti-lungo-la-ferrovia-la-procura-ha-disposto-l-autopsia-144309/">Il mistero dei resti lungo la ferrovia: la Procura ha disposto l'autop...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2022 <span> ore 20:17 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_144308 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_15a38c7"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144308"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Questura
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/23/news/rave-party-di-predosa-240-denunciati-64-i-fogli-di-via-144308/">Rave party di Predosa: 240 de...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2022 <span> ore 20:18 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144310 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_245b0a6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144310"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Vigili del Fuoco
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/23/news/una-squadra-alessandrina-a-sostegno-delle-marche-144310/">Una squadra alessandrina a so...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2022 <span> ore 20:29 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_144300 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_d2694ac"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144300"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/09/23/news/esenzione-tari-per-under-30-e-over-80-in-arrivo-le-lettere-144300/">Esenzione Tari per under 30 e...</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2022 <span> ore 16:45 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_144266 article_preview_medium_nuovosito chiaro IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
	   id="box_55863b6"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="144266"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="redazionali/2022/09/23/news/privatizzazione-della-sanita-la-cgil-dice-no-144266/" ><img  alt="francesca-voltan-cgil" title="francesca-voltan-cgil" src="https://www.ilpiccolo.net/resizer/210/180/true/2022_09_23/francesca_voltan-1663906148907.jpeg--.jpeg?1663906149681"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Stato sociale
        </p>
            <h2 class="titolo vc_title"><a href="redazionali/2022/09/23/news/privatizzazione-della-sanita-la-cgil-dice-no-144266/">Privatizzazione della sanit&agrave;? La Cgil dice no</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Settembre 2022 <span> ore 08:35 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/footer_css.jsp?v=1657270064444" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_8e396e9c-be8d-42b4-abb1-341e850d0948">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a  href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a1e74c27ba584862967017778f0e390c = undefined;
                            
                            $('#box_8e396e9c-be8d-42b4-abb1-341e850d0948 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a1e74c27ba584862967017778f0e390c != 'undefined') {
                                    $('#box_8e396e9c-be8d-42b4-abb1-341e850d0948 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a1e74c27ba584862967017778f0e390c.code);
                                    incrementAdvImpression(bannerbox_a1e74c27ba584862967017778f0e390c.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">



		<div class="logo box_logo_nuovo footer">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
			</a>
		</div>
</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 111 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 111-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/newsguard1-1658470456236-1660116951714.png" alt="2022_08_10/newsguard1-1658470456236-1660116951714" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_in_footer " data-format="banner_in_footer" ><!-- intext ilpiccolo.net posizionamento in tutte le pagine nel footer -->
<ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(526);</script>
</div>
      
      
      




    <script  src="https://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=144323" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_d4f48e88-492c-48b0-a398-96787e6f0f6a\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"alessandria-calcio sezione_395 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/395/alessandria-calcio\"  ><span>Alessandria Calcio<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  ><span>Farmacie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_18bbe2f3fe884604930358711e2e4cc6 = undefined;\n                            \n                            $('#box_d4f48e88-492c-48b0-a398-96787e6f0f6a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_18bbe2f3fe884604930358711e2e4cc6 != 'undefined') {\n                                    $('#box_d4f48e88-492c-48b0-a398-96787e6f0f6a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_18bbe2f3fe884604930358711e2e4cc6.code);\n                                    incrementAdvImpression(bannerbox_18bbe2f3fe884604930358711e2e4cc6.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_d4f48e88-492c-48b0-a398-96787e6f0f6a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_04d5cab2-df93-4af1-91a5-733a422f67ca\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandria sezione_328 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_eb8d3d9d5bf64ade914ccff8d335c86c = undefined;\n                            \n                            $('#box_04d5cab2-df93-4af1-91a5-733a422f67ca ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_eb8d3d9d5bf64ade914ccff8d335c86c != 'undefined') {\n                                    $('#box_04d5cab2-df93-4af1-91a5-733a422f67ca .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eb8d3d9d5bf64ade914ccff8d335c86c.code);\n                                    incrementAdvImpression(bannerbox_eb8d3d9d5bf64ade914ccff8d335c86c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_04d5cab2-df93-4af1-91a5-733a422f67ca').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_8e396e9c-be8d-42b4-abb1-341e850d0948\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a  href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_a1e74c27ba584862967017778f0e390c = undefined;\n                            \n                            $('#box_8e396e9c-be8d-42b4-abb1-341e850d0948 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a1e74c27ba584862967017778f0e390c != 'undefined') {\n                                    $('#box_8e396e9c-be8d-42b4-abb1-341e850d0948 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a1e74c27ba584862967017778f0e390c.code);\n                                    incrementAdvImpression(bannerbox_a1e74c27ba584862967017778f0e390c.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_8e396e9c-be8d-42b4-abb1-341e850d0948').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>