
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Il sindaco Abonante: &laquo;Adesso l&rsquo;Asl acceleri l&rsquo;indagine epidemiologica&raquo; - Il piccolo</title>
	<meta name="description" content="Sul cloroformio nelle cantine il primo cittadino prender&agrave; una decisione nei prossimi giorni" />
<meta name="Keywords" content="dossierspinetta,cloroformio,indagineepidemiologica,sindaco,giorgioabonante" />
<meta name="news_keywords" content="dossierspinetta,cloroformio,indagineepidemiologica,sindaco,giorgioabonante" />
<meta name="author" content="Monica Gasparini" />
<meta name="sections" content="Home,Generic,Cronaca,Home,Cronaca" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1657270190349" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1657270190349" type="image/x-icon" />

	<base href="https://www.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Il sindaco Abonante: &laquo;Adesso l&rsquo;Asl acceleri l&rsquo;indagine epidemiologica&raquo;">
	<meta property="og:description" content="Sul cloroformio nelle cantine il primo cittadino prender&agrave; una decisione nei prossimi giorni"><meta property="og:image:secure" content="https://www.ilpiccolo.net/resizer/600/315/true/2022_08_11/TRUE-1200X675-3-19-1660243012979.jpg--il_sindaco_abonante___adesso_l_asl_acceleri_l_indagine_epidemiologica_.jpg?1660243013234"><meta property="og:image" content="https://www.ilpiccolo.net/resizer/600/315/true/2022_08_11/TRUE-1200X675-3-19-1660243012979.jpg--il_sindaco_abonante___adesso_l_asl_acceleri_l_indagine_epidemiologica_.jpg?1660243013234">
		<meta property="og:image:alt" content="Il sindaco Abonante: &laquo;Adesso l&rsquo;Asl acceleri l&rsquo;indagine epidemiologica&raquo;"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.ilpiccolo.net/home/2022/08/13/news/il-sindaco-abonante-adesso-lasl-acceleri-lindagine-epidemiologica-143005/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Il sindaco Abonante: &laquo;Adesso l&rsquo;Asl acceleri l&rsquo;indagine epidemiologica&raquo;">
	<meta property="twitter:description" content="Sul cloroformio nelle cantine il primo cittadino prender&agrave; una decisione nei prossimi giorni">
	<meta property="twitter:url" content="https://www.ilpiccolo.net/home/2022/08/13/news/il-sindaco-abonante-adesso-lasl-acceleri-lindagine-epidemiologica-143005/"><meta property="twitter:image" content="https://www.ilpiccolo.net/resizer/600/315/true/2022_08_11/TRUE-1200X675-3-19-1660243012979.jpg--il_sindaco_abonante___adesso_l_asl_acceleri_l_indagine_epidemiologica_.jpg?1660243013234"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.ilpiccolo.net/resizer/600/315/true/2022_08_11/TRUE-1200X675-3-19-1660243012979.jpg--il_sindaco_abonante___adesso_l_asl_acceleri_l_indagine_epidemiologica_.jpg?1660243013234" /><meta name="url" content="https://www.ilpiccolo.net/home/2022/08/13/news/il-sindaco-abonante-adesso-lasl-acceleri-lindagine-epidemiologica-143005/" /><link rel="canonical" href="https://www.ilpiccolo.net/home/2022/08/13/news/il-sindaco-abonante-adesso-lasl-acceleri-lindagine-epidemiologica-143005/"/>
<meta property="articleID" content="143005"><meta property="datePublished" content="2022-08-13T05:00:3Z"><meta property="fb:pages" content="649226108524038" />
        


<script type="application/ld+json">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</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 29;
		virtualcmsPageInfo.channelName = 'IlPiccolo';
		virtualcmsPageInfo.sectionId = 108;
		virtualcmsPageInfo.sectionName = 'Home';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Il Piccolo';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 143005;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Il sindaco Abonante: \u00ABAdesso l\u2019Asl acceleri l\u2019indagine epidemiologica\u00BB';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-13 07:00';
				virtualcmsPageInfo.article.author = 'Monica Gasparini ';
				virtualcmsPageInfo.article.createdBy = 'Monica Gasparini';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'home/2022/08/13/news/il-sindaco-abonante-adesso-lasl-acceleri-lindagine-epidemiologica-143005/';
	</script>

	<script src="https://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://www.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=143005&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=143005&amp=false';
    </script>
    <script src="https://www.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://www.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://www.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://www.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="5ef9d985-ad92-4598-9388-c5c66add9079" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilpiccolo.net/css/style_site_1.css?v=1657270070548" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilpiccolo.net/css/generic_article_css.jsp?v=1657270065024" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_il_piccolo section_home ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script>incrementAdvImpression(494);</script>
</div>
      
      
      

<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script>incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script>incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/header_css.jsp?v=1657270069208" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
			</a>
		</div>
</h1>

    
        <script id="d063780f-ad14-4861-97c3-882e77e02487" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#d063780f-ad14-4861-97c3-882e77e02487').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Sabato 13 Agosto 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_9c8859c0-2aad-4d66-90fe-2105097582c2">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  ><span>Farmacie</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_d4390a127dd84ae79e1b0de91e027646 = undefined;
                            
                            $('#box_9c8859c0-2aad-4d66-90fe-2105097582c2 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d4390a127dd84ae79e1b0de91e027646 != 'undefined') {
                                    $('#box_9c8859c0-2aad-4d66-90fe-2105097582c2 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d4390a127dd84ae79e1b0de91e027646.code);
                                    incrementAdvImpression(bannerbox_d4390a127dd84ae79e1b0de91e027646.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_121a5adb-b8e7-4b5e-a4df-6a2d8f9cd64f">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="alessandria sezione_328 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a  href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a  href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a  href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_4e16c0b781ac4f18b2478e7b859abff9 = undefined;
                            
                            $('#box_121a5adb-b8e7-4b5e-a4df-6a2d8f9cd64f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_4e16c0b781ac4f18b2478e7b859abff9 != 'undefined') {
                                    $('#box_121a5adb-b8e7-4b5e-a4df-6a2d8f9cd64f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4e16c0b781ac4f18b2478e7b859abff9.code);
                                    incrementAdvImpression(bannerbox_4e16c0b781ac4f18b2478e7b859abff9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



<div class="right-menu">

    <div class="apri_cerca" id="cercad6342f65-4817-4ab4-8ef8-41181fc04464"></div>

<div class="cerca search_horizontal_alessandria" id="cercacae9e0a8-e80c-41e7-9f73-87fb5a4cc206" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cercad6342f65-4817-4ab4-8ef8-41181fc04464').click(function(){
                  $('#cercacae9e0a8-e80c-41e7-9f73-87fb5a4cc206').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercacae9e0a8-e80c-41e7-9f73-87fb5a4cc206 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercacae9e0a8-e80c-41e7-9f73-87fb5a4cc206 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercacae9e0a8-e80c-41e7-9f73-87fb5a4cc206 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">




<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553616608.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553616608.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
							<img src="upload/1585553616608.png" alt="1585553616608" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553661384.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553661384.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
							<img src="upload/1585553661384.png" alt="1585553661384" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553708704.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553708704.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
							<img src="upload/1585553708704.png" alt="1585553708704" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553720576.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553720576.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
							<img src="upload/1585553720576.png" alt="1585553720576" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/shield_check-1657885863423-1660116920864.png" alt="2022_08_10/shield_check-1657885863423-1660116920864" title="">
							</a>
				</div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="889af039-416e-42e3-ac6a-6c782b97ecfe" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#889af039-416e-42e3-ac6a-6c782b97ecfe').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    






<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  

                                <li>&raquo;</li><li><a href="http://www.ilpiccolo.net">Il Piccolo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="https://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      
			<div id="article_143005_elements_be53b9f3-ba91-4d5d-928d-fc741d3dbd0f" class="article_header_nuovosito">
							<p class="occhiello_articolo">Dossier Spinetta</p>
								<h1 class="titolo_articolo titolo">Il sindaco Abonante: &laquo;Adesso l&rsquo;Asl acceleri l&rsquo;indagine epidemiologica&raquo;</h1>
			</div>




			<div id="article_143005_elements_8a731e67-bd64-4893-80a2-a2c8351e5a79" class="article_header_nuovosito">
							<div class="sommario_articolo testoResize"><p>Sul cloroformio nelle cantine il primo cittadino prender&agrave; una decisione nei prossimi giorni</p></div>
						<p class="data_articolo data">13 Agosto 2022 <span> ore 07:00 </span> </p>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Monica Gasparini </p>
			</div>


			<div id="article_143005_elements_f260beb7-d2e3-41ee-aea7-be82115c30c1" class="article_header_nuovosito">
						<div class="multimedia articolo" id="multimedia_e614ca90-27a3-4e7a-91c6-a492c01916b6">
								<meta property="thumbnail" content="https://www.ilpiccolo.net/resizer/433/302/true/2022_08_11/TRUE-1200X675-3-19-1660243012979.jpg--il_sindaco_abonante___adesso_l_asl_acceleri_l_indagine_epidemiologica_.jpg?1660243013234" />
									<div class="foto_articolo">
											<img title="Il sindaco Abonante: &laquo;Adesso l&rsquo;Asl acceleri l&rsquo;indagine epidemiologica&raquo;" src="resizer/433/302/true/2022_08_11/TRUE-1200X675-3-19-1660243012979.jpg--il_sindaco_abonante___adesso_l_asl_acceleri_l_indagine_epidemiologica_.jpg?1660243013234" alt="Il sindaco Abonante: &laquo;Adesso l&rsquo;Asl acceleri l&rsquo;indagine epidemiologica&raquo;"  width="433"   height="302"   />
												<p class="didascalia">Giorgio Abonante, eletto sindaco a fine giugno</p>
									</div>
						</div>
			</div>
      
			<div id="article_143005_elements_f20626f2-0ef8-4be5-b908-3f27139d395b" class="article_body_nuovosito">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>ALESSANDRIA - Il fronte dell&rsquo;inquinamento &egrave; esteso. Altrettanto ampio appare il ventaglio di questioni di cui si dovr&agrave; occupare l&rsquo;Amministrazione comunale alessandrina. A partire dall&rsquo;indagine epidemiologica, rimasta in sospeso in questi ultimi tre anni.</p>
<h2>Si fa ci&ograve; che serve</h2>
<p>&laquo;Una delle prime cose che ho fatto - spiega <strong>Giorgio Abonante</strong>, neo eletto sindaco - &egrave; aver incontrato il direttore dell&rsquo;Asl Al a cui ho chiesto di accelerare sulla seconda indagine epidemiologica. Per noi &egrave; fondamentale. Abbiamo bisogno che parta velocemente perch&eacute; non possiamo continuare a vivere in questo tempo sospeso, in cui non si riesce a capire come arrivare ad avere delle certezze. Nessuno mette in discussione la buona volont&agrave; di nessuno, per&ograve; noi siamo un&rsquo;istituzione e un&rsquo;istituzione non pu&ograve; non tenere conto di quello che scrivono Asl e Arpa. Quando Asl e Arpa scrivono, noi dobbiamo procedere. Prenderemo decisioni, che stiamo studiando, sulla vicenda delle cantine&raquo;.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/home/2022/08/09/news/spinetta-la-falda-e-inquinata-ben-oltre-leffetto-della-barriera-idraulica-142920/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/2022_08_09/pozzo-artesiano-1660042614938.jpg--la_falda_e_inquinata__e_ben_oltre_l_effetto_della_barriera_idraulica.jpg?1660042614964" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="home/2022/08/09/news/spinetta-la-falda-e-inquinata-ben-oltre-leffetto-della-barriera-idraulica-142920/">Spinetta, la falda &egrave; inquinata ben oltre l’effetto della barriera idraulica</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Arpa ha pubblicato i dati riferiti al periodo &lsquo;dicembre 2021 - marzo 2022&rsquo; e non sono incoraggianti</p></div>
    </div>
</div></p>
<p><br />Il riferimento &egrave; alla presenza di cloroformio e altri inquinanti trovati in alcune cantine in prossimit&agrave; del polo chimico di Spinetta. La falda che scorre sotto il sobborgo, infatti, rilascia sostanze pericolose in superficie e lo fa, secondo gli studi e le analisi di Arpa, introducendo i suoi &ldquo;vapori&rdquo; anche attraverso le fondamenta delle abitazioni. &laquo;Sicuramente interverremo - spiega il sindaco - adesso stiamo studiando come.&nbsp; Porremo delle condizioni di uso delle cantine in modo tale che le persone sappiamo che se non le rispettano rischiano la salute. Per noi &egrave; fondamentale sicuramente il rapporto con le aziende del polo chimico, ma quello che dicono Asl e Arpa &egrave; altrettanto importante e dobbiamo tenerne conto. E agire di conseguenza&raquo;.</p>
<h2>Dialogo aperto</h2>
<p>&laquo;L&rsquo;interlocuzione con le aziende del polo chimico - prosegue Abonante - devono proseguire per pianificare e programmare come potenziare le attivit&agrave; di bonifica, e cosa chiedere per gli interventi che devono essere fatti sugli impianti, sul miglioramento degli impianti&raquo;. <br />&Egrave; recente la pubblicazione degli ultimi dati dei campionamenti nella falda i cui risultati, secondo l&rsquo;Agenzia per la protezione dell&rsquo;ambiente, sono in linea con i monitoraggi precedenti.</p>
<h2>Un tavolo tecnico</h2>
<p>I progetti del sindaco per l&rsquo;immediato futuro sono ambiziosi. &laquo;Un sindaco, una giunta, un consiglio comunale devono fare quello che &egrave; nelle funzioni e nei poteri che gli sono conferiti dalla legge. Il nostro compito - spiega - &egrave; quello di tener conto dei nostri organi tecnici, che sono Asl e Arpa. Con loro, e ampliando la gamma dei soggetti in grado di intervenire come ad esempio l&rsquo;universit&agrave;, il politecnico e altri, &egrave; nelle nostre intenzioni costruire un Tavolo Tecnico che ci aiuti a stabilire una volta per tutte che cosa deve essere chiesto in pi&ugrave; al polo chimico per poter arrivare, non dico a una soluzione definitiva, ma comunque ad un miglioramento di questa situazione. &Egrave; nell&rsquo;interesse di tutti. Anche noi vogliamo che Solvay e il polo chimico migliorino e aumentino le loro produzioni, per&ograve; il nostro primo compito, e non si pu&ograve; scherzare su questo, &egrave; garantire e tutelare la salute dei cittadini. Non possiamo essere evasivi su questo punto. Non &egrave; neanche una scelta politica, &egrave; un obbligo. Non pu&ograve; che essere cos&igrave;&raquo;.</p>
<h2>La bonifica in atto</h2>
<p>&laquo;Detto questo - continua - nessuno nega tutto quello che &egrave; stato fatto, perch&eacute; &egrave; sotto gli occhi di tutti. &Egrave; un patrimonio che gli si riconosce e che deve far parte, per&ograve;, di un ampliamento delle attivit&agrave; all&rsquo;interno ed esterno dell&rsquo;area che devono tendere a un miglioramento delle attuali condizioni che secondo i dati e secondo quanto ci comunicano Arpa e Asl necessitano di maggior attenzione&raquo;.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="http://www.ilpiccolo.net/home/2022/08/12/news/chiediamo-esami-del-sangue-ma-non-solo-parte-la-raccolta-firme-143001/" class="vc_cont_image"><img class="vc_image" src="http://www.ilpiccolo.net/resizer/150/-1/true/2022_08_11/pfas-1660235597720.jpg--_chiediamo_esami_del_sangue__ma_non_solo___parte_la_raccolta_firme.jpg?1660235597747" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="home/2022/08/12/news/chiediamo-esami-del-sangue-ma-non-solo-parte-la-raccolta-firme-143001/">&laquo;Chiediamo esami del sangue, ma non solo&raquo;: parte la raccolta firme</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Inquinamento: proposta popolare per sottoporre all'Amministrazione comunale tutta una serie di richieste</p></div>
    </div>
</div></p>
<p><br />Giorgio Abonante ha chiesto un appuntamento con il presidente della Regione, Alberto Cirio: tra la serie di questioni da affrontare c&rsquo;&egrave; anche questa.</p>
<h2>Imperativo categorico</h2>
<p>In sostanza, il Comune vuole, con un imperativo categorico, come sottolinea Abonante, avere contezza delle condizioni di salute dei cittadini. &laquo;Che questo poi dipenda dal polo chimico, dal traffico, dai problemi della Pianura Padana lo vedremo in un secondo momento. Ma noi abbiamo l&rsquo;obbligo di sapere quali sono le condizioni di salute dei cittadini. E per questo abbiamo bisogno che Asl e Regione accelerino, perch&eacute; siamo un po&rsquo; in ritardo&raquo;. Si spinge oltre, pensando al futuro. &laquo;Dobbiamo fare in modo che fra il territorio e il polo chimico nasca un progetto un po&rsquo; pi&ugrave; ampio - riflette - che riguardi le bonifiche, gli interventi sugli impianti&raquo;.</p>
<p><br />Tra le questioni oggetto di discussione con il presidente Cirio, il sindaco appena eletto discuter&agrave; anche di un viaggio &laquo;in Belgio dai soci della Solvay per discutere di come intervenire in modo pi&ugrave; forte e significativo. Riconosciuto tutto quello che hanno fatto, il Tavolo Tecnico - spiega - deve servire a determinare una serie di innovazioni che devono essere discusse con i proprietari di Solvay&raquo;.</p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.ilpiccolo.net/generic/2022/08/10/news/inquinamento-l-inchiesta-e-ancora-aperta-ma-i-legali-di-solvay-intervengono-142948/" class="vc_cont_image"><img class="vc_image" src="https://www.ilpiccolo.net/resizer/150/-1/true/2022_08_10/tribunale20alessandria-1200x900-1660128781201.jpg--inquinamento__l_inchiesta_e_ancora_aperta_ma_i_legali_di_solvay_intervengono.jpg?1660128781228" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="generic/2022/08/10/news/inquinamento-l-inchiesta-e-ancora-aperta-ma-i-legali-di-solvay-intervengono-142948/">Inquinamento: l'inchiesta &egrave; ancora aperta ma i legali di Solvay intervengono</a></p>
      <div class="vc_subtitle"></div>
      <div class="vc_summary"><p>Avvocati Santa Maria e Bolognesi: "... Emersa l&rsquo;impossibilit&agrave; fattuale e giuridica di configurare una qualunque ipotesi di reato ambientale a carico di Solvay e dei suoi dirigenti"</p></div>
    </div>
</div></p>
<p><br />Si pensa dunque ad un incontro al vertice dunque, con le massime autorit&agrave; anche nazionali. Ma c&rsquo;&egrave; un punto che ha la precedenza su tutto, e viene ribadito pi&ugrave; volte: &laquo;Da sindaco, che &egrave; anche autorit&agrave; sanitaria, pretendo che Asl e Regione accelerino sull&rsquo;indagine epidemiologica. Questo non c&rsquo;entra nulla sul rapporto che dobbiamo avere col polo chimico&raquo;.</p></div>
			</div>     
<!-- sondaggio -->

<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Pubbliredazionale";
    }
</script>
      

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/dossierspinetta">dossierspinetta</a>
   
   &#44;&#32;
     
   <a href="tag/sindaco">sindaco</a>
   
   &#44;&#32;
     
   <a href="tag/giorgioabonante">giorgioabonante</a>
   
   &#44;&#32;
     
   <a href="tag/inquinamento">inquinamento</a>
   
   &#44;&#32;
     
   <a href="tag/asl">asl</a>
   
   &#44;&#32;
     
   <a href="tag/arpa">arpa</a>
     
       
   </p>
   </div>
   </aside>
  </div>


      <div class="article_container_toolbar_share null">
	

<script >

    var addthis_share = {

        url: 'https:\/\/www.ilpiccolo.net\/home\/2022\/08\/13\/news\/il-sindaco-abonante-adesso-lasl-acceleri-lindagine-epidemiologica-143005\/',
        title: 'Il sindaco Abonante: \u00ABAdesso l\u2019Asl acceleri l\u2019indagine epidemiologica\u00BB',
        description: '<p>Sul cloroformio nelle cantine il primo cittadino prender&agrave; una decisione nei prossimi giorni<\/p>',
        media: 'https:\/\/www.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_11\/TRUE-1200X675-3-19-1660243012979.jpg--.jpg?1660243013234',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="cbaa73c1-d195-4ef7-98fc-94960daece35" class="share">
<script>
  var sDiv1 = document.getElementById('cbaa73c1-d195-4ef7-98fc-94960daece35');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.ilpiccolo.net\/home\/2022\/08\/13\/news\/il-sindaco-abonante-adesso-lasl-acceleri-lindagine-epidemiologica-143005\/');      
      sDiv2.setAttribute('addthis:title', 'Il sindaco Abonante: \u00ABAdesso l\u2019Asl acceleri l\u2019indagine epidemiologica\u00BB');
      sDiv2.setAttribute('addthis:description', '<p>Sul cloroformio nelle cantine il primo cittadino prender&agrave; una decisione nei prossimi giorni<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.ilpiccolo.net\/resizer\/300\/300\/true\/2022_08_11\/TRUE-1200X675-3-19-1660243012979.jpg--.jpg?1660243013234');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 143005 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
        
        
        <div data-render="true"  class="bannervcms banner_banner_in_articolo banner_in_articolo" data-format="banner_in_articolo" ><!-- cl_widget ilpiccolo.net - posizionamento in tutti gli articoli a fondo articolo -->
<ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(525);</script>
</div>
      
      
      

    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="8ad16267-7aeb-472d-9aac-c85ea47f370d" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" data-format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#8ad16267-7aeb-472d-9aac-c85ea47f370d').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            


                 




<div class="anteprima_articolo article_cont article_143005 article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_cda0d76"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143005"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Dossier Spinetta
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/13/news/il-sindaco-abonante-adesso-lasl-acceleri-lindagine-epidemiologica-143005/">Il sindaco Abonante: &laquo;Adesso ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Agosto 2022 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_143029 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_0d21349"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143029"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La lettera
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/12/news/i-miei-ragazzi-hanno-lasciato-un-segno-nel-cuore-di-molti-143029/">&laquo;I miei ragazzi hanno lasciat...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2022 <span> ore 21:05 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

                 




<div class="anteprima_articolo article_cont article_143026 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_4d0e5f1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143026"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/12/news/morte-ombretta-sisto-no-allaccertamento-autoptico-143026/">Morte Ombretta Sisto: “no” al...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2022 <span> ore 18:14 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

            


        </div>
    
        <div class="terza_colonna">
            <div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p><div class="cont_img">
                <a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img data-defer-src="https://www.ilpiccolo.net/getImage.jsp?imageUrl=https%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26amp%3Bamp%3Bamp%3Bh%3D400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="last issue" title="Daily news" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="https://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p></div>


<!-- 1 -->
	
        </div>
        <div class="nocornice_banner" style="margin-top:13px;float:left;">
        

        <script id="ef23a7cc-4c4e-4cd3-8477-09bb21e0d096" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250_articolo banner_300x250_2_nuovosito\" data-format=\"rectangle_2_300x250_articolo\" ><div data-aaad='true' data-aa-adunit='/22181265/PICCOLO_300v_1'><\/div><script>incrementAdvImpression(507);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#ef23a7cc-4c4e-4cd3-8477-09bb21e0d096').remove()
    </script>
      
      
 
        </div>
              
   
        
    </div>
</div>



        
        <div data-render="true"  class="bannervcms banner_banner_correlati banner_correlati" data-format="banner_correlati" ><ins data-revive-zoneid="3155" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(504);</script>
</div>
      
      
      


<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="ba59ecc3-e6d1-4f31-91d9-18c2a7677b55">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">La tragedia</span><p class="titolo"><a href="generic/2022/08/06/news/incidente-muore-marco-il-fratello-di-simone-breggion-142856/">Incidente: muore Marco, il fratello di Simone Breggion</a></p>
            <span class="ora_pubblicazione">06 Agosto 2022 <span> ore 09:04 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2022/08/06/news/la-tragedia-di-mamma-tiziana-marco-morto-in-un-incidente-un-mese-dopo-il-fratello-simone-142858/">La tragedia di mamma Tiziana: Marco morto in un incidente un mese dopo il fratello Simone</a></p>
            <span class="ora_pubblicazione">06 Agosto 2022 <span> ore 11:43 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Alessandria</span><p class="titolo"><a href="generic/2022/08/11/news/morte-improvvisa-a-49-anni-la-famiglia-presenta-un-esposto-in-procura-143007/">Morte improvvisa a 49 anni, la famiglia presenta un esposto in Procura</a></p>
            <span class="ora_pubblicazione">11 Agosto 2022 <span> ore 21:06 </span> </span></div></div><script>var divs=$('#ba59ecc3-e6d1-4f31-91d9-18c2a7677b55 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#ba59ecc3-e6d1-4f31-91d9-18c2a7677b55 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="78d4f514-f1de-4034-b715-1977996bbf07" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" data-format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#78d4f514-f1de-4034-b715-1977996bbf07').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  




<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video-->
			<!-- CHBUTTON VIDEO-->
			<!-- CHBUTTON 1559719824463.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON /sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video-->
			<!-- SCBUTTON VIDEO-->
			<!-- SCBUTTON 1559719824463.png-->
			<!-- SCBUTTON false-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button video" >
						
						<a href="/sezioni/118/multimedia-provincia-di-alessandria?mediagenerico=video"  >
							<img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
							VIDEO</a>
				</div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_b9b4e39d-316a-45d2-9c88-38488d35e297">
					<div class="tipo_visualizzazione_menu" style="display: none">
								<p class="standard" data-tipo_visualizzazione="standard">standard</p>
					</div>
							<div class="cont cont_visualizzazione" data-visualizzazione="standard">
								<div class="schermata">
											<div class="hori_group">
										<div class="box    pos1 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/08/10/video/cerri-tifosi-primo-confronto-142964/" >
																		<img alt="Cerri  - tifosi, primo confronto" title="Cerri  - tifosi, primo confronto" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_08_10/0a2f8e99c9c575ff9981702def033158.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/08/10/video/cerri-tifosi-primo-confronto-142964/">Cerri - tifosi, primo confronto</a></h2>
															<span class="ora_pubblicazione">10 Agosto 2022 <span> ore 19:08 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos2 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/08/09/video/parodi-ciao-popolo-grigio-142930/" >
																		<img alt="Parodi: &quot;Ciao popolo grigio&quot;" title="Parodi: &quot;Ciao popolo grigio&quot;" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_08_09/d8acd4c9cbd79552975f5914f9bc0a73.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/08/09/video/parodi-ciao-popolo-grigio-142930/">Parodi: &quot;Ciao, popolo grigio&quot;</a></h2>
															<span class="ora_pubblicazione">09 Agosto 2022 <span> ore 16:53 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos3 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/08/06/video/castellazzo-andiamo-a-riprenderci-l-eccellenza-142863/" >
																		<img alt="&quot;Castellazzo, andiamo a riprenderci l'Eccellenza&quot;" title="&quot;Castellazzo, andiamo a riprenderci l'Eccellenza&quot;" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_08_06/0c5b64114fb94b29064a2d49453b8196.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/08/06/video/castellazzo-andiamo-a-riprenderci-l-eccellenza-142863/">&quot;Castellazzo, andiamo a riprenderci l'Eccellenza&quot;</a></h2>
															<span class="ora_pubblicazione">06 Agosto 2022 <span> ore 18:02 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
										<div class="box    pos4 video generic Generic">
											<article>
																<div class="cont_foto">
																	<a href="https://www.ilpiccolo.net/generic/2022/08/02/video/il-sogno-di-laurene-le-olimpiadi-142740/" >
																		<img alt="Il sogno di Laurene: &quot;Le Olimpiadi&quot;" title="Il sogno di Laurene: &quot;Le Olimpiadi&quot;" src="https://www.ilpiccolo.net/resizer/210/141/true/2022_08_02/3f306fe5a394c07df8983b299746c655.jpg--.jpg" width="210" height="141"/>
																	</a>
																</div>
																<div class="divcont ">
															<h2 class="titolo"><a href="https://www.ilpiccolo.net/generic/2022/08/02/video/il-sogno-di-laurene-le-olimpiadi-142740/">Il sogno di Laur&egrave;ne: &quot;Le Olimpiadi&quot;</a></h2>
															<span class="ora_pubblicazione">02 Agosto 2022 <span> ore 21:23 </span> </span>
																</div>
												<div class="icona_tipo">&nbsp;</div>
											</article>
										</div>
											</div>
												</div>
							</div><!-- cont -->
     
					<div class="punti_slide">
					</div>
				</div>
    
				<script >
				 $('.icona_tipo').css('cursor','pointer')
				 $('.icona_tipo').click(function(){
					 window.location = $(this).parent().find('a').attr('href');
				 })
				</script>
        <script>
					$(document).ready(function(){
						$('#box_b9b4e39d-316a-45d2-9c88-38488d35e297.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
					});
        </script>
		<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON www.ilpiccolo.net-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1559723051176.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON www.ilpiccolo.net-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1559723051176.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="www.ilpiccolo.net"  target="_blank">
							<img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_143015 article_preview_medium_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo  "
	   id="box_2ef56c4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143015"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/08/12/news/analfabetismo-il-rischio-e-concreto-in-troppi-non-arrivano-alla-maturita-male-alessandria-143015/" ><img  alt="Analfabetismo, il rischio &egrave; concreto. In troppi non arrivano alla Maturit&agrave;. Male Alessandria" title="Analfabetismo, il rischio &egrave; concreto. In troppi non arrivano alla Maturit&agrave;. Male Alessandria" src="https://www.ilpiccolo.net/resizer/210/180/true/gn4/2586/GN4_DAT_2586113.jpg--.jpg"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Dispersione scolastica
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/12/news/analfabetismo-il-rischio-e-concreto-in-troppi-non-arrivano-alla-maturita-male-alessandria-143015/">Analfabetismo, il rischio &egrave; concreto. In troppi non arrivano alla Matu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2022 <span> ore 18:30 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_143027 article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_e847225"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143027"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/12/news/straordinario-poggio-vicecampione-d-europa-143027/" ><img  alt="Straordinario Poggio: vicecampione d'Europa" title="Straordinario Poggio: vicecampione d'Europa" src="https://www.ilpiccolo.net/resizer/434/232/true/1627182822890.jpg--.jpg?1627182822000"  width="434" height="232"></a>
			
			<p class="didascalia">Federico Poggio vice campione europeo nei 100 rana (Foto Dbm)</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Nuoto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/12/news/straordinario-poggio-vicecampione-d-europa-143027/">Straordinario Poggio: vicecampione d'Europa</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2022 <span> ore 18:44 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_143006 article_preview_medium_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_602c0ef"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143006"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/08/12/news/tre-giorni-di-divertimento-in-provincia-143006/" ><img  alt="mantovana" title="mantovana" src="https://www.ilpiccolo.net/resizer/210/180/true/2022_08_11/bollito-1660244638672.jpg--.jpg?1660244638764"  width="210" height="180"></a>
			
			<p class="didascalia">Mantovana, la frazione del bollito misto</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Dove andare
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/12/news/tre-giorni-di-divertimento-in-provincia-143006/">Tre giorni di divertimento in provincia</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2022 <span> ore 15:56 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_143001 article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
	   id="box_3ec85d2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143001"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/08/12/news/chiediamo-esami-del-sangue-ma-non-solo-parte-la-raccolta-firme-143001/" ><img  alt="&laquo;Chiediamo esami del sangue, ma non solo&raquo;: parte la raccolta firme" title="&laquo;Chiediamo esami del sangue, ma non solo&raquo;: parte la raccolta firme" src="https://www.ilpiccolo.net/resizer/210/180/true/2022_08_11/pfas-1660235597720.jpg--.jpg?1660235597747"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Dossier Spinetta
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/12/news/chiediamo-esami-del-sangue-ma-non-solo-parte-la-raccolta-firme-143001/">&laquo;Chiediamo esami del sangue, ma non solo&raquo;: parte la raccolta firme</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2022 <span> ore 08:01 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
  <div class="terza_colonna bordo">
 




<div class="anteprima_articolo article_cont article_142976 article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo  "
	   id="box_676b071"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142976"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/08/12/news/anche-nellalessandrino-il-covid-rappresenta-la-terza-causa-di-morte-142976/" ><img  alt="&laquo;Anche nell&rsquo;Alessandrino il Covid rappresenta la terza causa di morte&raquo;" title="&laquo;Anche nell&rsquo;Alessandrino il Covid rappresenta la terza causa di morte&raquo;" src="https://www.ilpiccolo.net/resizer/210/180/true/2022_08_11/182629541-179703e0-3633-4a6c-86a1-5c90a0071036-1660222393870.jpg--.jpg?1660222393967"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">I dati ufficiali sui decessi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/08/12/news/anche-nellalessandrino-il-covid-rappresenta-la-terza-causa-di-morte-142976/">&laquo;Anche nell’Alessandrino il Covid rappresenta la terza causa di morte&raquo;</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2022 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 


  </div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_143020 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_6be36a5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143020"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Genova
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/12/news/crollo-del-morandi-da-domani-le-cerimonie-di-ricordo-delle-vittime-143020/">Crollo del Morandi: da domani...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2022 <span> ore 14:11 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_143017 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_576b89c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143017"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/12/news/il-calcio-piange-claudio-garella-gioco-a-casale-negli-anni-70-143017/">Il calcio piange Claudio Gare...</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Agosto 2022 <span> ore 12:41 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_143007 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_12d9add"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="143007"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Alessandria
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/11/news/morte-improvvisa-a-49-anni-la-famiglia-presenta-un-esposto-in-procura-143007/">Morte improvvisa a 49 anni, l...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2022 <span> ore 21:06 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_142979 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_28a4dc3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="142979"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/08/11/news/elezioni-ravetti-dal-pd-mi-aspetto-maggiore-considerazione-per-alessandria-142979/" ><img  alt="Elezioni, Ravetti: &quot;Dal Pd mi aspetto maggiore considerazione per Alessandria&quot;" title="Elezioni, Ravetti: &quot;Dal Pd mi aspetto maggiore considerazione per Alessandria&quot;" src="https://www.ilpiccolo.net/resizer/210/180/true/2022_08_11/ravetti-1660221978771.jpeg--.jpeg?1660221978795"  width="210" height="180"></a>
			
			<p class="didascalia">Domenico Ravetti, Pd</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il monito
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/08/11/news/elezioni-ravetti-dal-pd-mi-aspetto-maggiore-considerazione-per-alessandria-142979/">Elezioni, Ravetti: &quot;Dal Pd mi aspetto maggiore considerazione per Ales...</a>
</h2><p class="ora_pubblicazione vc_publication_date">11 Agosto 2022 <span> ore 14:47 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/footer_css.jsp?v=1657270064444" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_4c5cf791-dccd-4164-bb42-f48e5704e864">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a  href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_9ed5903dc5ef48ed803087e21e3fd02a = undefined;
                            
                            $('#box_4c5cf791-dccd-4164-bb42-f48e5704e864 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9ed5903dc5ef48ed803087e21e3fd02a != 'undefined') {
                                    $('#box_4c5cf791-dccd-4164-bb42-f48e5704e864 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9ed5903dc5ef48ed803087e21e3fd02a.code);
                                    incrementAdvImpression(bannerbox_9ed5903dc5ef48ed803087e21e3fd02a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">



		<div class="logo box_logo_nuovo footer">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
			</a>
		</div>
</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/newsguard1-1658470456236-1660116951714.png" alt="2022_08_10/newsguard1-1658470456236-1660116951714" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_in_footer " data-format="banner_in_footer" ><!-- intext ilpiccolo.net posizionamento in tutte le pagine nel footer -->
<ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(526);</script>
</div>
      
      
      




    <script  src="https://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=143005" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_9c8859c0-2aad-4d66-90fe-2105097582c2\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"alessandria-calcio sezione_395 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/395/alessandria-calcio\"  ><span>Alessandria Calcio<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  ><span>Farmacie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_d4390a127dd84ae79e1b0de91e027646 = undefined;\n                            \n                            $('#box_9c8859c0-2aad-4d66-90fe-2105097582c2 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d4390a127dd84ae79e1b0de91e027646 != 'undefined') {\n                                    $('#box_9c8859c0-2aad-4d66-90fe-2105097582c2 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d4390a127dd84ae79e1b0de91e027646.code);\n                                    incrementAdvImpression(bannerbox_d4390a127dd84ae79e1b0de91e027646.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_9c8859c0-2aad-4d66-90fe-2105097582c2').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_121a5adb-b8e7-4b5e-a4df-6a2d8f9cd64f\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandria sezione_328 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_4e16c0b781ac4f18b2478e7b859abff9 = undefined;\n                            \n                            $('#box_121a5adb-b8e7-4b5e-a4df-6a2d8f9cd64f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_4e16c0b781ac4f18b2478e7b859abff9 != 'undefined') {\n                                    $('#box_121a5adb-b8e7-4b5e-a4df-6a2d8f9cd64f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_4e16c0b781ac4f18b2478e7b859abff9.code);\n                                    incrementAdvImpression(bannerbox_4e16c0b781ac4f18b2478e7b859abff9.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_121a5adb-b8e7-4b5e-a4df-6a2d8f9cd64f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_4c5cf791-dccd-4164-bb42-f48e5704e864\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a  href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_9ed5903dc5ef48ed803087e21e3fd02a = undefined;\n                            \n                            $('#box_4c5cf791-dccd-4164-bb42-f48e5704e864 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9ed5903dc5ef48ed803087e21e3fd02a != 'undefined') {\n                                    $('#box_4c5cf791-dccd-4164-bb42-f48e5704e864 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9ed5903dc5ef48ed803087e21e3fd02a.code);\n                                    incrementAdvImpression(bannerbox_9ed5903dc5ef48ed803087e21e3fd02a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4c5cf791-dccd-4164-bb42-f48e5704e864').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>