
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Rotary, una serata con il generale Battisti - Il piccolo</title>
	<meta name="description" content="L'importanza e le priorit&agrave; dell'Alleanza Atlantica viste dal generale di Corpo d'Armata per anni impegnato con la Nato" />
<meta name="Keywords" content="nato,onu,esercito,guerra,ucraina,russia,generale,alleanza atlantica,battisti,rotary,alessandria,valenza" />
<meta name="news_keywords" content="nato,onu,esercito,guerra,ucraina,russia,generale,alleanza atlantica,battisti,rotary,alessandria,valenza" />
<meta name="author" content="Laura Torta" />
<meta name="sections" content="Home,Generic,Multimedia ,Società,Home,Società,Multimedia" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_1.ico?v=1657270190349" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1657270190349" type="image/x-icon" />

	<base href="https://www.ilpiccolo.net/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Rotary, una serata con il generale Battisti">
	<meta property="og:description" content="L'importanza e le priorit&agrave; dell'Alleanza Atlantica viste dal generale di Corpo d'Armata per anni impegnato con la Nato"><meta property="og:image:secure" content="https://www.ilpiccolo.net/resizer/600/315/true/2022_11_08/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg"><meta property="og:image" content="https://www.ilpiccolo.net/resizer/600/315/true/2022_11_08/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg">
		<meta property="og:image:alt" content="Rotary, una serata con il generale Battisti"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.ilpiccolo.net/home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/"><meta property="fb:app_id" content="655796867898596"><meta property="twitter:title" content="Rotary, una serata con il generale Battisti">
	<meta property="twitter:description" content="L'importanza e le priorit&agrave; dell'Alleanza Atlantica viste dal generale di Corpo d'Armata per anni impegnato con la Nato">
	<meta property="twitter:url" content="https://www.ilpiccolo.net/home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/"><meta property="twitter:image" content="https://www.ilpiccolo.net/resizer/600/315/true/2022_11_08/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.ilpiccolo.net/resizer/600/315/true/2022_11_08/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg" /><meta name="url" content="https://www.ilpiccolo.net/home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/" /><link rel="canonical" href="https://www.ilpiccolo.net/home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/"/>
<meta property="articleID" content="145888"><meta property="datePublished" content="2022-11-08T10:08:1Z"><meta property="fb:pages" content="649226108524038" />
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.ilpiccolo.net/home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/","mainEntityOfPage":"https://www.ilpiccolo.net/home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/","headline":"Rotary, una serata con il generale Battisti","text":"E' stato il generale di corpo d'Armata Giorgio Battisti, analista militare per anni impegnato in posizioni di comando nelle missioni Nato (ha comandato il Corpo d’Armata Italiano di Reazione Rapida della Nato, l’Ispettorato delle Infrastrutture e il Comando per la Formazione, specializzazione e dottrina dell’Esercito. Ha partecipato anche alle operazioni in Somalia (1993), Bosnia (1997) e Afghanistan per quattro turni), l'ospite d'onore della serata  Interclub dei Rotary dedicata alle Forze armate. Il generale ha parlato delle attuali priorità della Nato e dell'Alleanza Atlantica, con un focus sul conflitto in Ucraina e sull'importanza delle decisioni prese fino a oggi nello scenario mondiale.","keywords":"battisti,esercito,generale,rotary,alessandria,nato","articleSection":"Home","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"https://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilpiccolo.net/resizer/-1/-1/true/2022_11_08/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg","url":"https://www.ilpiccolo.net/resizer/-1/-1/true/2022_11_08/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg","@type":"ImageObject"},"description":"<p>L'importanza e le priorit&agrave; dell'Alleanza Atlantica viste dal generale di Corpo d'Armata per anni impegnato con la Nato</p>","author":{"@type":"Person","name":"Laura Torta","url":"https://www.ilpiccolo.net/"},"dateCreated":"2022-11-08T08:08:5Z","dateModified":"2022-11-08T08:08:5Z","datePublished":"2022-11-08T10:08:1Z","video":{"uploadDate":"2022-11-08T08:08:5Z","name":"Rotary, una serata con il generale Battisti","@type":"VideoObject","thumbnailUrl":"https://www.ilpiccolo.net/resizer/-1/-1/true/2022_11_08/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg","description":"<p>L'importanza e le priorit&agrave; dell'Alleanza Atlantica viste dal generale di Corpo d'Armata per anni impegnato con la Nato</p>","embedUrl":"https://youtu.be/UQqXaXTORK8"}}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie.css?v=1657270069364"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_8.css?v=1657270069440"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/ie_9.css?v=1657270069480"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='video';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 29;
		virtualcmsPageInfo.channelName = 'IlPiccolo';
		virtualcmsPageInfo.sectionId = 108;
		virtualcmsPageInfo.sectionName = 'Home';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Il Piccolo';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 145888;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Rotary, una serata con il generale Battisti';
				virtualcmsPageInfo.article.type = 'video';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-08 11:08';
				virtualcmsPageInfo.article.author = 'Laura Torta';
				virtualcmsPageInfo.article.createdBy = 'Marcello Feola';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/';
	</script>

	<script src="https://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1657269133696"></script>
	<script src="https://www.ilpiccolo.net/js/events_handler.js?v=1657269133804"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	
<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">

	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>

<script>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</script>
	<meta name="google-signin-client_id" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=145888&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilpiccolo.net/articolo.jsp?idarticolo=145888&amp=false';
    </script>
    <script src="https://www.ilpiccolo.net/js/social_login/facebook.js?v=1657269144432" ></script>
    <script src="https://www.ilpiccolo.net/js/social_login/google.js?v=1657269144484" ></script>
    <script src="https://www.ilpiccolo.net/js/social_login/linkedin.js?v=1657269144496" ></script>
    <script src="https://www.ilpiccolo.net/js/social_login/functions.js?v=1657269144424" ></script>

 

        
        <script id="a0bacbdc-0363-40c7-8f87-b512a7126541" class="banner_cms">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</script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilpiccolo.net/css/style_site.css?v=1657270070528" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilpiccolo.net/css/style_site_1.css?v=1657270070548" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilpiccolo.net/css/generic_video_css.jsp?v=1657270066880" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/print.css?v=1657270069912" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91271825-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-91271825-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_il_piccolo section_home ">

    

    


        
        <div data-render="true"  class="bannervcms banner_banner_richmedia_articolo " data-format="banner_richmedia_articolo" ><!-- Richmedia  - il piccolo --><script>incrementAdvImpression(494);</script>
</div>
      
      
      


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " data-format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 15;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script>incrementAdvImpression(395);</script>
</div>
      
      
      
<!-- inclusione interstitial -->





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script>incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/header_css.jsp?v=1657270069208" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<h1>



		<div class="logo box_logo_nuovo null">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
			</a>
		</div>
</h1>

    
        <script id="9c970880-d99f-4f16-92a9-4704f4a45e25" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" data-format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9c970880-d99f-4f16-92a9-4704f4a45e25').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Martedì 08 Novembre 2022 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">

        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_b94053ca-1ea7-4296-aa86-b46365b2236e">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 index">
<a  href="https://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_391 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Sport</span></a>
</li>
<li class="animali sezione_350 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria"  ><span>Animali</span></a>
</li>
<li class="necrologie sezione_349 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria"  ><span>Necrologie</span></a>
</li>
<li class="farmacie sezione_131 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  ><span>Farmacie</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a80729bf92f14a1a8abbb1625bff2fea = undefined;
                            
                            $('#box_b94053ca-1ea7-4296-aa86-b46365b2236e ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a80729bf92f14a1a8abbb1625bff2fea != 'undefined') {
                                    $('#box_b94053ca-1ea7-4296-aa86-b46365b2236e .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a80729bf92f14a1a8abbb1625bff2fea.code);
                                    incrementAdvImpression(bannerbox_a80729bf92f14a1a8abbb1625bff2fea.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



    
</div>
<div class="sfondo_menu_secondo">

        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_b37d6b66-77b8-485c-824e-965ef8e4177a">
                    <ul class="menu_1">
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
<li class="alessandria sezione_328 sezione">
<a  href="https://alessandrianews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a  href="https://novionline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a  href="https://acquinews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a  href="https://casalenotizie.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a  href="https://ovadaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a  href="https://tortonaonline.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a  href="http://valenzanews.ilpiccolo.net/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_5bbdc466d86c4eebad481ec335127b0d = undefined;
                            
                            $('#box_b37d6b66-77b8-485c-824e-965ef8e4177a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5bbdc466d86c4eebad481ec335127b0d != 'undefined') {
                                    $('#box_b37d6b66-77b8-485c-824e-965ef8e4177a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5bbdc466d86c4eebad481ec335127b0d.code);
                                    incrementAdvImpression(bannerbox_5bbdc466d86c4eebad481ec335127b0d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



<div class="right-menu">

    <div class="apri_cerca" id="cerca299c491c-7b0c-4dbb-a72a-61c965e096eb"></div>

<div class="cerca search_horizontal_alessandria" id="cerca4a89f2d8-5fe2-4d00-9ff5-b81bbe879ed0" style="display:none">
    
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
      
              $('#cerca299c491c-7b0c-4dbb-a72a-61c965e096eb').click(function(){
                  $('#cerca4a89f2d8-5fe2-4d00-9ff5-b81bbe879ed0').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4a89f2d8-5fe2-4d00-9ff5-b81bbe879ed0 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca4a89f2d8-5fe2-4d00-9ff5-b81bbe879ed0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4a89f2d8-5fe2-4d00-9ff5-b81bbe879ed0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  

<div class="link_social">




<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553616608.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.facebook.com/ilpiccolodialessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553616608.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button facebook" >
						
						<a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
							<img src="upload/1585553616608.png" alt="1585553616608" title="">
							</a>
				</div><!-- CACHED -->






<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553661384.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.instagram.com/ilpiccolo_alessandria/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553661384.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button instagram" >
						
						<a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
							<img src="upload/1585553661384.png" alt="1585553661384" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553708704.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/306/whatsapp-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553708704.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button whatsapp" >
						
						<a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
							<img src="upload/1585553708704.png" alt="1585553708704" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 1585553720576.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON http://www.ilpiccolo.net/sezioni/324/rss-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 1585553720576.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button feed" >
						
						<a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
							<img src="upload/1585553720576.png" alt="1585553720576" title="">
							</a>
				</div><!-- CACHED -->





<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/shield_check-1657885863423-1660116920864.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguard" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/shield_check-1657885863423-1660116920864.png" alt="2022_08_10/shield_check-1657885863423-1660116920864" title="">
							</a>
				</div><!-- CACHED -->

</div> 
</div>
</div>


<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    





<div class="contenitore_banner_head">


        <script id="0d38b397-f39b-453c-aa45-a721f870a86c" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" data-format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#0d38b397-f39b-453c-aa45-a721f870a86c').remove()
    </script>
      
      

    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    
    <div class="sfondo_gallery" style="margin-bottom:10px;">
      <div class="col_732" style="float:left;width:692px;margin: 0px auto 0 auto;padding: 0px;">


			<div id="article_145888_elements_fe9fc381-ad6e-4288-9c37-908f5bc95c54" class="article_header_gallery">
						<div class="multimedia video" id="multimedia_bc8e3c89-0447-4e17-8cc8-fe0ecc92cb11">
								<!-- player.jsp -->
<div id='placeholder_video_0d852c2' class='placeholder_video' style='display:none;'>
</div>  
<script>
  var videoCode = {"code":"<iframe width='662' height='464' src=\"https://www.youtube.com/embed/UQqXaXTORK8?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; clipboard-write; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen title=\"Generale Battisti: \u201cLe priorità dell\u2019Alleanza Atlantica\u201d\"><\/iframe>"};
  var video_frame = $.parseHTML(videoCode.code);    

  if (hasAcceptedCookie('youtube')) {
    
    // Set autoplay parameter for youtube video (it works only if it comes from another page and not on refresh according with google documentation)
    var autoplayUrl = $(video_frame).attr('src');
    if(autoplayUrl.indexOf('?') == -1){
      autoplayUrl += '?autoplay=1'
    } else {
      autoplayUrl += '&autoplay=1'
    }
    $(video_frame).attr('src', autoplayUrl);
    
    $('#placeholder_video_0d852c2').replaceWith($(video_frame));    
  }
</script>

						</div>
			</div>
  






</div> 

<div class="col_276" style="float: left;width: 256px;min-height: 483px;margin: 0px auto 0 auto;padding: 0px 15px 30px 15px;">



			<div id="article_145888_elements_ddb81739-a314-4e20-b287-e9ed38e5efeb" class="article_header_gallery">
							<p class="occhiello_articolo">Video</p>
								<h1 class="titolo_articolo titolo">Rotary, una serata con il generale Battisti</h1>
							<p class="autore_articolo"><span class="prefisso_autore">di</span> Laura Torta</p>
			</div>

			<div id="article_145888_elements_336bed21-e015-4f97-b705-35ab620e76f3" class="article_body_gallery">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>E' stato il generale di corpo d'Armata <strong>Giorgio Battisti</strong>,&nbsp;analista militare per anni impegnato in posizioni di comando nelle missioni Nato (ha comandato il Corpo d&rsquo;Armata Italiano di Reazione Rapida della Nato, l&rsquo;Ispettorato delle Infrastrutture e il Comando per la Formazione, specializzazione e dottrina dell&rsquo;Esercito. Ha partecipato anche alle operazioni in Somalia (1993), Bosnia (1997) e Afghanistan per quattro turni), l'ospite d'onore della serata&nbsp; Interclub dei Rotary dedicata alle Forze armate.</p>
<p>Il generale ha parlato delle attuali priorit&agrave; della Nato e dell'Alleanza Atlantica, con un focus sul conflitto in Ucraina e sull'importanza delle decisioni prese fino a oggi nello scenario mondiale.</p>
<p></p></div>
			</div> 


<div class="article_container_toolbar_share nobordo">
	

<script >

    var addthis_share = {

        url: 'https:\/\/www.ilpiccolo.net\/home\/2022\/11\/08\/video\/rotary-una-serata-con-il-generale-battisti-145888\/',
        title: 'Rotary, una serata con il generale Battisti',
        description: '<p>L\'importanza e le priorit&agrave; dell\'Alleanza Atlantica viste dal generale di Corpo d\'Armata per anni impegnato con la Nato<\/p>',
        media: 'https:\/\/www.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_08\/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="9cabb57b-be5f-46f4-856b-a1da576b3292" class="share">
<script>
  var sDiv1 = document.getElementById('9cabb57b-be5f-46f4-856b-a1da576b3292');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.ilpiccolo.net\/home\/2022\/11\/08\/video\/rotary-una-serata-con-il-generale-battisti-145888\/');      
      sDiv2.setAttribute('addthis:title', 'Rotary, una serata con il generale Battisti');
      sDiv2.setAttribute('addthis:description', '<p>L\'importanza e le priorit&agrave; dell\'Alleanza Atlantica viste dal generale di Corpo d\'Armata per anni impegnato con la Nato<\/p>'); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.ilpiccolo.net\/resizer\/300\/300\/true\/2022_11_08\/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_whatsapp" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 145888 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


	<script >
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script >
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->

</div>


    </div>
     

   <div class="tags article_tags">
   <aside>
   
   <p class="occhiello">Segui anche: </p>
   
   <div class="box">
   <p>
     
   <a href="tag/battisti">battisti</a>
   
   &#44;&#32;
     
   <a href="tag/esercito">esercito</a>
   
   &#44;&#32;
     
   <a href="tag/generale">generale</a>
   
   &#44;&#32;
     
   <a href="tag/rotary">rotary</a>
   
   &#44;&#32;
     
   <a href="tag/alessandria">alessandria</a>
   
   &#44;&#32;
     
   <a href="tag/nato">nato</a>
     
       
   </p>
   </div>
   </aside>
  </div>

  
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="15853967-cf61-409e-9668-09598e932ef6">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">supermercato</span><p class="titolo"><a href="generic/2022/11/04/news/novi-lidl-in-sciopero-condizioni-di-lavoro-inaccettabili-145764/">Novi, Lidl in sciopero: &laquo;Condizioni di lavoro inaccettabili&raquo;</a></p>
            <span class="ora_pubblicazione">04 Novembre 2022 <span> ore 11:18 </span> </span></div></div><div class="box pos2 gallery"><div class="cont"><span class="occhiello">photogallery</span><p class="titolo"><a href="generic/2022/10/30/gallery/lo-scrivia-in-bianco-le-immagini-del-torrente-inquinato-145604/">Lo Scrivia &quot;in bianco&quot;, le immagini del torrente inquinato</a></p>
            <span class="ora_pubblicazione">30 Ottobre 2022 <span> ore 11:53 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">la decisione</span><p class="titolo"><a href="generic/2022/11/01/news/novi-domani-chiuse-tutte-le-scuole-per-l-emergenza-idrica-145675/">Novi, domani chiuse tutte le scuole per l'emergenza idrica</a></p>
            <span class="ora_pubblicazione">01 Novembre 2022 <span> ore 18:34 </span> </span></div></div><script>var divs=$('#15853967-cf61-409e-9668-09598e932ef6 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#15853967-cf61-409e-9668-09598e932ef6 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->


<!-- altre news home -->
 


<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     



<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON www.ilpiccolo.net-->
			<!-- CHBUTTON LE ULTIME NEWS-->
			<!-- CHBUTTON 1559723051176.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON www.ilpiccolo.net-->
			<!-- SCBUTTON LE ULTIME NEWS-->
			<!-- SCBUTTON 1559723051176.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button ultime_news" >
						
						<a href="www.ilpiccolo.net"  target="_blank">
							<img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
							LE ULTIME NEWS</a>
				</div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             




<div class="anteprima_articolo article_cont article_145896 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_fa8eb78"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145896"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/08/news/biometano-a-valenza-deangelis-chiede-un-chiarimento-in-consiglio-comunale-145896/" ><img  alt="Biometano a Valenza: Deangelis chiede un chiarimento in consiglio comunale" title="Biometano a Valenza: Deangelis chiede un chiarimento in consiglio comunale" src="https://www.ilpiccolo.net/resizer/210/180/true/1611584208807.JPG--.JPG?1611584212000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il caso
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/08/news/biometano-a-valenza-deangelis-chiede-un-chiarimento-in-consiglio-comunale-145896/">Biometano a Valenza: Deangelis chiede un chiarimento in consiglio comu...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2022 <span> ore 11:46 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    </div>

    <div class="quinta_colonna bordo">
          




<div class="anteprima_articolo article_cont article_145888 article_preview_medium_grosso_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home video cms_article "
	   id="box_628fbf5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145888"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/" ><img  alt="battisti-generale-rotary-alessandria-esercito-nato" title="battisti-generale-rotary-alessandria-esercito-nato" src="https://www.ilpiccolo.net/resizer/434/232/true/2022_11_08/a25d9b1cf96d861f7e47a29f29396fec.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/08/video/rotary-una-serata-con-il-generale-battisti-145888/">Rotary, una serata con il generale Battisti</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2022 <span> ore 11:08 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

     </div>
     <div class="terza_colonna">
             




<div class="anteprima_articolo article_cont article_145892 article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_64dfea1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145892"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/08/news/ritrovato-un-lupo-morto-a-castelletto-e-il-terzo-caso-in-una-settimana-145892/" ><img  alt="Ritrovato un lupo morto a Castelletto: &egrave; il terzo in una settimana" title="Ritrovato un lupo morto a Castelletto: &egrave; il terzo in una settimana" src="https://www.ilpiccolo.net/resizer/210/180/true/2022_11_08/lupo-morto-7.11.2022-1-or-1140x760-1667897125501.jpeg--.jpeg?1667897125514"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Castelletto d'Orba
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/08/news/ritrovato-un-lupo-morto-a-castelletto-e-il-terzo-caso-in-una-settimana-145892/">Ritrovato un lupo morto a Castelletto: &egrave; il terzo caso in una settiman...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2022 <span> ore 10:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="quarta_colonna" style="margin-right:13px;">
    <div class="cornice_banner" >
    

        <script id="e851f277-4aec-4c5a-87a7-8544451627a8" class="banner_cms">
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 banner_300x250_3_nuovosito\" data-format=\"rectangle_3_300x250\" ><!-- /245547177/ilpiccolo_rectangle_3_300x250 -->\r\n<div id='div-gpt-ad-1558356501063-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558356501063-0'); });\r\n<\/script>\r\n<\/div><script>incrementAdvImpression(152);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#e851f277-4aec-4c5a-87a7-8544451627a8').remove()
    </script>
      
      

    </div>
</div>
<div class="terza_colonna bordo">
    




<div class="anteprima_articolo article_cont article_145887 article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
	   id="box_d15713a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145887"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'operazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/08/news/la-guardia-di-finanza-mette-sotto-sequestro-il-castello-di-pomaro-145887/">La Guardia di Finanza mette s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2022 <span> ore 08:49 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145876 article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
	   id="box_3265c63"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145876"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Virus - L'analisi
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/08/news/trova-nuove-conferme-la-discesa-dei-contagi-in-calo-anche-i-ricoveri-145876/">&laquo;Trova nuove conferme la disc...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2022 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

    




<div class="anteprima_articolo article_cont article_145874 article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home gallery cms_article "
	   id="box_719bd5d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145874"></span>
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Gallery
        </p>
            <h2 class="titolo vc_title"><a href="home/2022/11/08/gallery/anteas-nuova-missione-in-ucraina-145874/">Anteas, nuova missione in Ucr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">08 Novembre 2022 <span> ore 06:00 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

<div class="terza_colonna">
    




<div class="anteprima_articolo article_cont article_145886 article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
	   id="box_8ee98ad"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="145886"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2022/11/07/news/sul-biometano-la-giunta-oddone-si-divide-zaio-e-merlino-dicono-di-no-145886/" ><img  alt="Sul biometano la giunta Oddone si divide: Zaio e Merlino dicono di no" title="Sul biometano la giunta Oddone si divide: Zaio e Merlino dicono di no" src="https://www.ilpiccolo.net/resizer/210/180/true/1623911392207.jpeg--.jpeg?1623911394000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il retroscena
        </p>
            <h2 class="titolo vc_title"><a href="generic/2022/11/07/news/sul-biometano-la-giunta-oddone-si-divide-zaio-e-merlino-dicono-di-no-145886/">Valenza: sul biometano la giunta Oddone si divide. Zaio e Merlino dico...</a>
</h2><p class="ora_pubblicazione vc_publication_date">07 Novembre 2022 <span> ore 21:06 </span> </p></div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>

 

</div>

    
    
</div>





    
    
    
</div>





<link rel="stylesheet" type="text/css" href="https://www.ilpiccolo.net/css/footer_css.jsp?v=1657270064444" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_4317875f-22c0-4e49-9e49-8fccb4d5bdda">
                    <ul class="menu_1">
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="privacy sezione_366 pagina-bianca">
<a  href="https://www.ilpiccolo.net/sezioni/366/privacy"  >
<span>Privacy</span>
</a>
</li>
<li class="cookie-policy sezione_339 sezione">
<a  href="https://www.ilpiccolo.net/includes/cookie/settings.jsp" onclick="window.open(this.href,'',''); return false" >
<span>Cookie Policy</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_47ddac20c6b34d5f98c8910fcb38260e = undefined;
                            
                            $('#box_4317875f-22c0-4e49-9e49-8fccb4d5bdda ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_47ddac20c6b34d5f98c8910fcb38260e != 'undefined') {
                                    $('#box_4317875f-22c0-4e49-9e49-8fccb4d5bdda .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_47ddac20c6b34d5f98c8910fcb38260e.code);
                                    incrementAdvImpression(bannerbox_47ddac20c6b34d5f98c8910fcb38260e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">



		<div class="logo box_logo_nuovo footer">
			<a href="https://www.ilpiccolo.net/">
				<img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
			</a>
		</div>
</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <strong><a href="https:www.gmde.it" data-mce-href="https:www.gmde.it">GMDE s.r.l</a></strong> <br>Gruppo SO.G.ED SRL P.iva 02157520061 – Pubblicità: <a href="https://www.medialpubblicita.it/" data-mce-href="https://www.medialpubblicita.it/">www.medialpubblicità.it</a></p>
</div>







<!-- SECTION 108 TEST-->


			<!-- channelId 1-->
			<!-- CHBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- CHBUTTON -->
			<!-- CHBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- CHBUTTON true-->
			<!-- CHBUTTON -->
			
			<!-- section_id 108-->
			<!-- SCBUTTON https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/-->
			<!-- SCBUTTON -->
			<!-- SCBUTTON 2022_08_10/newsguard1-1658470456236-1660116951714.png-->
			<!-- SCBUTTON true-->
			<!-- SCBUTTON -->
			<div class="cont_dynamic_button newsguardfooter" >
						
						<a href="https://www.ilpiccolo.net/generic/2022/07/14/news/newsguard-ha-promosso-il-metodo-giornalistico-del-network-il-piccolo-142077/"  target="_blank">
							<img src="upload/2022_08_10/newsguard1-1658470456236-1660116951714.png" alt="2022_08_10/newsguard1-1658470456236-1660116951714" title="">
							</a>
				</div><!-- CACHED -->



</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " data-format="banner_728x90_fixed" ><!-- /245547177/ilpiccolo_overlay_in_basso_728x90-->

<style>
#google_ads_iframe_\/245547177\/ilpiccolo_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/ilpiccolo_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display: none;
}
</style>


<div id='div-gpt-ad-1558545157939-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/ilpiccolo_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558545157939-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558545157939-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558545157939-0'); });
</script>
</div><script>incrementAdvImpression(285);</script>
</div>
      
      
      


<!-- footerrrrrrr -->


        
        <div data-render="true"  class="bannervcms banner_banner_in_footer " data-format="banner_in_footer" ><!-- intext ilpiccolo.net posizionamento in tutte le pagine nel footer -->
<ins data-revive-zoneid="3152" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script><script>incrementAdvImpression(526);</script>
</div>
      
      
      





    <script  src="https://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1657269134856"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1657269137024" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1657269154825" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=145888" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_b94053ca-1ea7-4296-aa86-b46365b2236e\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_108 index\">\n<a  href=\"https://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_391 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Sport<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"alessandria-calcio sezione_395 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/395/alessandria-calcio\"  ><span>Alessandria Calcio<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"live sezione_389 sezione\">\n<a rel=\"nofollow\" href=\"https://sport.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" ><span>LIVE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"animali sezione_350 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/350/animali-provincia-di-alessandria\"  ><span>Animali<\/span><\/a>\n<\/li>\n<li class=\"necrologie sezione_349 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/349/necrologie-provincia-di-alessandria\"  ><span>Necrologie<\/span><\/a>\n<\/li>\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  ><span>Farmacie<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_a80729bf92f14a1a8abbb1625bff2fea = undefined;\n                            \n                            $('#box_b94053ca-1ea7-4296-aa86-b46365b2236e ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a80729bf92f14a1a8abbb1625bff2fea != 'undefined') {\n                                    $('#box_b94053ca-1ea7-4296-aa86-b46365b2236e .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a80729bf92f14a1a8abbb1625bff2fea.code);\n                                    incrementAdvImpression(bannerbox_a80729bf92f14a1a8abbb1625bff2fea.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_b94053ca-1ea7-4296-aa86-b46365b2236e').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_b37d6b66-77b8-485c-824e-965ef8e4177a\">\n                    <ul class=\"menu_1\">\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<li class=\"alessandria sezione_328 sezione\">\n<a  href=\"https://alessandrianews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a  href=\"https://novionline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a  href=\"https://acquinews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a  href=\"https://casalenotizie.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a  href=\"https://ovadaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a  href=\"https://tortonaonline.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a  href=\"http://valenzanews.ilpiccolo.net/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_5bbdc466d86c4eebad481ec335127b0d = undefined;\n                            \n                            $('#box_b37d6b66-77b8-485c-824e-965ef8e4177a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_5bbdc466d86c4eebad481ec335127b0d != 'undefined') {\n                                    $('#box_b37d6b66-77b8-485c-824e-965ef8e4177a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5bbdc466d86c4eebad481ec335127b0d.code);\n                                    incrementAdvImpression(bannerbox_5bbdc466d86c4eebad481ec335127b0d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_b37d6b66-77b8-485c-824e-965ef8e4177a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_4317875f-22c0-4e49-9e49-8fccb4d5bdda\">\n                    <ul class=\"menu_1\">\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"privacy sezione_366 pagina-bianca\">\n<a  href=\"https://www.ilpiccolo.net/sezioni/366/privacy\"  >\n<span>Privacy<\/span>\n<\/a>\n<\/li>\n<li class=\"cookie-policy sezione_339 sezione\">\n<a  href=\"https://www.ilpiccolo.net/includes/cookie/settings.jsp\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Cookie Policy<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_47ddac20c6b34d5f98c8910fcb38260e = undefined;\n                            \n                            $('#box_4317875f-22c0-4e49-9e49-8fccb4d5bdda ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_47ddac20c6b34d5f98c8910fcb38260e != 'undefined') {\n                                    $('#box_4317875f-22c0-4e49-9e49-8fccb4d5bdda .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_47ddac20c6b34d5f98c8910fcb38260e.code);\n                                    incrementAdvImpression(bannerbox_47ddac20c6b34d5f98c8910fcb38260e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4317875f-22c0-4e49-9e49-8fccb4d5bdda').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
        <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-ilpiccolone&NODW=yes&P=4" async="async"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZL1WQ2Y0X8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ZL1WQ2Y0X8');
</script>

</body>
</html>