

<!DOCTYPE html>
<html>
    <head>
        <title>&quot;La condizione? Molti giocatori importanti sono gi&ugrave;&quot;  - Il piccolo</title>
<meta name="description" content="Gregucci: &quot;Ad Alessandria chi non accetta un fischio &egrave; spacciato&quot;" />
<meta name="Keywords" content="Grigi,Pianese,Gregucci" />
<meta name="news_keywords" content="Grigi,Pianese,Gregucci" />
<meta name="sections" content="Generic,Sport,Sport,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="&quot;La condizione? Molti giocatori importanti sono gi&ugrave;&quot; "      >
<meta property="og:description" content="Gregucci: &quot;Ad Alessandria chi non accetta un fischio &egrave; spacciato&quot;">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1580677554696.jpg--_la_condizione__molti_giocatori_importanti_sono_giu_.jpg?1580677556000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/generic/2020/02/02/news/la-condizione-molti-giocatori-importanti-sono-giu-109735/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="&quot;La condizione? Molti giocatori importanti sono gi&ugrave;&quot; ">
<meta property="twitter:description" content="Gregucci: &quot;Ad Alessandria chi non accetta un fischio &egrave; spacciato&quot;">
<meta property="twitter:url" content="http://www.ilpiccolo.net/generic/2020/02/02/news/la-condizione-molti-giocatori-importanti-sono-giu-109735/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1580677554696.jpg--_la_condizione__molti_giocatori_importanti_sono_giu_.jpg?1580677556000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1580677554696.jpg--_la_condizione__molti_giocatori_importanti_sono_giu_.jpg?1580677556000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/generic/2020/02/02/news/la-condizione-molti-giocatori-importanti-sono-giu-109735/" />
<link rel="canonical" href="http://www.ilpiccolo.net/generic/2020/02/02/news/la-condizione-molti-giocatori-importanti-sono-giu-109735/" /><meta property="articleID" content="109735">
    <meta property="datePublished" content="2020-02-02T21:07:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/generic/2020/02/02/news/la-condizione-molti-giocatori-importanti-sono-giu-109735/","mainEntityOfPage":"http://www.ilpiccolo.net/generic/2020/02/02/news/la-condizione-molti-giocatori-importanti-sono-giu-109735/","headline":"\"La condizione? Molti giocatori importanti sono giù\" ","text":"\"Per andare avanti, in campo, serve almeno un minimo di coraggio. A me è sembrato di vedere solo paura. Questa partita, per un'ora abbondante è stata in controllo della Pianese\". Un problema psicologico, lo ammette pure Angelo Gregucci, ma anche la forma latita. \"C'è da migliorare la condizione di giocatori importanti: in questo momento alcuni sono proprio giù\". Constazione doverosa di una situazione, in casa grigia, evidente a occhio nudo. Anche l'atteggiamento, certo, conta \"sul rinvio del portiere due miei giocatori danno le spalle al pallone. Ma la condizione atletica di tanti - insiste il tecnico - è da recuperare\". I problemi atletici condizionano il gioco: la squadra non cerca la profondità, non attacca gli spazi. \"Inutile affidarsi ai lanci lunghi (pochi, ndr) quando di fronte c'è una avversaria organizzata: siamo in C, non c'è chi inventa e risolve con un colpo. Si deve salire coralmente: serve più aggressività, più profondità, serve attaccare con più giocatori. La squadra del primo tempo aveva una marea di difficoltà, con i cambi ho provato almeno a correggerla\". Molto diretto, Gregucci, non nasconde i problemi. \"In questo momento  siamo un gruppo che deve aggiustare molte cose. Deve avere la disponibilità a lavorare moltissimo. E trovare coraggio. Pensare: \"Andiamo indietro così ci difendiamo meglio\" è l'errore più grande: diventa la nostra condanna\". Priorità? \"Migliorare le gambe: ci sono tanti giocatori che devono impennare la condizione. Migliorare la manovra: non abbiamo costruzione. Migliorare la solidità. Migliorare la mente: siamo ad Alessandria, chi mette i remi in barca per un fischio è morto prima di combattere\". Una squadra senza leader? \"In C  la leadership è la squadra\".","keywords":"Grigi,Pianese,Gregucci","articleSection":"Generic","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1580677554696.jpg--.jpg?1580677556000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1580677554696.jpg--.jpg?1580677556000","@type":"ImageObject"},"description":"<p>Gregucci: \"Ad Alessandria chi non accetta un fischio &egrave; spacciato\"</p>","author":{"@type":"Person","name":"Mimma Caligaris"},"dateCreated":"2020-02-02T21:07:17Z","dateModified":"2020-02-02T21:50:32Z","datePublished":"2020-02-02T21:07:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 111;
virtualcmsPageInfo.sectionName = 'Generic';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = '\"La condizione? Molti giocatori importanti sono gi\u00F9\" ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-02-02 22:07';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'generic/2020/02/02/news/la-condizione-molti-giocatori-importanti-sono-giu-109735/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=109735&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=109735&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="73a09dc0-4e57-4b02-853c-a4bbe747e360" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558351577833-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558352004218-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558355928312-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558356007238-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_leaderboard_grande_990x90', [[970, 90], [728, 90], [990, 90]], 'div-gpt-ad-1570489936535-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Rectangle_1_300x250', [300, 250], 'div-gpt-ad-1559602206513-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558356434943-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558356501063-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558356587007-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_banner_video_950x50', [950, 50], 'div-gpt-ad-1559727375141-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558357194655-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Skin', [1400, 1500], 'div-gpt-ad-1558540800080-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545157939-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500', [800, 500], 'div-gpt-ad-1558547214231-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558547318041-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558547449140-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558547591717-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558547698784-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558547780589-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558547909728-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558548032343-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558548182929-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_intermedio_1', [[728, 90], [468, 120], [650, 120], [950, 50]], 'div-gpt-ad-1558603828475-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_intermedio_2', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1558603909046-0').addService(googletag.pubads()); \r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951547945-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Interstitial_800x500', [800, 500], 'div-gpt-ad-1559228580781-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n   \r\n    \r\n    \r\n    \r\n    \r\n    \r\n    <script type=\"text/javascript\">incrementAdvImpression(412);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#73a09dc0-4e57-4b02-853c-a4bbe747e360').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpiccolo.net/css/style_site_1.css?v=1559650169000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_generic ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1560777462000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        <script id="9fd7b6eb-6c9b-4537-85ae-0ad80460cff0" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9fd7b6eb-6c9b-4537-85ae-0ad80460cff0').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 02 Febbraio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_bac001fc-e14a-4766-9784-d4166ab2e31a">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7ba016a2798c431394cf78e62bd1a64a = undefined;
                            
                            $('#box_bac001fc-e14a-4766-9784-d4166ab2e31a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7ba016a2798c431394cf78e62bd1a64a != 'undefined') {
                                    $('#box_bac001fc-e14a-4766-9784-d4166ab2e31a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7ba016a2798c431394cf78e62bd1a64a.code);
                                    incrementAdvImpression(bannerbox_7ba016a2798c431394cf78e62bd1a64a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca15caf8bf-a05a-4970-868a-f3e48e7cfdd0"></div>

<div class="cerca search_horizontal_alessandria" id="cerca9df9ffc8-0e8d-4db9-9a46-a351da678020" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca15caf8bf-a05a-4970-868a-f3e48e7cfdd0').click(function(){
                  $('#cerca9df9ffc8-0e8d-4db9-9a46-a351da678020').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9df9ffc8-0e8d-4db9-9a46-a351da678020 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca9df9ffc8-0e8d-4db9-9a46-a351da678020 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9df9ffc8-0e8d-4db9-9a46-a351da678020 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-1144f5b0-3fba-4747-a280-75a183db5fc8" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-1144f5b0-3fba-4747-a280-75a183db5fc8" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-1144f5b0-3fba-4747-a280-75a183db5fc8"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-1144f5b0-3fba-4747-a280-75a183db5fc8');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-1144f5b0-3fba-4747-a280-75a183db5fc8').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-1144f5b0-3fba-4747-a280-75a183db5fc8').html());
      }
    }
  });
</script>


 
    
</div>
<div class="sfondo_menu_secondo">
 
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_00ae446b-55cb-4f6f-92ad-e73b0c8baa9a">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_cad9d103bd964f39b97d93d9be57331f = undefined;
                            
                            $('#box_00ae446b-55cb-4f6f-92ad-e73b0c8baa9a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_cad9d103bd964f39b97d93d9be57331f != 'undefined') {
                                    $('#box_00ae446b-55cb-4f6f-92ad-e73b0c8baa9a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cad9d103bd964f39b97d93d9be57331f.code);
                                    incrementAdvImpression(bannerbox_cad9d103bd964f39b97d93d9be57331f.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="7ce85cc6-6779-4475-a16e-97f5eb8bdab6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#7ce85cc6-6779-4475-a16e-97f5eb8bdab6').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                            <li>&raquo;</li><li class="sezione_attiva sezione_111 generic">
                                <a href="sezioni/111/generic">Generic</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Calcio - Grigi</p><h1 itemprop="headline name" class="titolo_articolo titolo">&quot;La condizione? Molti giocatori importanti sono gi&ugrave;&quot; </h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Gregucci: "Ad Alessandria chi non accetta un fischio &egrave; spacciato"</p></div><p itemprop="datePublished" class="data_articolo data">02 Febbraio 2020 <span> ore 22:07 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_9e02d147-95a1-4707-aee6-de11274bc8ff">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/433/302/true/1580677554696.jpg--_la_condizione__molti_giocatori_importanti_sono_giu__.jpg?1580677556000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="&quot;La condizione? Molti giocatori importanti sono gi&ugrave;&quot; " src="resizer/433/302/true/1580677554696.jpg--_la_condizione__molti_giocatori_importanti_sono_giu__.jpg?1580677556000" alt="&quot;La condizione? Molti giocatori importanti sono gi&ugrave;&quot; " height="302" width="433" />
                        <p class="didascalia">Fatica e problemi, evidenti, in tutti i reparti (foto Ilaria Cutuli)</p>
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>"Per andare avanti, in campo, serve almeno un minimo di coraggio. A me &egrave; sembrato di vedere solo paura.</strong> Questa partita, per un'ora abbondante &egrave; stata in controllo della Pianese". Un problema psicologico, lo ammette pure Angelo Gregucci, ma anche la forma latita. <strong>"C'&egrave; da migliorare la condizione di giocatori importanti: in questo momento alcuni sono proprio gi&ugrave;</strong>".</p>
<p>Constazione doverosa di una situazione, in casa grigia, evidente a occhio nudo. Anche l'atteggiamento, certo, conta "sul rinvio del portiere due miei giocatori danno le spalle al pallone. Ma la condizione atletica di tanti - insiste il tecnico - &egrave; da recuperare". I problemi atletici condizionano il gioco: la squadra non cerca la profondit&agrave;, non attacca gli spazi. "Inutile affidarsi ai lanci lunghi (pochi, ndr) quando di fronte c'&egrave; una avversaria organizzata: siamo in C, non c'&egrave; chi inventa e risolve con un colpo. <strong>Si deve salire coralmente: serve pi&ugrave; aggressivit&agrave;, pi&ugrave; profondit&agrave;, serve attaccare con pi&ugrave; giocatori</strong>. La squadra del primo tempo aveva una marea di difficolt&agrave;, con i cambi ho provato almeno a correggerla".</p>
<p>Molto diretto, Gregucci, non nasconde i problemi. "<strong>In questo momento&nbsp; siamo un gruppo che deve aggiustare molte cose</strong>. Deve avere la disponibilit&agrave; a lavorare moltissimo. E trovare coraggio. Pensare: "Andiamo indietro cos&igrave; ci difendiamo meglio" &egrave; l'errore pi&ugrave; grande: diventa la nostra condanna".</p>
<p>Priorit&agrave;? "<strong>Migliorare le gambe</strong>: ci sono tanti giocatori che devono impennare la condizione. <strong>Migliorare la manovra</strong>: non abbiamo costruzione. <strong>Migliorare la solidit&agrave;</strong>. Migliorare la mente: siamo ad Alessandria, <strong>chi mette i remi in barca per un fischio &egrave; morto prima di combatter</strong>e". Una squadra senza leader? "<strong>In C&nbsp; la leadership &egrave; la squadra</strong>".</p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 109735 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="4d2c3ceb-83ed-485a-b503-175487f2e700" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#4d2c3ceb-83ed-485a-b503-175487f2e700').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f7531d7a-303f-4af6-a195-309715b15f30"  articleid="109718"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Dilettanti
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/02/news/derthona-clamoroso-stop-primato-addio-109718/">Derthona, clamoroso stop. Add...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Febbraio 2020 <span> ore 17:24 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_cf1b6219-95dc-4ed1-a583-c62889e36480"  articleid="109717"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Grigi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/02/news/zero-in-tutto-il-pari-e-anche-troppo-109717/">Zero in tutto. Il pareggio &egrave; ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Febbraio 2020 <span> ore 16:49 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_6f9790e3-97e3-45c0-abfa-84b1997efc3f"  articleid="109714"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/02/news/addio-a-giacinto-smacchia-l-anima-delle-feste-dell-unita-109714/">Addio a Smacchia, l'anima&nbsp;del...</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Febbraio 2020 <span> ore 13:30 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="bf533059-4d75-4902-ae88-dab8dde75bc8">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Il caso </span><p class="titolo"><a href="generic/2020/01/29/news/coronavirus-caso-sospetto-ad-alessandria-109601/">Ricoverata <br />di ritorno dalla Cina: “Condizioni non gravi. Test? Esito<br />domani&quot;</a></p>
            <span class="ora_pubblicazione">29 Gennaio 2020 <span> ore 20:03 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Valenza</span><p class="titolo"><a href="generic/2020/01/24/news/ambra-pregnolato-e-stata-trovata-morta-con-ferite-alla-testa-le-indagini-109433/">Ambra&nbsp;&egrave; stata trovata morta <br />con ferite alla testa, le indagini</a></p>
            <span class="ora_pubblicazione">24 Gennaio 2020 <span> ore 19:54 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">La svolta</span><p class="titolo"><a href="generic/2020/01/25/news/omicidio-pregnolato-michele-venturelli-ha-confessato-109463/">Omicidio Pregnolato: <br />Michele Venturelli ha confessato</a></p>
            <span class="ora_pubblicazione">25 Gennaio 2020 <span> ore 20:58 </span> </span></div></div><script type="text/javascript">var divs=$('#bf533059-4d75-4902-ae88-dab8dde75bc8 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#bf533059-4d75-4902-ae88-dab8dde75bc8 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="60887727-c546-4e51-a012-8d76186a2e16" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#60887727-c546-4e51-a012-8d76186a2e16').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_b2c650b7-3cd2-475d-bbb8-4793eb683c04">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/02/video/ferrari-mi-assumo-le-responsabilita-109732/"><img alt="Ferrari: &quot;Mi assumo le responsabilit&agrave;&quot;&nbsp;" title="Ferrari: &quot;Mi assumo le responsabilit&agrave;&quot;&nbsp;" src="http://www.ilpiccolo.net/resizer/210/141/true/4c126ea4ccd36ac80b697f9dd7204089.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/02/video/ferrari-mi-assumo-le-responsabilita-109732/">Ferrari: &quot;Mi assumo le responsabilit&agrave;&quot;</a></p><span class="ora_pubblicazione">02 Febbraio 2020 <span> ore 19:43 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/02/01/video/corteo-ambientalista-contro-i-fanghi-109697/"><img alt="Corteo ambientalista contro i &quot;fanghi&quot;" title="Corteo ambientalista contro i &quot;fanghi&quot;" src="http://www.ilpiccolo.net/resizer/210/141/true/ecccaeb604380d9ffc1a9999ad7588ff.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/02/01/video/corteo-ambientalista-contro-i-fanghi-109697/">Corteo ambientalista <br />contro i &quot;fanghi&quot;</a></p><span class="ora_pubblicazione">01 Febbraio 2020 <span> ore 12:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/31/video/sono-affascinato-dall-alessandria-da-sempre-109660/"><img alt="grigi" title="grigi" src="http://www.ilpiccolo.net/resizer/210/141/true/488e6057b7020401300e05d1cc3f8801.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/31/video/sono-affascinato-dall-alessandria-da-sempre-109660/">&quot;Sono affascinato dall'Alessandria. Da sempre&quot;</a></p><span class="ora_pubblicazione">31 Gennaio 2020 <span> ore 14:34 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/30/video/giornale-di-domani-alcune-anticipazioni-109630/"><img alt="Giornale di domani: alcune anticipazioni" title="Giornale di domani: alcune anticipazioni" src="http://www.ilpiccolo.net/resizer/210/141/true/b4e8ef9c00346b65aa12c88febf15d2f.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/30/video/giornale-di-domani-alcune-anticipazioni-109630/">Giornale di domani: <br />le anticipazioni</a></p><span class="ora_pubblicazione">30 Gennaio 2020 <span> ore 21:29 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b2c650b7-3cd2-475d-bbb8-4793eb683c04.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b1857836-665c-4140-af51-ac1b15c666a1"  articleid="108886"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/02/news/e-morto-gianni-turino-giornalista-e-scrittore-aveva-79-anni-108886/"><img  alt="&Egrave; morto Gianni Turino, giornalista e scrittore. Aveva 79 anni" title="&Egrave; morto Gianni Turino, giornalista e scrittore. Aveva 79 anni" src="http://www.ilpiccolo.net/resizer/210/180/true/1578584716923.jpg--.jpg?1580636567000"  width="210" height="180"></a>
			
			<p class="didascalia">Gianni Turino e il suo orgoglio Alpino</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il lutto
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/02/news/e-morto-gianni-turino-giornalista-e-scrittore-aveva-79-anni-108886/">&Egrave; morto Gianni Turino, giornalista <br />e scrittore. <br />Aveva 79 anni</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Febbraio 2020 <span> ore 09:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ef421f86-1f5d-4944-a870-2adea6d7f790"  articleid="109712"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/02/news/oggi-e-la-data-palindroma-109712/"><img  alt="Oggi &egrave; la data palindroma" title="Oggi &egrave; la data palindroma" src="http://www.ilpiccolo.net/resizer/434/232/true/1580638265510.jpeg--.jpeg?1580638265000"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La curiosit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/02/news/oggi-e-la-data-palindroma-109712/">Oggi &egrave; la data <br />palindroma</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Febbraio 2020 <span> ore 11:20 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_420fd691-3f12-43bb-a2f0-41a20588c71a"  articleid="109711"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/02/news/hammamet-gli-ultimi-giorni-di-un-re-senza-corona-109711/"><img  alt="&quot;Hammamet&quot;: gli ultimi giorni di un re senza corona" title="&quot;Hammamet&quot;: gli ultimi giorni di un re senza corona" src="http://www.ilpiccolo.net/resizer/210/180/true/1580629992794.jpg--.jpg?1580629992000"  width="210" height="180"></a>
			
			<p class="didascalia">Favino e Amelio sul set</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Rencensione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/02/news/hammamet-gli-ultimi-giorni-di-un-re-senza-corona-109711/">Hammamet: gli ultimi giorni di un re senza corona</a>
</h2><p class="ora_pubblicazione vc_publication_date">02 Febbraio 2020 <span> ore 08:59 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_ff8eb52e-866b-43e4-accf-8356d976dce7"  articleid="109704"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/01/news/occupano-un-alloggio-e-rubano-energia-elettrica-109704/"><img  alt="Occupano un alloggio e rubano energia elettrica" title="Occupano un alloggio e rubano energia elettrica" src="http://www.ilpiccolo.net/resizer/210/180/true/1580566113665.jpeg--.jpeg?1580566113000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Serravalle
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/01/news/occupano-un-alloggio-e-rubano-energia-elettrica-109704/">Occupano <br />un alloggio <br />e rubano energia elettrica</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Febbraio 2020 <span> ore 15:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_9930aa61-25b5-4afe-be37-9d35cd05c7cf"  articleid="109702"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/02/01/news/camion-si-muove-senza-autista-e-urta-unauto-109702/"><img  alt="Camion si muove senza autista e urta un&rsquo;auto" title="Camion si muove senza autista e urta un&rsquo;auto" src="http://www.ilpiccolo.net/resizer/210/180/true/1580565548007.jpeg--.jpeg?1580565550000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Serravalle
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/01/news/camion-si-muove-senza-autista-e-urta-unauto-109702/">Camion si muove senza autista e urta un’auto</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Febbraio 2020 <span> ore 15:04 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic video cms_article "
           id="box_a8ba731f-422a-4fd2-b2ea-8bb52214a4db"  articleid="109697"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/01/video/corteo-ambientalista-contro-i-fanghi-109697/">Corteo ambientalista contro i...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Febbraio 2020 <span> ore 12:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_0762135a-5903-4654-b39f-76058a431903"  articleid="109693"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Valmacca
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/02/01/news/lesioni-a-una-donna-per-una-raccomandata-27enne-di-valmacca-denunciato-109693/">Lesioni a una donna per un di...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Febbraio 2020 <span> ore 10:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo  "
           id="box_27ae9b61-dbcd-4bcc-a1a8-ea6dcaf1adfe"  articleid="109690" gn4id="2814380"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Viabilit&agrave;
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2020/02/01/news/ex-strade-statali-ad-anas-ora-si-investa-in-sicurezza-109690/">Ex strade statali ad Anas: “O...</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Febbraio 2020 <span> ore 10:33 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
           id="box_df252ded-717d-4ae5-b664-12a040967e34"  articleid="109689"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2020/02/01/news/delegazione-russa-di-ryazan-in-visita-in-citta-109689/"><img  alt="Delegazione ufficiale russa di Ryazan in visita in citt&agrave;" title="Delegazione ufficiale russa di Ryazan in visita in citt&agrave;" src="http://www.ilpiccolo.net/resizer/210/180/true/1565189068466.jpg--.jpg?1565189068000"  width="210" height="180"></a>
			
			<p class="didascalia">La delegazione alessandrina in Russia nel 2019</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'accordo
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2020/02/01/news/delegazione-russa-di-ryazan-in-visita-in-citta-109689/">Delegazione russa <br />di Ryazan in visita in citt&agrave;</a>
</h2><p class="ora_pubblicazione vc_publication_date">01 Febbraio 2020 <span> ore 08:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_b45d3489-01e7-4f47-a99f-cd3c787c9574">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_a6a1b693df944585a35252c1750232a7 = undefined;
                            
                            $('#box_b45d3489-01e7-4f47-a99f-cd3c787c9574 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a6a1b693df944585a35252c1750232a7 != 'undefined') {
                                    $('#box_b45d3489-01e7-4f47-a99f-cd3c787c9574 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a6a1b693df944585a35252c1750232a7.code);
                                    incrementAdvImpression(bannerbox_a6a1b693df944585a35252c1750232a7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=109735" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_bac001fc-e14a-4766-9784-d4166ab2e31a\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_7ba016a2798c431394cf78e62bd1a64a = undefined;\n                            \n                            $('#box_bac001fc-e14a-4766-9784-d4166ab2e31a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_7ba016a2798c431394cf78e62bd1a64a != 'undefined') {\n                                    $('#box_bac001fc-e14a-4766-9784-d4166ab2e31a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7ba016a2798c431394cf78e62bd1a64a.code);\n                                    incrementAdvImpression(bannerbox_7ba016a2798c431394cf78e62bd1a64a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_bac001fc-e14a-4766-9784-d4166ab2e31a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_00ae446b-55cb-4f6f-92ad-e73b0c8baa9a\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_cad9d103bd964f39b97d93d9be57331f = undefined;\n                            \n                            $('#box_00ae446b-55cb-4f6f-92ad-e73b0c8baa9a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_cad9d103bd964f39b97d93d9be57331f != 'undefined') {\n                                    $('#box_00ae446b-55cb-4f6f-92ad-e73b0c8baa9a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_cad9d103bd964f39b97d93d9be57331f.code);\n                                    incrementAdvImpression(bannerbox_cad9d103bd964f39b97d93d9be57331f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_00ae446b-55cb-4f6f-92ad-e73b0c8baa9a').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_b45d3489-01e7-4f47-a99f-cd3c787c9574\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_a6a1b693df944585a35252c1750232a7 = undefined;\n                            \n                            $('#box_b45d3489-01e7-4f47-a99f-cd3c787c9574 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a6a1b693df944585a35252c1750232a7 != 'undefined') {\n                                    $('#box_b45d3489-01e7-4f47-a99f-cd3c787c9574 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a6a1b693df944585a35252c1750232a7.code);\n                                    incrementAdvImpression(bannerbox_a6a1b693df944585a35252c1750232a7.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_b45d3489-01e7-4f47-a99f-cd3c787c9574').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>