

<!DOCTYPE html>
<html>
    <head>
        <title>Il procuratore Baldelli e il fenomeno del bullismo - Il piccolo</title>
<meta name="description" content="Il modo migliore per combattere il bullismo &egrave; prevenirlo: proprio per questo l&rsquo;istituto Vinci-Migliara ha organizzato, alle 15.30 di domani, luned&..." />
<meta name="Keywords" content="bullismo,baldelli" />
<meta name="news_keywords" content="bullismo,baldelli" />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il procuratore Baldelli e il fenomeno del bullismo"      >
<meta property="og:description" content="Il modo migliore per combattere il bullismo &egrave; prevenirlo: proprio per questo l&rsquo;istituto Vinci-Migliara ha organizzato, alle 15.30 di domani, luned&igrave; 17 dicembre, un convegno che intende accompagnare docenti e personale Ata dell&rsquo;Usr Piemonte all&rsquo;interno di questo territ...">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1544978734089_1544981669.jpg--il_procuratore_baldelli_e_il_fenomeno_del_bullismo.jpg?1544981669000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/home/2018/12/16/news/il-procuratore-baldelli-e-il-fenomeno-del-bullismo-7923/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Il procuratore Baldelli e il fenomeno del bullismo">
<meta property="twitter:description" content="Il modo migliore per combattere il bullismo &egrave; prevenirlo: proprio per questo l&rsquo;istituto Vinci-Migliara ha organizzato, alle 15.30 di domani, luned&igrave; 17 dicembre, un convegno che int...">
<meta property="twitter:url" content="http://www.ilpiccolo.net/home/2018/12/16/news/il-procuratore-baldelli-e-il-fenomeno-del-bullismo-7923/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1544978734089_1544981669.jpg--il_procuratore_baldelli_e_il_fenomeno_del_bullismo.jpg?1544981669000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1544978734089_1544981669.jpg--il_procuratore_baldelli_e_il_fenomeno_del_bullismo.jpg?1544981669000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/home/2018/12/16/news/il-procuratore-baldelli-e-il-fenomeno-del-bullismo-7923/" />
<link rel="canonical" href="http://www.ilpiccolo.net/home/2018/12/16/news/il-procuratore-baldelli-e-il-fenomeno-del-bullismo-7923/" /><meta property="articleID" content="7923">
    <meta property="datePublished" content="2018-12-16T16:46:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/home/2018/12/16/news/il-procuratore-baldelli-e-il-fenomeno-del-bullismo-7923/","mainEntityOfPage":"http://www.ilpiccolo.net/home/2018/12/16/news/il-procuratore-baldelli-e-il-fenomeno-del-bullismo-7923/","headline":"Il procuratore Baldelli e il fenomeno del bullismo","text":"Il modo migliore per combattere il bullismo è prevenirlo: proprio per questo l’istituto Vinci-Migliara ha organizzato, alle 15.30 di domani, lunedì 17 dicembre, un convegno che intende accompagnare docenti e personale Ata dell’Usr Piemonte all’interno di questo territorio tanto delicato. Dati alla mano, infatti, il bullismo in Italia colpisce un ragazzino su due, in un’età compresa tra gli 11 e i 17 anni, dalle aule scolastiche ai social network. La sinergia tra famiglie e le istituzioni, in questo caso, diventa di fondamentale importanza per prevenire ed aiutare i ragazzi. L'incontroo, organizzato dall’Ufficio Scolastico Regionale e seguito dal vicepreside dell’istituto, il professor Tommaso Febbraro, si terrà in aula magna e vedrà come relatrice la dottoressa Anna Maria Baldelli, procuratore generale della Repubblica presso il Tribunale dei Minori del Piemonte e della Valle d’Aosta.","keywords":"bullismo,baldelli","articleSection":"Home","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1544978734089_1544981669.jpg--.jpg?1544981669000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1544978734089_1544981669.jpg--.jpg?1544981669000","@type":"ImageObject"},"author":{"@type":"Person","name":"Nome Cognome"},"dateCreated":"2018-12-16T16:45:38Z","dateModified":"2018-12-16T17:34:35Z","datePublished":"2018-12-16T16:46:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 108;
virtualcmsPageInfo.sectionName = 'Home';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il procuratore Baldelli e il fenomeno del bullismo';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-12-16 17:46';
virtualcmsPageInfo.article.author = 'Nome Cognome';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpiccolo.net/home/2018/12/16/news/il-procuratore-baldelli-e-il-fenomeno-del-bullismo-7923/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/MAN_2', [334, 104], 'div-gpt-ad-1492043354502-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/LEAD_1_728X90', [[970, 90], [728, 90]], 'div-gpt-ad-1542797037741-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART1_468X60', [468, 60], 'div-gpt-ad-1491925066744-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART2_468X60', [468, 60], 'div-gpt-ad-1491836414765-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_1_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1491905323833-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_2_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1501875692199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_3_300X250', [300, 250], 'div-gpt-ad-1491910921834-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>
<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_4_300X250', [300, 250], 'div-gpt-ad-1491911546338-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_1_320x250', [[300, 250], [334, 104], [320, 100], [320, 50], [269, 269]], 'div-gpt-ad-1495446943806-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_2_320x250', [[269, 269], [320, 50], [300, 250]], 'div-gpt-ad-1494846742178-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_3_320x250', [[320, 50], [269, 269], [300, 250], [320, 100]], 'div-gpt-ad-1494972653266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_4_320x250', [[300, 250], [320, 100], [269, 269], [320, 50]], 'div-gpt-ad-1494972915218-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/300x600', [300, 600], 'div-gpt-ad-1537483658317-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=7923&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=7923&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1486395624000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/article_css.jsp?v=1537440039000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_index ">

<div id="container">
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1510219453000" />
        
        
      
      
      

<div class="container_head">


    <div class="logo box_logo2">
        <a href="">
          <img  alt="" title="" src="images/logo_web.png?v=1486376868000" />
        </a>
    </div>


        <script id="a6e91cb1-be75-4c5c-9f20-03bfd0b3eecb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /245547177/MAN_2 -->\r\n<div id='div-gpt-ad-1492043354502-0' style='height:104px; width:334px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1492043354502-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a6e91cb1-be75-4c5c-9f20-03bfd0b3eecb').remove()
    </script>
      
      

<div class="box_date_header">
    <p class="date">Domenica 16 Dicembre 2018 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
</div></div>
 <div class="container_head">
 <div class="container_head_footer">
 
 
 <div class="viola2">
<div class="viola_centro2">
 
        
                    <div class="menu container_menu_menu_generale" id="box_8d5c42ac-e6e9-4f55-ac4b-58bc6bedf51f">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 ">
<a  href="http://www.ilpiccolo.net/sezioni/108/143/index"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 ">
<a  href="http://www.ilpiccolo.net/sezioni/113/143/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="alessandria sezione_119 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/119/alessandria"  ><span>Alessandria</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="sezioni/115/cultura"  ><span>Cultura</span></a>
</li>
<li class="manifestazioni sezione_117 sezione">
<a  href="sezioni/117/manifestazioni"  ><span>Manifestazioni</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport"  ><span>Sport</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="sezioni/116/economia"  ><span>Economia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_7a3d842950d8499d8588363608beac2a = undefined;
                            
                            $('#box_8d5c42ac-e6e9-4f55-ac4b-58bc6bedf51f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_7a3d842950d8499d8588363608beac2a != 'undefined') {
                                    $('#box_8d5c42ac-e6e9-4f55-ac4b-58bc6bedf51f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_7a3d842950d8499d8588363608beac2a.code);
                                    incrementAdvImpression(bannerbox_7a3d842950d8499d8588363608beac2a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca1468b7e9-bef0-469f-8171-e069e4b02eb0"></div>

<div class="cerca search_horizontal_v2" id="cerca8c7a1227-83b2-4a0a-9ae2-c2b9e8399d0f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca1468b7e9-bef0-469f-8171-e069e4b02eb0').click(function(){
                  $('#cerca8c7a1227-83b2-4a0a-9ae2-c2b9e8399d0f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8c7a1227-83b2-4a0a-9ae2-c2b9e8399d0f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca8c7a1227-83b2-4a0a-9ae2-c2b9e8399d0f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8c7a1227-83b2-4a0a-9ae2-c2b9e8399d0f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>

 
 </div></div>

<div class="viola">
<div class="viola_centro">
<center>

        
                    <div class="menu container_menu_menu_generale_piccolo" id="box_80f3006e-c5a8-48f4-939a-eb0e5af5bed7">
                    <ul class="menu_1">
<li class="valenza sezione_120 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/120/valenza"  ><span>Valenza</span></a>
</li>
<li class="novi-ligure sezione_138 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/138/novi-ligure"  ><span>Novi Ligure</span></a>
</li>
<li class="acqui-terme sezione_137 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/137/acqui-terme"  ><span>Acqui Terme</span></a>
</li>
<li class="tortona sezione_121 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/121/tortona"  ><span>Tortona</span></a>
</li>
<li class="ovada sezione_139 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/139/ovada"  ><span>Ovada</span></a>
</li>
<li class="casale sezione_123 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/123/casale"  ><span>Casale</span></a>
</li>
<li class="podismo sezione_142 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/142/podismo"  ><span>Podismo</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_5fd40e884fa44ba89c737af9443d21e8 = undefined;
                            
                            $('#box_80f3006e-c5a8-48f4-939a-eb0e5af5bed7 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5fd40e884fa44ba89c737af9443d21e8 != 'undefined') {
                                    $('#box_80f3006e-c5a8-48f4-939a-eb0e5af5bed7 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5fd40e884fa44ba89c737af9443d21e8.code);
                                    incrementAdvImpression(bannerbox_5fd40e884fa44ba89c737af9443d21e8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</center>

<div class="ester">



<div class="social_box">
    <a href="https://www.facebook.com/ilpiccolodialessandria/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a>
</div>

</div>

</div>

</div></div>

 </div>
 
 

 </div>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
  elementPosition = $('.container_head_footer').offset();
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>

<div id="container2">

        <script id="abc73833-bf6e-444f-b2ab-055a949ae63a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_1_728x90 \" format=\"leaderboard_1_728x90\" ><!-- /245547177/LEAD_1_728X90 -->\r\n<div id='div-gpt-ad-1542797037741-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1542797037741-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#abc73833-bf6e-444f-b2ab-055a949ae63a').remove()
    </script>
      
      

<div class="overbox_full">
<div class="overbox_main_article">

<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="http://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     



    <div class="article_header_2">
    <p class="occhiello_articolo">Il convegno</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il procuratore Baldelli e il fenomeno del bullismo</h1><p itemprop="datePublished" class="data_articolo data">16/12/2018 - 17:46</p>
    </div>  





    <div class="article_header">
    
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_fa0a45c9-1ea7-498c-8354-6605c528aac5">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/650/442/true/1544978734089_1544981669.jpg--il_procuratore_baldelli_e_il_fenomeno_del_bullismo.jpg?1544981669000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Il procuratore Baldelli e il fenomeno del bullismo" src="resizer/650/442/true/1544978734089_1544981669.jpg--il_procuratore_baldelli_e_il_fenomeno_del_bullismo.jpg?1544981669000" alt="Il procuratore Baldelli e il fenomeno del bullismo" height="442" width="650" />
                        
                    </div>
                </div>
    </div>  


<div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 7923 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->


        
        
      
      
      



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Il modo migliore per combattere il bullismo &egrave; prevenirlo: proprio per questo l&rsquo;istituto Vinci-Migliara ha organizzato, alle 15.30 di domani, luned&igrave; 17 dicembre, un convegno che intende accompagnare docenti e personale Ata dell&rsquo;Usr Piemonte all&rsquo;interno di questo territorio tanto delicato. Dati alla mano, infatti, il bullismo in Italia colpisce un ragazzino su due, in un&rsquo;et&agrave; compresa tra gli 11 e i 17 anni, dalle aule scolastiche ai social network. La sinergia tra famiglie e le istituzioni, in questo caso, diventa di fondamentale importanza per prevenire ed aiutare i ragazzi.</p>
<p>L'incontroo, organizzato dall&rsquo;Ufficio Scolastico Regionale e seguito dal vicepreside dell&rsquo;istituto, il professor Tommaso Febbraro, si terr&agrave; in aula magna e vedr&agrave; come relatrice la dottoressa Anna Maria Baldelli, procuratore generale della Repubblica presso il Tribunale dei Minori del Piemonte e della Valle d&rsquo;Aosta.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->














<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=bullismo">bullismo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=baldelli">baldelli</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>








<div class="occhiellino_titolino" STYLE=" margin: 0px 0px -10px 0px;
    padding: 15px 0px 15px 0px;
    font-size: 26px;
    width: 99.7%;
    background: #342629;
    float: left;
    color: #FFFFFF;
    font-family: 'Playfair Display', serif;
    font-weight: 500;
    text-transform: uppercase;
    text-align: center;  ">
LE ULTIME NOTIZIE
</div>
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_a3b889e0-f685-4184-a679-0e7a97d53b92"  articleid="7924"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/12/16/news/santini-sbaglia-una-palla-d-oro-e-solo-il-decimo-pareggio-7924/"><img class="lazy" alt="Pro Patria Alessandria" title="Pro Patria Alessandria" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1544982701171_1544982749.jpg--.jpg?1544982749000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Calcio - Grigi
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/12/16/news/santini-sbaglia-una-palla-d-oro-e-solo-il-decimo-pareggio-7924/">Santini sbaglia una palla d'oro. <br />E' solo il decimo pareggio</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Dicembre 2018 alle 18:54</p><p class="testo vc_text  taglia_testo">Pro Patria – Alessandria 0-0 Pro Patria (3-5-2): Tornaghi; Battistini, Zaro, Boffelli;Mora, Gazo <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/12/16/news/santini-sbaglia-una-palla-d-oro-e-solo-il-decimo-pareggio-7924/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_067d3189-9dfe-403a-ae62-137fac942e69"  articleid="7925"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/12/16/news/pallonata-in-faccia-checchin-in-ospedale-7925/"><img class="lazy" alt="Pallonata in faccia, Checchin in ospedale" title="Pallonata in faccia, Checchin in ospedale" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1530124503801.jpg--.jpg?1530124503000"  width="305" height="200"></a>
			
			<p class="didascalia">Un conto aperto con la buona sorte per Luca Checchin</p>
                    </div>
                    <p class="occhiello vc_pretitle">Calcio  - Grigi
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/12/16/news/pallonata-in-faccia-checchin-in-ospedale-7925/">Pallonata in faccia, Checchin in ospedale</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Dicembre 2018 alle 19:36</p><p class="testo vc_text  taglia_testo">Ha un conto aperto con la buona sorte Luca Checchin: schierato titolare dopo moltissimi mesi, il <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/12/16/news/pallonata-in-faccia-checchin-in-ospedale-7925/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="8960c6e9-5afc-4d27-b36a-fbc1073d3e1b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90 \" format=\"banner_670x90\" ><div align=\"center\"><!-- /245547177/ART1_468X60 -->\r\n<div id='div-gpt-ad-1491925066744-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491925066744-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#8960c6e9-5afc-4d27-b36a-fbc1073d3e1b').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_db8fbbc1-8d47-48c5-a788-282f858da2d9"  articleid="7923"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/12/16/news/il-procuratore-baldelli-e-il-fenomeno-del-bullismo-7923/"><img class="lazy" alt="Il procuratore Baldelli e il fenomeno del bullismo" title="Il procuratore Baldelli e il fenomeno del bullismo" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1544978734089_1544981669.jpg--.jpg?1544981669000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Il convegno
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/12/16/news/il-procuratore-baldelli-e-il-fenomeno-del-bullismo-7923/">Il procuratore Baldelli <br />e il fenomeno del bullismo</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Dicembre 2018 alle 17:46</p><p class="testo vc_text  taglia_testo">Il modo migliore per combattere il bullismo è prevenirlo: proprio per questo l’istituto <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/12/16/news/il-procuratore-baldelli-e-il-fenomeno-del-bullismo-7923/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home gallery cms_article "
           id="box_adc79500-2aa4-428a-8a86-9ef56c06635e"  articleid="7913"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/12/16/gallery/la-furia-delle-fiamme-sul-tetto-7913/"><img class="lazy" alt="La furia delle fiamme sul tetto" title="La furia delle fiamme sul tetto" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1544950538842.jpg--.jpg?1544950538000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Casale Popolo
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/12/16/gallery/la-furia-delle-fiamme-sul-tetto-7913/">La furia delle fiamme <br />sul tetto</a>
</h2><p class="ora_pubblicazione vc_publication_date">16 Dicembre 2018 alle 10:00</p><p class="testo vc_text  taglia_testo">Più squadre dei vigili del fuoco impegnate ieri pomeriggio, sabato 15 dicembre, a Casale Popolo per <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/12/16/gallery/la-furia-delle-fiamme-sul-tetto-7913/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="c922ee6f-d6cc-46da-8130-9c75710aa7d5" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90_2 \" format=\"banner_670x90_2\" ><div align=\"center\"><!-- /245547177/ART2_468X60 -->\r\n<div id='div-gpt-ad-1491836414765-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491836414765-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(29);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c922ee6f-d6cc-46da-8130-9c75710aa7d5').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home video cms_article "
           id="box_9d0d0980-c115-4630-89ac-1846f9eb826b"  articleid="7902"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/12/15/video/droga-sul-lungotanaro-la-videotestimonianza-7902/"><img class="lazy" alt="tossici" title="tossici" data-original="http://www.ilpiccolo.net/resizer/305/200/true/8897de122c19b99feecf687af548bb5f.jpg--.jpg"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Reportage
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/12/15/video/droga-sul-lungotanaro-la-videotestimonianza-7902/">Droga sul lungoTanaro: <br />la videotestimonianza</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Dicembre 2018 alle 16:19</p><p class="testo vc_text  taglia_testo">La videotestimonianza del nostro reportage sulla droga nell'area del lungoTanaro. In pieno giorno.</p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_a272e333-2a97-4e64-af00-1ccc2d29b448"  articleid="7905"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/12/15/news/anfossi-da-i-locali-per-ospitare-presepi-7905/"><img class="lazy" alt="Anfossi d&agrave; i locali per ospitare presepi" title="Anfossi d&agrave; i locali per ospitare presepi" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1544897163299_1544897186.jpg--.jpg?1544897187000"  width="305" height="200"></a>
			
			<p class="didascalia">Dettagli di un presepe in mostra</p>
                    </div>
                    <p class="occhiello vc_pretitle">La novit&agrave;
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/12/15/news/anfossi-da-i-locali-per-ospitare-presepi-7905/">Anfossi d&agrave; i locali&nbsp;<br />per ospitare i presepi</a>
</h2><p class="ora_pubblicazione vc_publication_date">15 Dicembre 2018 alle 19:07</p><p class="testo vc_text  taglia_testo">L’esposizione dei presepi dei maestri artigiani di via San Gregorio Armeno viene prolungata fino a <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/12/15/news/anfossi-da-i-locali-per-ospitare-presepi-7905/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        
        
      
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home gallery cms_article "
           id="box_7cf3c63d-b1de-4408-9ff6-d96c17325864"  articleid="7901"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/12/14/gallery/i-tesori-di-alessandria-e-del-territorio-in-mostra-7901/"><img class="lazy" alt="I tesori di Alessandria e del territorio in mostra" title="I tesori di Alessandria e del territorio in mostra" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1544797168801.jpg--.jpg?1544797168000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Alessandria Scolpita
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/12/14/gallery/i-tesori-di-alessandria-e-del-territorio-in-mostra-7901/">I tesori di Alessandria <br />e del territorio in mostra</a>
</h2><p class="ora_pubblicazione vc_publication_date">14 Dicembre 2018 alle 17:23</p><p class="testo vc_text  taglia_testo">'Alessandria Scolpita': le fotografia della grande mostra per gli 850 anni della città</p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_a6bfb99e-20ef-418f-8a70-1e93e0f69323"  articleid="7634"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2018/11/24/news/natale-un-concorso-per-la-vetrina-piu-bella-7634/"><img class="lazy" alt="Natale, un concorso per la vetrina pi&ugrave; bella" title="Natale, un concorso per la vetrina pi&ugrave; bella" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1543080695321_1543080737.jpg--.jpg?1543080737000"  width="305" height="200"></a>
			
			<p class="didascalia">Luci di Natale accese da questa sera in citt&agrave;</p>
                    </div>
                    <p class="occhiello vc_pretitle">L'idea
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2018/11/24/news/natale-un-concorso-per-la-vetrina-piu-bella-7634/">Natale, un concorso <br />per la vetrina pi&ugrave; bella</a>
</h2><p class="ora_pubblicazione vc_publication_date">24 Novembre 2018 alle 18:33</p><p class="testo vc_text  taglia_testo">Comune di Alessandria e ‘Il Piccolo’ lanciano il concorso ‘Natale 850... in vetrina’, rivolto a <span class="puntini"><a href="http://www.ilpiccolo.net/home/2018/11/24/news/natale-un-concorso-per-la-vetrina-piu-bella-7634/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>




</div>
<div class="overbox_column_right">


        <script id="e43818a0-52af-48ff-8386-705d19b57f38" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x600 \" format=\"rectangle_300x600\" ><!-- /245547177/300x600 -->\r\n<div id='div-gpt-ad-1537483658317-0' style='height:600px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1537483658317-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(43);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#e43818a0-52af-48ff-8386-705d19b57f38').remove()
    </script>
      
      





        <script id="661a0289-fe73-44dc-a3dc-c9fec0b97ea1" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250 \" format=\"rectangle_1_300x250\" ><!-- /245547177/RECT_1_300X250 -->\r\n<div id='div-gpt-ad-1491905323833-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491905323833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#661a0289-fe73-44dc-a3dc-c9fec0b97ea1').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_f77a5f83-4fc2-43c8-8c86-4e5266d5155a">
            
                <p class="occhiello_titolo"><a href="sezioni/118/multimedia">I VIDEO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/12/15/video/droga-sul-lungotanaro-la-videotestimonianza-7902/"><img alt="tossici" title="tossici" src="http://www.ilpiccolo.net/resizer/260/150/true/8897de122c19b99feecf687af548bb5f.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/12/15/video/droga-sul-lungotanaro-la-videotestimonianza-7902/">Droga sul lungoTanaro: <br />la videotestimonianza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f77a5f83-4fc2-43c8-8c86-4e5266d5155a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_fe1c337c-8911-4466-a9ff-0e2cacdc75e1">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/12/15/video/gazzi-al-centro-della-difesa-e-delvino-a-destra-7904/"><img alt="conferenza mister" title="conferenza mister" src="http://www.ilpiccolo.net/resizer/100/72/true/84b29a8016f5a74e4a6c6af6409f1480.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/12/15/video/gazzi-al-centro-della-difesa-e-delvino-a-destra-7904/">'Gazzi al centro della difesa. E Delvino a destra'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video cultura Generic">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/cultura/2018/12/14/video/alessandria-scolpita-i-rapporti-tra-arte-e-culto-7900/"><img alt="alessandria scolpita" title="alessandria scolpita" src="http://www.ilpiccolo.net/resizer/100/72/true/c15068f77f722af50cfeaab197cda0c6.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/cultura/2018/12/14/video/alessandria-scolpita-i-rapporti-tra-arte-e-culto-7900/">Alessandria Scolpita: i rapporti tra arte e culto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2018/12/14/video/roberto-livraghi-presenta-alessandria-scolpita-7899/"><img alt="alessandria scolpita" title="alessandria scolpita" src="http://www.ilpiccolo.net/resizer/100/72/true/ee5ac7274c6d6b53f2108cb73fe50400.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2018/12/14/video/roberto-livraghi-presenta-alessandria-scolpita-7899/">Roberto Livraghi presenta 'Alessandria scolpita'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_fe1c337c-8911-4466-a9ff-0e2cacdc75e1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script id="c9925411-3056-4dda-9608-9961a1fc0bb3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250 \" format=\"rectangle_2_300x250\" ><!-- /245547177/RECT_2_300X250 -->\r\n<div id='div-gpt-ad-1501875692199-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1501875692199-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c9925411-3056-4dda-9608-9961a1fc0bb3').remove()
    </script>
      
      
 

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_event" id="box_62310a19-b454-46ac-81fa-3fcbd2f675ad">
            
                <p class="occhiello_titolo"><a href="http://www.ilpiccolo.net/sezioni/124/eventi">APPUNTAMENTI</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 gallery eventi News">
                                <article>
                                <p class="titolo"><a href="http://www.ilpiccolo.net/eventi/2017/12/08/gallery/la-casa-di-babbo-natale-prende-vita-3898/">.</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_62310a19-b454-46ac-81fa-3fcbd2f675ad.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


        <script id="5f4d71e1-1e7d-4f0e-87e4-97b742cfec7f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 \" format=\"rectangle_3_300x250\" ><!-- /245547177/RECT_3_300X250 -->\r\n<div id='div-gpt-ad-1491910921834-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491910921834-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(30);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#5f4d71e1-1e7d-4f0e-87e4-97b742cfec7f').remove()
    </script>
      
      


<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">WEB EDICOLA</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
</div>
</div>




</div>
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1487320567000" /><div class="container_prefooter">
 <div class="contenitore1">
<div class="est">
    <div class="icona5">
    <a href="sezioni/132/Edicole">
     <img src="/images/hamburger-stand.png">
     </a>
     </div>
         <div class="link5">
         <a href="/sezioni/132/edicole">Edicole</a>
         </div>
</div>

</div>
<div class="contenitore2">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/131/farmacie">
     <img src="/images/pharmacy-cross-sign_2.png">
     </a>
     </div>
         <div class="link4">
         <a href="/ilpiccolo/sezioni/131/farmacie">Farmacie</a>
         </div>
</div>
</div>
<div class="contenitore3">
<div class="est">
    <div class="icona">
    <a href="/sezioni/125/meteo">
     <img src="/images/icon.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/125/meteo">Meteo</a>
         </div>
</div>
</div>
<div class="contenitore4">
<div class="est">
    <div class="icona">
    <a href="/sezioni/128/traffico">
     <img src="/images/traffic.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/128/traffico">Traffico</a>
         </div>
</div>

</div>
<div class="contenitore5">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/140/allegati">
     <img src="/images/push-pin.png">
     </a>
     </div>
         <div class="link4">
         <a href="/sezioni/140/allegati">Allegati</a>
         </div>


</div>
</div>
 </div>
 <div class="container_footer">
 

    <div class="logo box_logo3">
        <a href="">
          <img  alt="" title="" src="images/logo_bianco.png?v=1483095472000" />
        </a>
    </div>

 
<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2011, Editrice SO.G.ED. Srl - Partita iva: 00536260060 <br> Powered by <a href="http://www.gmde.it">gmde s.r.l</a></p>
</div>



        
                    <div class="menu container_menu_menu_generale_piccolo2" id="box_0e71daab-2ca2-4d01-91b6-0d457365c207">
                    <ul class="menu_1">
<li class="scrivi sezione_127 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/127/scrivi"  ><span>Scrivi</span></a>
</li>
<li class="pubblicita sezione_136 sezione">
<a rel="nofollow" href="http://www.medialpubblicita.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_091aa324fcb342068cded41f07dff915 = undefined;
                            
                            $('#box_0e71daab-2ca2-4d01-91b6-0d457365c207 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_091aa324fcb342068cded41f07dff915 != 'undefined') {
                                    $('#box_0e71daab-2ca2-4d01-91b6-0d457365c207 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_091aa324fcb342068cded41f07dff915.code);
                                    incrementAdvImpression(bannerbox_091aa324fcb342068cded41f07dff915.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
 </div>


    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=7923" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_8d5c42ac-e6e9-4f55-ac4b-58bc6bedf51f\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_108 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/108/143/index\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/143/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"alessandria sezione_119 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/119/alessandria\"  ><span>Alessandria<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"sezioni/115/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"manifestazioni sezione_117 sezione\">\n<a  href=\"sezioni/117/manifestazioni\"  ><span>Manifestazioni<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"sezioni/116/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_38372f25174c469283e26283821e4b3b = undefined;\n                            \n                            $('#box_8d5c42ac-e6e9-4f55-ac4b-58bc6bedf51f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_38372f25174c469283e26283821e4b3b != 'undefined') {\n                                    $('#box_8d5c42ac-e6e9-4f55-ac4b-58bc6bedf51f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_38372f25174c469283e26283821e4b3b.code);\n                                    incrementAdvImpression(bannerbox_38372f25174c469283e26283821e4b3b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8d5c42ac-e6e9-4f55-ac4b-58bc6bedf51f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo\" id=\"box_80f3006e-c5a8-48f4-939a-eb0e5af5bed7\">\n                    <ul class=\"menu_1\">\n<li class=\"valenza sezione_120 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/120/valenza\"  ><span>Valenza<\/span><\/a>\n<\/li>\n<li class=\"novi-ligure sezione_138 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/138/novi-ligure\"  ><span>Novi Ligure<\/span><\/a>\n<\/li>\n<li class=\"acqui-terme sezione_137 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/137/acqui-terme\"  ><span>Acqui Terme<\/span><\/a>\n<\/li>\n<li class=\"tortona sezione_121 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/121/tortona\"  ><span>Tortona<\/span><\/a>\n<\/li>\n<li class=\"ovada sezione_139 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/139/ovada\"  ><span>Ovada<\/span><\/a>\n<\/li>\n<li class=\"casale sezione_123 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/123/casale\"  ><span>Casale<\/span><\/a>\n<\/li>\n<li class=\"podismo sezione_142 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/142/podismo\"  ><span>Podismo<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_fae587b19b274f42905400707cfa1c6f = undefined;\n                            \n                            $('#box_80f3006e-c5a8-48f4-939a-eb0e5af5bed7 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fae587b19b274f42905400707cfa1c6f != 'undefined') {\n                                    $('#box_80f3006e-c5a8-48f4-939a-eb0e5af5bed7 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fae587b19b274f42905400707cfa1c6f.code);\n                                    incrementAdvImpression(bannerbox_fae587b19b274f42905400707cfa1c6f.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_80f3006e-c5a8-48f4-939a-eb0e5af5bed7').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo2\" id=\"box_0e71daab-2ca2-4d01-91b6-0d457365c207\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi sezione_127 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/127/scrivi\"  ><span>Scrivi<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_136 sezione\">\n<a rel=\"nofollow\" href=\"http://www.medialpubblicita.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_091aa324fcb342068cded41f07dff915 = undefined;\n                            \n                            $('#box_0e71daab-2ca2-4d01-91b6-0d457365c207 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_091aa324fcb342068cded41f07dff915 != 'undefined') {\n                                    $('#box_0e71daab-2ca2-4d01-91b6-0d457365c207 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_091aa324fcb342068cded41f07dff915.code);\n                                    incrementAdvImpression(bannerbox_091aa324fcb342068cded41f07dff915.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_0e71daab-2ca2-4d01-91b6-0d457365c207').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 