
<!DOCTYPE html>
<html>
    <head>
        <title>Arriva la neve? Cancellato il 30% dei treni regionali - Il piccolo</title>
<meta name="description" content="In base al bollettino meteo diramato dalla Protezione Civile, il Gruppo Fs Italiane ha attivato per la giornata di oggi, mercoled&igrave; 23 gennaio, la fase di..." />
<meta name="Keywords" content="treni" />
<meta name="news_keywords" content="treni" />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Arriva la neve? Cancellato il 30% dei treni regionali"      >
<meta property="og:description" content="In base al bollettino meteo diramato dalla Protezione Civile, il Gruppo Fs Italiane ha attivato per la giornata di oggi, mercoled&igrave; 23 gennaio, la fase di preallerta dei Piani neve e gelo in Lombardia, Emilia Romagna, Veneto, Friuli Venezia Giulia e Sardegna, mentre in Liguria e basso Piemonte...">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1548231963100.jpg--arriva_la_neve__cancellato_il_30__dei_treni_regionali.jpg?1548231963000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/home/2019/01/23/news/arriva-la-neve-cancellato-il-30-dei-treni-regionali-8324/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Arriva la neve? Cancellato il 30% dei treni regionali">
<meta property="twitter:description" content="In base al bollettino meteo diramato dalla Protezione Civile, il Gruppo Fs Italiane ha attivato per la giornata di oggi, mercoled&igrave; 23 gennaio, la fase di preallerta dei Piani neve e gelo in Lom...">
<meta property="twitter:url" content="http://www.ilpiccolo.net/home/2019/01/23/news/arriva-la-neve-cancellato-il-30-dei-treni-regionali-8324/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1548231963100.jpg--arriva_la_neve__cancellato_il_30__dei_treni_regionali.jpg?1548231963000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1548231963100.jpg--arriva_la_neve__cancellato_il_30__dei_treni_regionali.jpg?1548231963000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/home/2019/01/23/news/arriva-la-neve-cancellato-il-30-dei-treni-regionali-8324/" />
<link rel="canonical" href="http://www.ilpiccolo.net/home/2019/01/23/news/arriva-la-neve-cancellato-il-30-dei-treni-regionali-8324/" /><meta property="articleID" content="8324">
    <meta property="datePublished" content="2019-01-23T08:26:38Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/home/2019/01/23/news/arriva-la-neve-cancellato-il-30-dei-treni-regionali-8324/","mainEntityOfPage":"http://www.ilpiccolo.net/home/2019/01/23/news/arriva-la-neve-cancellato-il-30-dei-treni-regionali-8324/","headline":"Arriva la neve? Cancellato il 30% dei treni regionali","text":"In base al bollettino meteo diramato dalla Protezione Civile, il Gruppo Fs Italiane ha attivato per la giornata di oggi, mercoledì 23 gennaio, la fase di preallerta dei Piani neve e gelo in Lombardia, Emilia Romagna, Veneto, Friuli Venezia Giulia e Sardegna, mentre in Liguria e basso Piemonte è stata attivata la fase di emergenza lieve. In particolare, nella nostra regione sarà garantito il 70% dei treni regionali sulle seguenti linee: Genova - Busalla - Tortona (intera giornata, cancellata la relazione Busalla-Genova dalle 10), Genova - Acqui Terme (intera giornata), Arquata - Alessandria (intera giornata) e Savona - San Giuseppe di Cairo (intera giornata, interessati treni delle linee Alessandria - Savona, Torino - Savona e Fossano - San Giuseppe di Cairo).  Al momento non è interessato il traffico ferroviario media e lunga percorrenza. L’elenco aggiornato dei treni cancellati è disponibile sul sito trenitalia.com e su rfi.it nella sezione infomobilità: in Liguria e Piemonte sono circa 450 i dipendenti del Gruppo Fs e delle ditte appaltatrici pronti a intervenire per assistere le persone e garantire la mobilità ferroviaria.","keywords":"treni","articleSection":"Home","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1548231963100.jpg--.jpg?1548231963000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1548231963100.jpg--.jpg?1548231963000","@type":"ImageObject"},"author":{"@type":"Person","name":"Nome Cognome"},"dateCreated":"2019-01-23T08:26:10Z","dateModified":"2019-01-23T08:26:10Z","datePublished":"2019-01-23T08:26:38Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 108;
virtualcmsPageInfo.sectionName = 'Home';virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Arriva la neve? Cancellato il 30% dei treni regionali';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-01-23 09:26';
virtualcmsPageInfo.article.author = 'Nome Cognome';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpiccolo.net/home/2019/01/23/news/arriva-la-neve-cancellato-il-30-dei-treni-regionali-8324/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">

<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/MAN_2', [334, 104], 'div-gpt-ad-1492043354502-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/LEAD_1_728X90', [[970, 90], [728, 90]], 'div-gpt-ad-1542797037741-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART1_468X60', [468, 60], 'div-gpt-ad-1491925066744-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART2_468X60', [468, 60], 'div-gpt-ad-1491836414765-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_1_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1491905323833-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_2_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1501875692199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_3_300X250', [300, 250], 'div-gpt-ad-1491910921834-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>
<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_4_300X250', [300, 250], 'div-gpt-ad-1491911546338-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_1_320x250', [[300, 250], [334, 104], [320, 100], [320, 50], [269, 269]], 'div-gpt-ad-1495446943806-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_2_320x250', [[269, 269], [320, 50], [300, 250]], 'div-gpt-ad-1494846742178-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_3_320x250', [[320, 50], [269, 269], [300, 250], [320, 100]], 'div-gpt-ad-1494972653266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_4_320x250', [[300, 250], [320, 100], [269, 269], [320, 50]], 'div-gpt-ad-1494972915218-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/300x600', [300, 600], 'div-gpt-ad-1537483658317-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=8324&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=8324&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1486395624000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/article_css.jsp?v=1537440039000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news  section_index ">

<div id="container">
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1510219453000" />
        
        
      
      
      

<div class="container_head">


    <div class="logo box_logo2">
        <a href="">
          <img  alt="" title="" src="images/logo_web.png?v=1486376868000" />
        </a>
    </div>


        <script id="e795d48d-dde0-4565-b975-b297cf2f9c53" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /245547177/MAN_2 -->\r\n<div id='div-gpt-ad-1492043354502-0' style='height:104px; width:334px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1492043354502-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#e795d48d-dde0-4565-b975-b297cf2f9c53').remove()
    </script>
      
      

<div class="box_date_header">
    <p class="date">Mercoledì 23 Gennaio 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
</div></div>
 <div class="container_head">
 <div class="container_head_footer">
 
 
 <div class="viola2">
<div class="viola_centro2">
 
        
                    <div class="menu container_menu_menu_generale" id="box_266c9fa0-35ae-4f5d-aca8-ec6787139d86">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 ">
<a  href="http://www.ilpiccolo.net/sezioni/108/143/index"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 ">
<a  href="http://www.ilpiccolo.net/sezioni/113/143/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="alessandria sezione_119 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/119/alessandria"  ><span>Alessandria</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="sezioni/115/cultura"  ><span>Cultura</span></a>
</li>
<li class="manifestazioni sezione_117 sezione">
<a  href="sezioni/117/manifestazioni"  ><span>Manifestazioni</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport"  ><span>Sport</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="sezioni/116/economia"  ><span>Economia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_508a689cf43e4b0fa0fcf4a65db8fe1e = undefined;
                            
                            $('#box_266c9fa0-35ae-4f5d-aca8-ec6787139d86 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_508a689cf43e4b0fa0fcf4a65db8fe1e != 'undefined') {
                                    $('#box_266c9fa0-35ae-4f5d-aca8-ec6787139d86 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_508a689cf43e4b0fa0fcf4a65db8fe1e.code);
                                    incrementAdvImpression(bannerbox_508a689cf43e4b0fa0fcf4a65db8fe1e.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercaad8f2cf3-eaa8-4ac6-a189-fda073bc8dce"></div>

<div class="cerca search_horizontal_v2" id="cerca92c0a491-76f0-4328-8fda-1621b3bd127f" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercaad8f2cf3-eaa8-4ac6-a189-fda073bc8dce').click(function(){
                  $('#cerca92c0a491-76f0-4328-8fda-1621b3bd127f').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca92c0a491-76f0-4328-8fda-1621b3bd127f input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca92c0a491-76f0-4328-8fda-1621b3bd127f form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca92c0a491-76f0-4328-8fda-1621b3bd127f input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>

 
 </div></div>

<div class="viola">
<div class="viola_centro">
<center>

        
                    <div class="menu container_menu_menu_generale_piccolo" id="box_2303cf18-62b6-4d62-908e-4eb96e268783">
                    <ul class="menu_1">
<li class="valenza sezione_120 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/120/valenza"  ><span>Valenza</span></a>
</li>
<li class="novi-ligure sezione_138 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/138/novi-ligure"  ><span>Novi Ligure</span></a>
</li>
<li class="acqui-terme sezione_137 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/137/acqui-terme"  ><span>Acqui Terme</span></a>
</li>
<li class="tortona sezione_121 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/121/tortona"  ><span>Tortona</span></a>
</li>
<li class="ovada sezione_139 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/139/ovada"  ><span>Ovada</span></a>
</li>
<li class="casale sezione_123 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/123/casale"  ><span>Casale</span></a>
</li>
<li class="podismo sezione_142 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/142/podismo"  ><span>Podismo</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_38697c553f104544a9526c735267cce0 = undefined;
                            
                            $('#box_2303cf18-62b6-4d62-908e-4eb96e268783 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_38697c553f104544a9526c735267cce0 != 'undefined') {
                                    $('#box_2303cf18-62b6-4d62-908e-4eb96e268783 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_38697c553f104544a9526c735267cce0.code);
                                    incrementAdvImpression(bannerbox_38697c553f104544a9526c735267cce0.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</center>

<div class="ester">



<div class="social_box">
    <a href="https://www.facebook.com/ilpiccolodialessandria/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a><a href="https://www.instagram.com/ilpiccolo_alessandria/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a>
</div>

</div>

</div>

</div></div>

 </div>
 
 

 </div>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
  elementPosition = $('.container_head_footer').offset();
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>

<div id="container2">

        <script id="3630629b-1cb6-4383-8b3a-44c17f334896" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_1_728x90 \" format=\"leaderboard_1_728x90\" ><!-- /245547177/LEAD_1_728X90 -->\r\n<div id='div-gpt-ad-1542797037741-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1542797037741-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3630629b-1cb6-4383-8b3a-44c17f334896').remove()
    </script>
      
      

<div class="overbox_full">
<div class="overbox_main_article">

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="http://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     



    <div class="article_header_2">
    <p class="occhiello_articolo">Trasporti</p><h1 itemprop="headline name" class="titolo_articolo titolo">Arriva la neve? Cancellato il 30% dei treni regionali</h1><p itemprop="datePublished" class="data_articolo data">23/01/2019 - 09:26</p>
    </div>  





    <div class="article_header">
    
    </div>  





    <div class="article_header">
    
            <div class="multimedia articolo" id="multimedia_00c56651-eedc-4feb-8eb3-daa36ab8aa5f">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/650/442/true/1548231963100.jpg--arriva_la_neve__cancellato_il_30__dei_treni_regionali.jpg?1548231963000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Arriva la neve? Cancellato il 30% dei treni regionali" src="resizer/650/442/true/1548231963100.jpg--arriva_la_neve__cancellato_il_30__dei_treni_regionali.jpg?1548231963000" alt="Arriva la neve? Cancellato il 30% dei treni regionali" height="442" width="650" />
                        
                    </div>
                </div>
    </div>  


<div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 8324 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->


        
        
      
      
      



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>In base al bollettino meteo diramato dalla Protezione Civile, il Gruppo Fs Italiane ha attivato per la giornata di oggi, mercoled&igrave; 23 gennaio, la fase di preallerta dei Piani neve e gelo in Lombardia, Emilia Romagna, Veneto, Friuli Venezia Giulia e Sardegna, mentre in Liguria e basso Piemonte &egrave; stata attivata la fase di emergenza lieve.</p>
<p>In particolare, nella nostra regione sar&agrave; garantito il 70% dei treni regionali sulle seguenti linee: Genova - Busalla - Tortona (intera giornata, cancellata la relazione Busalla-Genova dalle 10),&nbsp;Genova - Acqui Terme (intera giornata),&nbsp;Arquata - Alessandria (intera giornata) e Savona - San Giuseppe di Cairo (intera giornata, interessati treni delle linee Alessandria - Savona, Torino - Savona e Fossano - San Giuseppe di Cairo).&nbsp; Al momento non &egrave; interessato il traffico ferroviario media e lunga percorrenza.</p>
<p>L&rsquo;elenco aggiornato dei treni cancellati &egrave; disponibile sul sito trenitalia.com e su rfi.it nella sezione infomobilit&agrave;: in Liguria e Piemonte sono circa 450 i dipendenti del Gruppo Fs e delle ditte appaltatrici pronti a intervenire per assistere le persone e garantire la mobilit&agrave; ferroviaria.</p>
                  </div>
    </div>  

     
<!-- sondaggio -->














<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=treni">treni</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>








<div class="occhiellino_titolino" STYLE=" margin: 0px 0px -10px 0px;
    padding: 15px 0px 15px 0px;
    font-size: 26px;
    width: 99.7%;
    background: #342629;
    float: left;
    color: #FFFFFF;
    font-family: 'Playfair Display', serif;
    font-weight: 500;
    text-transform: uppercase;
    text-align: center;  ">
LE ULTIME NOTIZIE
</div>
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_4c94766b-e538-4ff4-8299-a3d6aacc218c"  articleid="8325"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/01/23/news/pd-giachetti-vince-bene-stasera-c-e-zingaretti-8325/"><img class="lazy" alt="Pd, Giachetti vince bene. Stasera c'&egrave; Zingaretti" title="Pd, Giachetti vince bene. Stasera c'&egrave; Zingaretti" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1548232150195.jpg--.jpg?1548232150000"  width="305" height="200"></a>
			
			<p class="didascalia">Roberto Giachetti</p>
                    </div>
                    <p class="occhiello vc_pretitle">Politica
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/01/23/news/pd-giachetti-vince-bene-stasera-c-e-zingaretti-8325/">Pd, Giachetti vince bene. Stasera c'&egrave; Zingaretti</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Gennaio 2019 alle 09:31</p><p class="testo vc_text  taglia_testo">La mozione di  Roberto Giachetti vince in provincia di Alessandria. L'ex candidato a sindaco di <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/01/23/news/pd-giachetti-vince-bene-stasera-c-e-zingaretti-8325/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_b43fd10d-6a9c-4c83-af0c-443be0c152ac"  articleid="8324"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/01/23/news/arriva-la-neve-cancellato-il-30-dei-treni-regionali-8324/"><img class="lazy" alt="Arriva la neve? Cancellato il 30% dei treni regionali" title="Arriva la neve? Cancellato il 30% dei treni regionali" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1548231963100.jpg--.jpg?1548231963000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Trasporti
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/01/23/news/arriva-la-neve-cancellato-il-30-dei-treni-regionali-8324/">Arriva la neve? Cancellato <br />il 30% dei treni regionali</a>
</h2><p class="ora_pubblicazione vc_publication_date">23 Gennaio 2019 alle 09:26</p><p class="testo vc_text  taglia_testo">In base al bollettino meteo diramato dalla Protezione Civile, il Gruppo Fs Italiane ha attivato per <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/01/23/news/arriva-la-neve-cancellato-il-30-dei-treni-regionali-8324/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="c0082dbb-8cc5-4de2-9724-ae44b5e098c3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90 \" format=\"banner_670x90\" ><div align=\"center\"><!-- /245547177/ART1_468X60 -->\r\n<div id='div-gpt-ad-1491925066744-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491925066744-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#c0082dbb-8cc5-4de2-9724-ae44b5e098c3').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_61cf32ee-847b-4431-9252-273993475586"  articleid="8322"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/01/22/news/coralli-in-grigio-fino-a-giugno-con-opzione-per-il-prossimo-anno-8322/"><img class="lazy" alt="Coralli in grigio fino a giugno. Con opzione per il prossimo anno" title="Coralli in grigio fino a giugno. Con opzione per il prossimo anno" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1548111069324.jpg--.jpg?1548111069000"  width="305" height="200"></a>
			
			<p class="didascalia">Claudio Coralli &egrave; un giocatore dell'Alessandria</p>
                    </div>
                    <p class="occhiello vc_pretitle">Calcio 
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/01/22/news/coralli-in-grigio-fino-a-giugno-con-opzione-per-il-prossimo-anno-8322/">Coralli in grigio fino <br />a giugno. Con opzione&nbsp;</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2019 alle 19:41</p><p class="testo vc_text  taglia_testo">"Abbiamo virato, con decisione, su Claudio Coralli". Mai Gaetano D'Agostino era stato così <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/01/22/news/coralli-in-grigio-fino-a-giugno-con-opzione-per-il-prossimo-anno-8322/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_8b18dbe3-9672-4eb9-8d6e-a5161a2bb447"  articleid="8321"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/01/22/news/quattro-anni-di-festa-per-il-duomo-di-valenza-8321/"><img class="lazy" alt="Quattro anni di festa per il duomo di Valenza" title="Quattro anni di festa per il duomo di Valenza" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1548177270638.jpg--.jpg?1548177270000"  width="305" height="200"></a>
			
			<p class="didascalia">Il cardinale Versaldi sar&agrave; domenica a Valenza </p>
                    </div>
                    <p class="occhiello vc_pretitle">L'evento
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/01/22/news/quattro-anni-di-festa-per-il-duomo-di-valenza-8321/">Quattro anni di festa&nbsp;<br />per il duomo di Valenza</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2019 alle 18:15</p><p class="testo vc_text  taglia_testo">Domenica  la città di Valenza inizierà un cammino di riscoperta e valorizzazione della propria <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/01/22/news/quattro-anni-di-festa-per-il-duomo-di-valenza-8321/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="a6081699-4c8b-4c07-b460-f201e19c5f8d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90_2 \" format=\"banner_670x90_2\" ><div align=\"center\"><!-- /245547177/ART2_468X60 -->\r\n<div id='div-gpt-ad-1491836414765-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491836414765-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(29);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a6081699-4c8b-4c07-b460-f201e19c5f8d').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home gallery cms_article "
           id="box_02084761-e20a-449c-a6d6-a5cf8f829de2"  articleid="8318"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/01/22/gallery/infortunio-mortale-due-indagati-8318/"><img class="lazy" alt="Infortunio mortale: due indagati " title="Infortunio mortale: due indagati " data-original="http://www.ilpiccolo.net/resizer/305/200/true/1548161494466.jpg--.jpg?1548161495000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Fubine
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/01/22/gallery/infortunio-mortale-due-indagati-8318/">Infortunio mortale: <br />due indagati</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2019 alle 14:21</p><p class="testo vc_text  taglia_testo">E' stato un attimo. Quella frazione di secondo che decide tra la vita e la morte. E ieri, lunedì 21 <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/01/22/gallery/infortunio-mortale-due-indagati-8318/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_61f9db43-9f8c-45dc-9067-337bdab841f1"  articleid="8311"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/01/22/news/diretti-a-panama-con-il-vescovo-a-fare-da-guida-8311/"><img class="lazy" alt="Diretti a Panama con il vescovo a fare da guida" title="Diretti a Panama con il vescovo a fare da guida" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1548100892728_1548100903.jpg--.jpg?1548100903000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Gmg
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/01/22/news/diretti-a-panama-con-il-vescovo-a-fare-da-guida-8311/">Diretti a Panama con il vescovo a fare da guida</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2019 alle 15:01</p><p class="testo vc_text  taglia_testo">Ventisette alessandrini, con in testa il vescovo Guido Gallese e il vicerio generale don Vittorio <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/01/22/news/diretti-a-panama-con-il-vescovo-a-fare-da-guida-8311/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        
        
      
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index  home articolo cms_article "
           id="box_f42c5c5a-b344-4459-87a3-d8c1f7b7184b"  articleid="8317"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/01/22/news/fornaro-proposta-di-legge-sui-marchi-storici-8317/"><img class="lazy" alt="Fornaro, proposta di legge sui marchi storici" title="Fornaro, proposta di legge sui marchi storici" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1548153277926.jpg--.jpg?1548153277000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Caso Pernigotti
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/01/22/news/fornaro-proposta-di-legge-sui-marchi-storici-8317/">Fornaro, proposta di legge <br />sui marchi storici</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2019 alle 11:34</p><p class="testo vc_text  taglia_testo">Una proposta di legge sulla salvaguardia dei marchi storici è stata depositata alla Camera dei <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/01/22/news/fornaro-proposta-di-legge-sui-marchi-storici-8317/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index  home articolo cms_article "
           id="box_2faa529d-5ede-4cb6-a860-1c4900cf12f1"  articleid="8302"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/01/22/news/azzardo-i-piemontesi-scommettono-il-doppio-8302/"><img class="lazy" alt="Azzardo, i piemontesi scommettono il doppio" title="Azzardo, i piemontesi scommettono il doppio" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1548099435708.jpg--.jpg?1548099436000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Ludopatia
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/01/22/news/azzardo-i-piemontesi-scommettono-il-doppio-8302/">Azzardo, i piemontesi scommettono il doppio</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Gennaio 2019 alle 11:11</p><p class="testo vc_text  taglia_testo">I piemontesi giocano d’azzardo quasi il doppio della media nazionale. Un numero aggravato dal fatto <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/01/22/news/azzardo-i-piemontesi-scommettono-il-doppio-8302/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>




</div>
<div class="overbox_column_right">


        <script id="f8c99d3a-ed97-42c5-82ad-4223463047dd" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x600 \" format=\"rectangle_300x600\" ><!-- /245547177/300x600 -->\r\n<div id='div-gpt-ad-1537483658317-0' style='height:600px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1537483658317-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(43);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#f8c99d3a-ed97-42c5-82ad-4223463047dd').remove()
    </script>
      
      





        <script id="554bf9ce-f753-4cc1-8bec-702345dabc4a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250 \" format=\"rectangle_1_300x250\" ><!-- /245547177/RECT_1_300X250 -->\r\n<div id='div-gpt-ad-1491905323833-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491905323833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#554bf9ce-f753-4cc1-8bec-702345dabc4a').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_52cdf215-1ca8-4f4c-8916-f9a684a94343">
            
                <p class="occhiello_titolo"><a href="sezioni/118/multimedia">I VIDEO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_index   pos1 video sport News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/sport/2019/01/23/video/aggressivi-e-veloci-sartore-in-coppia-con-de-luca-8320/"><img alt="mister" title="mister" src="http://www.ilpiccolo.net/resizer/260/150/true/1f0faf1cfa5c64ad429472c4160eb2e4.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/sport/2019/01/23/video/aggressivi-e-veloci-sartore-in-coppia-con-de-luca-8320/">'Aggressivi e veloci'. Sartore in coppia con De Luca</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_52cdf215-1ca8-4f4c-8916-f9a684a94343.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_aa833322-da7b-4235-88c1-fb46458c096e">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/01/21/video/i-redattori-presentano-il-giornale-di-domani-8312/"><img alt="I redattori presentano il giornale di domani" title="I redattori presentano il giornale di domani" src="http://www.ilpiccolo.net/resizer/100/72/true/523a59044e76cd9ca2a9f823f803941c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/01/21/video/i-redattori-presentano-il-giornale-di-domani-8312/">I redattori presentano il giornale di domani</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/01/20/video/ordigno-brillato-conclusa-l-emergenza-bomba-8287/"><img alt="bomba" title="bomba" src="http://www.ilpiccolo.net/resizer/100/72/true/c63b1b9ef59cae210d2a11c0861394d5.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/01/20/video/ordigno-brillato-conclusa-l-emergenza-bomba-8287/">Ordigno 'brillato', conclusa l'emergenza-bomba</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/01/18/video/giornata-della-gioventu-alessandrini-pronti-8265/"><img alt="vescovo" title="vescovo" src="http://www.ilpiccolo.net/resizer/100/72/true/e4c1d15f9a205291fae76f76c2922f8c.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/01/18/video/giornata-della-gioventu-alessandrini-pronti-8265/">Giornata della giovent&ugrave;, alessandrini pronti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_aa833322-da7b-4235-88c1-fb46458c096e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <script id="4b267ce1-ea28-4771-a34a-920e4203c5e8" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250 \" format=\"rectangle_2_300x250\" ><!-- /245547177/RECT_2_300X250 -->\r\n<div id='div-gpt-ad-1501875692199-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1501875692199-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#4b267ce1-ea28-4771-a34a-920e4203c5e8').remove()
    </script>
      
      
 

        <script id="2f204b5c-e2c1-4874-b617-36e29eb37d87" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 \" format=\"rectangle_3_300x250\" ><!-- /245547177/RECT_3_300X250 -->\r\n<div id='div-gpt-ad-1491910921834-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491910921834-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(30);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#2f204b5c-e2c1-4874-b617-36e29eb37d87').remove()
    </script>
      
      


<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">WEB EDICOLA</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
</div>
</div>




</div>
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1487320567000" /><div class="container_prefooter">
 <div class="contenitore1">
<div class="est">
    <div class="icona5">
    <a href="sezioni/132/Edicole">
     <img src="/images/hamburger-stand.png">
     </a>
     </div>
         <div class="link5">
         <a href="/sezioni/132/edicole">Edicole</a>
         </div>
</div>

</div>
<div class="contenitore2">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/131/farmacie">
     <img src="/images/pharmacy-cross-sign_2.png">
     </a>
     </div>
         <div class="link4">
         <a href="/ilpiccolo/sezioni/131/farmacie">Farmacie</a>
         </div>
</div>
</div>
<div class="contenitore3">
<div class="est">
    <div class="icona">
    <a href="/sezioni/125/meteo">
     <img src="/images/icon.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/125/meteo">Meteo</a>
         </div>
</div>
</div>
<div class="contenitore4">
<div class="est">
    <div class="icona">
    <a href="/sezioni/128/traffico">
     <img src="/images/traffic.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/128/traffico">Traffico</a>
         </div>
</div>

</div>
<div class="contenitore5">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/140/allegati">
     <img src="/images/push-pin.png">
     </a>
     </div>
         <div class="link4">
         <a href="/sezioni/140/allegati">Allegati</a>
         </div>


</div>
</div>
 </div>
 <div class="container_footer">
 

    <div class="logo box_logo3">
        <a href="">
          <img  alt="" title="" src="images/logo_bianco.png?v=1483095472000" />
        </a>
    </div>

 
<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2011, Editrice SO.G.ED. Srl - Partita iva: 00536260060 <br> Powered by <a href="http://www.gmde.it">gmde s.r.l</a></p>
</div>



        
                    <div class="menu container_menu_menu_generale_piccolo2" id="box_7e27be1b-1ef6-4596-970e-200b7c45b0c9">
                    <ul class="menu_1">
<li class="scrivi sezione_127 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/127/scrivi"  ><span>Scrivi</span></a>
</li>
<li class="pubblicita sezione_136 sezione">
<a rel="nofollow" href="http://www.medialpubblicita.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0e2d0470896243e8a50fd6d1cdc87df8 = undefined;
                            
                            $('#box_7e27be1b-1ef6-4596-970e-200b7c45b0c9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0e2d0470896243e8a50fd6d1cdc87df8 != 'undefined') {
                                    $('#box_7e27be1b-1ef6-4596-970e-200b7c45b0c9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0e2d0470896243e8a50fd6d1cdc87df8.code);
                                    incrementAdvImpression(bannerbox_0e2d0470896243e8a50fd6d1cdc87df8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
 </div>


    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=8324" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_266c9fa0-35ae-4f5d-aca8-ec6787139d86\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_108 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/108/143/index\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/143/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"alessandria sezione_119 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/119/alessandria\"  ><span>Alessandria<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"sezioni/115/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"manifestazioni sezione_117 sezione\">\n<a  href=\"sezioni/117/manifestazioni\"  ><span>Manifestazioni<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"sezioni/116/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_508a689cf43e4b0fa0fcf4a65db8fe1e = undefined;\n                            \n                            $('#box_266c9fa0-35ae-4f5d-aca8-ec6787139d86 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_508a689cf43e4b0fa0fcf4a65db8fe1e != 'undefined') {\n                                    $('#box_266c9fa0-35ae-4f5d-aca8-ec6787139d86 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_508a689cf43e4b0fa0fcf4a65db8fe1e.code);\n                                    incrementAdvImpression(bannerbox_508a689cf43e4b0fa0fcf4a65db8fe1e.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_266c9fa0-35ae-4f5d-aca8-ec6787139d86').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo\" id=\"box_2303cf18-62b6-4d62-908e-4eb96e268783\">\n                    <ul class=\"menu_1\">\n<li class=\"valenza sezione_120 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/120/valenza\"  ><span>Valenza<\/span><\/a>\n<\/li>\n<li class=\"novi-ligure sezione_138 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/138/novi-ligure\"  ><span>Novi Ligure<\/span><\/a>\n<\/li>\n<li class=\"acqui-terme sezione_137 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/137/acqui-terme\"  ><span>Acqui Terme<\/span><\/a>\n<\/li>\n<li class=\"tortona sezione_121 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/121/tortona\"  ><span>Tortona<\/span><\/a>\n<\/li>\n<li class=\"ovada sezione_139 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/139/ovada\"  ><span>Ovada<\/span><\/a>\n<\/li>\n<li class=\"casale sezione_123 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/123/casale\"  ><span>Casale<\/span><\/a>\n<\/li>\n<li class=\"podismo sezione_142 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/142/podismo\"  ><span>Podismo<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_38697c553f104544a9526c735267cce0 = undefined;\n                            \n                            $('#box_2303cf18-62b6-4d62-908e-4eb96e268783 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_38697c553f104544a9526c735267cce0 != 'undefined') {\n                                    $('#box_2303cf18-62b6-4d62-908e-4eb96e268783 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_38697c553f104544a9526c735267cce0.code);\n                                    incrementAdvImpression(bannerbox_38697c553f104544a9526c735267cce0.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_2303cf18-62b6-4d62-908e-4eb96e268783').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo2\" id=\"box_7e27be1b-1ef6-4596-970e-200b7c45b0c9\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi sezione_127 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/127/scrivi\"  ><span>Scrivi<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_136 sezione\">\n<a rel=\"nofollow\" href=\"http://www.medialpubblicita.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0e2d0470896243e8a50fd6d1cdc87df8 = undefined;\n                            \n                            $('#box_7e27be1b-1ef6-4596-970e-200b7c45b0c9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0e2d0470896243e8a50fd6d1cdc87df8 != 'undefined') {\n                                    $('#box_7e27be1b-1ef6-4596-970e-200b7c45b0c9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0e2d0470896243e8a50fd6d1cdc87df8.code);\n                                    incrementAdvImpression(bannerbox_0e2d0470896243e8a50fd6d1cdc87df8.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7e27be1b-1ef6-4596-970e-200b7c45b0c9').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 