
<!DOCTYPE html>
<html>
    <head>
        <title>Tutti in piedi. Per Moser. E per Coppi - Il piccolo</title>
<meta name="description" content="Grande successo a Palazzo Monferrato per l'incontro sui record" />
<meta name="Keywords" content="moser,coppi,acdb museo,camera di commercio" />
<meta name="news_keywords" content="moser,coppi,acdb museo,camera di commercio" />
<meta name="sections" content="Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Tutti in piedi. Per Moser. E per Coppi"      >
<meta property="og:description" content="Grande successo a Palazzo Monferrato per l'incontro sui record">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/716fb4eadc256c4dcaee2d8633c5cbad.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Tutti in piedi. Per Moser. E per Coppi">
<meta property="twitter:description" content="Grande successo a Palazzo Monferrato per l'incontro sui record">
<meta property="twitter:url" content="http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/716fb4eadc256c4dcaee2d8633c5cbad.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/716fb4eadc256c4dcaee2d8633c5cbad.jpg--.jpg" />
<meta itemprop="url" content="http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/" />
<link rel="canonical" href="http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/" /><meta property="articleID" content="9326">
    <meta property="datePublished" content="2019-04-13T16:15:35Z">
<link rel="amphtml" href="http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/amp/">
        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/","mainEntityOfPage":"http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/","headline":"Tutti in piedi. Per Moser. E per Coppi","text":"Francesco Moser l'ha ancora a casa quella maglia della scuola di ciclismo 'Fausto Coppi', al Vigorelli. Ammesso grazie a Aldo, suo fratello più grande, quello che con Coppi ha corso, e quel Lombardia del 1954, che il Campionissimo vince dopo aver staccato, sul ponte della Ghisolfa, proprio quel trentino, da poco professionista, ribattezzato, poi, \"il piccolo Coppi\". Moser è uno vero, diretto, spontaneo. Alessandria lo capisce: chi era tifoso quando correva, dopo l'incontro a Palazzo Monferrato lo ama  ancora di più, e chi lo ha incontrato per la prima volta, se ne è innamorato. Insieme a Dario Ricci di Radio 24 parla di record dell'ora e, con gli occhi accarezza le due 'signorine' che fanno da vallette meravigliose, la Legnano di Fausto, quella del primato al Vigorelli sotto le bombe, il 7 novembre 1942, e la sua bicicletta, con le ruote lenticolari, quella del doppio record, due volte in cinque giorni, a Città del Messico, il primo ad ad andare oltre il muro dei 50 che era stato invalicabile anche per Merckx. Moser racconta anche aneddoti, parla di un ciclismo, il suo, che era già molto diverso da quello di Coppi e quello di oggi è differente dal suo. Poi è il momento di 'Scacco al tempo', un docufilm dentro il campione e l'uomo, e la sua famiglia, e i suoi successi, e le sue sfide: assolutamente da vedere. Quando si riaccendono le luci, a Palazzo Monferrato, è standing ovation per il corridore di Palù di Gioco che ha tanti punti di contatto con il Campionissimo di Castellania. Dove, racconta Francesco, la prima volta è andato insieme alla mamma. Emozionato anche quando, nelle sale di AcdB, scopre la foto della squadra Maino in cui ci sono anche i sui fratelli, Aldo e Enzo. \"Ho scoperto che Alessandria è la culla del ciclismo. E quando si dice ciclismo, si dice Coppi\". Finale a tavola, un trionfo di eccellenze, grazia ai  ristoratori e ai produttori del Tortonese: una squadra da maglia rosa. Il viaggio nel centenario di Coppi, pensato e realizzato da Camera di Commercio e AcdB Museo, continua. Dopo una serata che è già nella storia","keywords":"moser,coppi,acdb museo,camera di commercio","articleSection":"Home","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/716fb4eadc256c4dcaee2d8633c5cbad.jpg--.jpg","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/716fb4eadc256c4dcaee2d8633c5cbad.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Mimma Caligaris"},"dateCreated":"2019-04-13T09:47:41Z","dateModified":"2019-04-13T16:15:2Z","datePublished":"2019-04-13T16:15:35Z","video":{"name":"Tutti in piedi. Per Moser. E per Coppi","thumbnailUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/716fb4eadc256c4dcaee2d8633c5cbad.jpg--.jpg","description":"Grande successo a Palazzo Monferrato per l'incontro sui record","embedUrl":"https://youtu.be/JrnYgvxUjh4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 108;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Il Piccolo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Tutti in piedi. Per Moser. E per Coppi';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2019-04-13 18:15';
virtualcmsPageInfo.article.author = 'Mimma Caligaris';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>  var googletag = googletag || {};  googletag.cmd = googletag.cmd || [];</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/MAN_2', [334, 104], 'div-gpt-ad-1492043354502-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/LEAD_1_728X90', [[970, 90], [728, 90]], 'div-gpt-ad-1542797037741-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART1_468X60', [468, 60], 'div-gpt-ad-1491925066744-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/ART2_468X60', [468, 60], 'div-gpt-ad-1491836414765-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_1_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1491905323833-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/RECT_2_300X250', [[269, 269], [300, 250]], 'div-gpt-ad-1501875692199-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_3_300X250', [300, 250], 'div-gpt-ad-1491910921834-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>
<script>  googletag.cmd.push(function() {    googletag.defineSlot('/245547177/RECT_4_300X250', [300, 250], 'div-gpt-ad-1491911546338-0').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.enableServices();  });</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_1_320x250', [[300, 250], [334, 104], [320, 100], [320, 50], [269, 269]], 'div-gpt-ad-1495446943806-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_2_320x250', [[269, 269], [320, 50], [300, 250]], 'div-gpt-ad-1494846742178-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_3_320x250', [[320, 50], [269, 269], [300, 250], [320, 100]], 'div-gpt-ad-1494972653266-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/Mobile_4_320x250', [[300, 250], [320, 100], [269, 269], [320, 50]], 'div-gpt-ad-1494972915218-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/245547177/300x600', [300, 600], 'div-gpt-ad-1537483658317-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=9326&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=9326&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1554458019000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/article_css.jsp?v=1553694141000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_il_piccolo section_index ">

<div id="container">
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1553694141000" />
        
        
      
      
      

<div class="container_head">


    <div class="logo box_logo2">
        <a href="">
          <img  alt="" title="" src="images/logo_web.png?v=1486376868000" />
        </a>
    </div>


        <script id="7180d637-7971-49e2-8cfb-349c19a9cf68" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_234_90 \" format=\"manchette_dx_234_90\" ><!-- /245547177/MAN_2 -->\r\n<div id='div-gpt-ad-1492043354502-0' style='height:104px; width:334px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1492043354502-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#7180d637-7971-49e2-8cfb-349c19a9cf68').remove()
    </script>
      
      

<div class="box_date_header">
    <p class="date">Sabato 13 Aprile 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
</div></div>
 <div class="container_head">
 <div class="container_head_footer">
 
 
 <div class="viola2">
<div class="viola_centro2">
 
        
                    <div class="menu container_menu_menu_generale" id="box_7f5b4f80-2378-4f53-9bd4-27e6b7e00baa">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_108 ">
<a  href="http://www.ilpiccolo.net/sezioni/108/143/index"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 ">
<a  href="http://www.ilpiccolo.net/sezioni/113/143/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="alessandria sezione_119 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/119/alessandria"  ><span>Alessandria</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/115/cultura"  ><span>Cultura</span></a>
</li>
<li class="manifestazioni sezione_117 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/117/manifestazioni"  ><span>Manifestazioni</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport"  ><span>Sport</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/116/economia"  ><span>Economia</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8e4eef88f8524c9f83eacb3ed99f5920 = undefined;
                            
                            $('#box_7f5b4f80-2378-4f53-9bd4-27e6b7e00baa ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8e4eef88f8524c9f83eacb3ed99f5920 != 'undefined') {
                                    $('#box_7f5b4f80-2378-4f53-9bd4-27e6b7e00baa .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8e4eef88f8524c9f83eacb3ed99f5920.code);
                                    incrementAdvImpression(bannerbox_8e4eef88f8524c9f83eacb3ed99f5920.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercab9fa6bcc-4746-481d-ad47-c045d15f2dfb"></div>

<div class="cerca search_horizontal_v2" id="cercaba8dbe99-13f6-42dd-99f0-a623c0830f52" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercab9fa6bcc-4746-481d-ad47-c045d15f2dfb').click(function(){
                  $('#cercaba8dbe99-13f6-42dd-99f0-a623c0830f52').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaba8dbe99-13f6-42dd-99f0-a623c0830f52 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cercaba8dbe99-13f6-42dd-99f0-a623c0830f52 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaba8dbe99-13f6-42dd-99f0-a623c0830f52 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>

 
 </div></div>

<div class="viola">
<div class="viola_centro">
<center>

        
                    <div class="menu container_menu_menu_generale_piccolo" id="box_8d2e1134-c271-4498-8638-da229caa0f93">
                    <ul class="menu_1">
<li class="valenza sezione_120 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/120/valenza"  ><span>Valenza</span></a>
</li>
<li class="novi-ligure sezione_138 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/138/novi-ligure"  ><span>Novi Ligure</span></a>
</li>
<li class="acqui-terme sezione_137 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/137/acqui-terme"  ><span>Acqui Terme</span></a>
</li>
<li class="tortona sezione_121 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/121/tortona"  ><span>Tortona</span></a>
</li>
<li class="ovada sezione_139 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/139/ovada"  ><span>Ovada</span></a>
</li>
<li class="casale sezione_123 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/123/casale"  ><span>Casale</span></a>
</li>
<li class="podismo sezione_142 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/142/podismo"  ><span>Podismo</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_b17e360d43664edbafa7ec416724ea38 = undefined;
                            
                            $('#box_8d2e1134-c271-4498-8638-da229caa0f93 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_b17e360d43664edbafa7ec416724ea38 != 'undefined') {
                                    $('#box_8d2e1134-c271-4498-8638-da229caa0f93 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b17e360d43664edbafa7ec416724ea38.code);
                                    incrementAdvImpression(bannerbox_b17e360d43664edbafa7ec416724ea38.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
</center>

<div class="ester">



<div class="social_box">
    <a href="https://www.facebook.com/ilpiccolodialessandria/" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="Facebook" alt="Facebook" src="images/icon_facebook.png" /></a><a href="feed.jsp"><img id="img_feed" title="Rss Feed" alt="Rss Feed" src="images/icon_rss.png" /></a><a href="https://www.instagram.com/ilpiccolo_alessandria/" onclick="window.open(this.href,'',''); return false;"><img id="img_flickr" title="Instagram" alt="Instagram" src="images/icon_flickr.png" /></a>
</div>

</div>

</div>

</div></div>

 </div>
 
 

 </div>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>
<script>
var elementPosition = $('.container_head_footer').offset();

$(window).scroll(function(){
  elementPosition = $('.container_head_footer').offset();
        if($(window).scrollTop() > elementPosition.top){
              $('.container_head_footer').css('position','fixed').css('top','-8px').css('left','0').css('z-index','99').css('padding','5px 0px 5px 5px');
        } else {
            $('.container_head_footer').css('position','static').css('padding','5px 0px 5px 0px');
        }    
});
</script>

<div id="container2">

        <script id="d68f1771-4b5a-4e52-85bc-be5abd5c5df9" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_1_728x90 \" format=\"leaderboard_1_728x90\" ><!-- /245547177/LEAD_1_728X90 -->\r\n<div id='div-gpt-ad-1542797037741-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1542797037741-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#d68f1771-4b5a-4e52-85bc-be5abd5c5df9').remove()
    </script>
      
      

<div class="overbox_full">
<div class="overbox_main_article">

    
<div class="breadcrumbs_orizzontale breadcrumb_section null">
    <ul>  
              <li>sei in</li>
                                <li>&raquo;</li><li><a >Il Piccolo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_108 home">
                                <a href="http://www.ilpiccolo.net/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     



    <div class="article_header_2">
    <p class="occhiello_articolo">Il Personaggio</p><h1 itemprop="headline name" class="titolo_articolo titolo">Tutti in piedi. Per Moser. E per Coppi</h1><p itemprop="datePublished" class="data_articolo data">13/04/2019 - 18:15</p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Mimma Caligaris</p>
    </div>  





    <div class="article_header">
    <h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Grande successo a Palazzo Monferrato per l'incontro sui record</h2>
    </div>  





    <div class="article_header">
    
            <div class="multimedia video" id="multimedia_065d4b98-e7c0-4b6b-8ac0-705e62d35b52">                
            <script type="text/javascript">
  var videoCode = {"code":"<iframe width='650' height='442' src=\"https://www.youtube.com/embed/JrnYgvxUjh4?feature=oembed\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>"};
  
  if(hasAcceptedCookie('youtube')){
    document.write(videoCode.code);
  }
</script></div>
    </div>  


<div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 9326 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share toolbar_share_addThis">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->


        
        
      
      
      



    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Francesco Moser l'ha ancora a casa quella maglia della scuola di ciclismo 'Fausto Coppi', al Vigorelli. Ammesso grazie a Aldo, suo fratello pi&ugrave; grande, quello che con Coppi ha corso, e quel Lombardia del 1954, che il Campionissimo vince dopo aver staccato, sul ponte della Ghisolfa, proprio quel trentino, da poco professionista, ribattezzato, poi, "il piccolo Coppi". Moser &egrave; uno vero, diretto, spontaneo. Alessandria lo capisce: chi era tifoso quando correva, dopo l'incontro a Palazzo Monferrato lo ama&nbsp; ancora di pi&ugrave;, e chi lo ha incontrato per la prima volta, se ne &egrave; innamorato. Insieme a Dario Ricci di Radio 24 parla di record dell'ora e, con gli occhi accarezza le due 'signorine' che fanno da vallette meravigliose, la Legnano di Fausto, quella del primato al Vigorelli sotto le bombe, il 7 novembre 1942, e la sua bicicletta, con le ruote lenticolari, quella del doppio record, due volte in cinque giorni, a Citt&agrave; del Messico, il primo ad ad andare oltre il muro dei 50 che era stato invalicabile anche per Merckx. Moser racconta anche aneddoti, parla di un ciclismo, il suo, che era gi&agrave; molto diverso da quello di Coppi e quello di oggi &egrave; differente dal suo. Poi &egrave; il momento di 'Scacco al tempo', un docufilm dentro il campione e l'uomo, e la sua famiglia, e i suoi successi, e le sue sfide: assolutamente da vedere. Quando si riaccendono le luci, a Palazzo Monferrato, &egrave; standing ovation per il corridore di Pal&ugrave; di Gioco che ha tanti punti di contatto con il Campionissimo di Castellania. Dove, racconta Francesco, la prima volta &egrave; andato insieme alla mamma. Emozionato anche quando, nelle sale di AcdB, scopre la foto della squadra Maino in cui ci sono anche i sui fratelli, Aldo e Enzo. "Ho scoperto che Alessandria &egrave; la culla del ciclismo. E quando si dice ciclismo, si dice Coppi". Finale a tavola, un trionfo di eccellenze, grazia ai&nbsp; ristoratori e ai produttori del Tortonese: una squadra da maglia rosa. Il viaggio nel centenario di Coppi, pensato e realizzato da Camera di Commercio e AcdB Museo, continua. Dopo una serata che &egrave; gi&agrave; nella storia</p>
                  </div>
    </div>  

     
<!-- sondaggio -->














<script type="text/javascript">
   document.write('<div class="tags article_tags">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Segui anche: </p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=moser">moser</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=coppi">coppi</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=acdb museo">acdb museo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=camera di commercio">camera di commercio</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>








<div class="occhiellino_titolino" STYLE=" margin: 0px 0px -10px 0px;
    padding: 15px 0px 15px 0px;
    font-size: 26px;
    width: 99.7%;
    background: #342629;
    float: left;
    color: #FFFFFF;
    font-family: 'Playfair Display', serif;
    font-weight: 500;
    text-transform: uppercase;
    text-align: center;  ">
LE ULTIME NOTIZIE
</div>
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index vc_macro_section_il-piccolo home articolo cms_article "
           id="box_6d524a37-59ef-44c0-921c-b8e82a32e795"  articleid="9327"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/04/13/news/la-notte-violenta-di-un-44enne-arrestato-9327/"><img class="lazy" alt="La notte violenta di un 44enne, arrestato" title="La notte violenta di un 44enne, arrestato" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1555171710124.jpeg--.jpeg?1555171710000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Sale 
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/04/13/news/la-notte-violenta-di-un-44enne-arrestato-9327/">La notte violenta di un 44enne, arrestato</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Aprile 2019 alle 18:15</p><p class="testo vc_text  taglia_testo">Prima tenta di soffocare la sorella, poi, in un esercizio pubblico molesta gli avventori, quindi dà <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/04/13/news/la-notte-violenta-di-un-44enne-arrestato-9327/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index vc_macro_section_il-piccolo home video cms_article "
           id="box_fb3d9fa1-e02f-459a-aeac-cd5cfe551a14"  articleid="9326"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/"><img class="lazy" alt="moser" title="moser" data-original="http://www.ilpiccolo.net/resizer/305/200/true/716fb4eadc256c4dcaee2d8633c5cbad.jpg--.jpg"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Il Personaggio
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/">Tutti in piedi. Per Moser. E per Coppi</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Aprile 2019 alle 18:15</p><p class="testo vc_text  taglia_testo">Francesco Moser l'ha ancora a casa quella maglia della scuola di ciclismo 'Fausto Coppi', al <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="988cc0c8-ada8-45f1-9ab9-4ad7de6cf294" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90 \" format=\"banner_670x90\" ><div align=\"center\"><!-- /245547177/ART1_468X60 -->\r\n<div id='div-gpt-ad-1491925066744-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491925066744-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#988cc0c8-ada8-45f1-9ab9-4ad7de6cf294').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index vc_macro_section_il-piccolo home gallery cms_article "
           id="box_e495d693-e197-42d1-b1bd-ed99fbc8e667"  articleid="9325"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/04/13/gallery/incidente-a-silvano-d-orba-un-ferito-9325/"><img class="lazy" alt="Incidente a Silvano d'Orba: un ferito" title="Incidente a Silvano d'Orba: un ferito" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1555146103323.jpg--.jpg?1555146103000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">cronaca
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/04/13/gallery/incidente-a-silvano-d-orba-un-ferito-9325/">Incidente a Silvano d'Orba: un ferito</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Aprile 2019 alle 11:13</p><p class="testo vc_text  taglia_testo">Incidente stradale questa mattina (sabato 13 aprile), verso le 6, a Silvano d'Orba. Si tratta di un <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/04/13/gallery/incidente-a-silvano-d-orba-un-ferito-9325/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index vc_macro_section_il-piccolo home video cms_article "
           id="box_2352203e-54c4-4ed5-90a2-4ab15b68b8c7"  articleid="9321"  vcpos="4"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/04/13/video/ex-bar-cangiassi-il-comune-decida-cosa-farne-9321/"><img class="lazy" alt="cangiassi" title="cangiassi" data-original="http://www.ilpiccolo.net/resizer/305/200/true/edff575ee7a3331be50ddb2c9a172633.jpg--.jpg"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Il sopralluogo
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/04/13/video/ex-bar-cangiassi-il-comune-decida-cosa-farne-9321/">&quot;Ex bar Cangiassi, <br />il Comune decida che fare&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Aprile 2019 alle 10:31</p><p class="testo vc_text  taglia_testo">Sopralluogo dei consiglieri comunali del Movimento 5 Stelle, Francesco Gentiluomo e Michelangelo <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/04/13/video/ex-bar-cangiassi-il-comune-decida-cosa-farne-9321/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        <script id="3660fde9-3082-4fb3-927c-91cd3fb45ac3" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_670x90_2 \" format=\"banner_670x90_2\" ><div align=\"center\"><!-- /245547177/ART2_468X60 -->\r\n<div id='div-gpt-ad-1491836414765-0' style='height:60px; width:468px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491836414765-0'); });\r\n<\/script>\r\n<\/div><\/div><script type=\"text/javascript\">incrementAdvImpression(29);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#3660fde9-3082-4fb3-927c-91cd3fb45ac3').remove()
    </script>
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index vc_macro_section_il-piccolo home articolo cms_article "
           id="box_4c76114e-4d03-4e07-9f52-3728c8de60aa"  articleid="9323"  vcpos="5"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/04/12/news/corpo-trovato-nel-po-indagine-anche-ad-alessandria-9323/"><img class="lazy" alt="Corpo trovato nel Po, indagine anche ad Alessandria" title="Corpo trovato nel Po, indagine anche ad Alessandria" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1555077904864.jpeg--.jpeg?1555077904000"  width="305" height="200"></a>
			
			<p class="didascalia">Le ricerche Lungo il Tanaro </p>
                    </div>
                    <p class="occhiello vc_pretitle">L&rsquo;inchiesta 
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/04/12/news/corpo-trovato-nel-po-indagine-anche-ad-alessandria-9323/">Corpo nel Po, indagine anche ad Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2019 alle 16:12</p><p class="testo vc_text  taglia_testo">Sul cadavere ritrovato lungo la sponda destra del Po, a Pieve del Cairo, in Lomellina sono in corso <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/04/12/news/corpo-trovato-nel-po-indagine-anche-ad-alessandria-9323/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index vc_macro_section_il-piccolo home articolo cms_article "
           id="box_31e0b6bb-e31f-4e68-8f8e-6ffd372df18c"  articleid="9318"  vcpos="6"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/04/12/news/attrice-alessandrina-vince-loscar-del-porno-9318/"><img class="lazy" alt="Attrice alessandrina vince l&rsquo;Oscar del porno" title="Attrice alessandrina vince l&rsquo;Oscar del porno" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1555007738182.jpg--.jpg?1555007739000"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Il personaggio
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/04/12/news/attrice-alessandrina-vince-loscar-del-porno-9318/">Attrice alessandrina <br />vince l’Oscar del porno</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2019 alle 15:08</p><p class="testo vc_text  taglia_testo">La difficoltà del raccontare di Valery Vita è trovare le parole giuste, dal momento che è un po’ <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/04/12/news/attrice-alessandrina-vince-loscar-del-porno-9318/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>

        
        
      
      
      
<div class="overbox_main_contenitore">



<div class="anteprima_articolo article_cont article_preview_small_v3 null News vc_section_index vc_macro_section_il-piccolo home video cms_article "
           id="box_58e4e6db-d6bf-473b-996a-d4fd83483b4f"  articleid="9322"  vcpos="7"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/04/12/video/in-un-derby-le-motivazioni-contano-piu-della-classifica-9322/"><img class="lazy" alt="grigi" title="grigi" data-original="http://www.ilpiccolo.net/resizer/305/200/true/b2bdef27360ee2d6877e2815083d504e.jpg--.jpg"  width="305" height="200"></a>
			
			
                    </div>
                    <p class="occhiello vc_pretitle">Calcio - Grigi
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/04/12/video/in-un-derby-le-motivazioni-contano-piu-della-classifica-9322/">&quot;In un derby le motivazioni contano pi&ugrave; dei numeri&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2019 alle 13:48</p><p class="testo vc_text  taglia_testo">"Importante e stimolante". Basteranno questi due aggettivi per caricare l'Alessandria alla vigilia <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/04/12/video/in-un-derby-le-motivazioni-contano-piu-della-classifica-9322/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>





<div class="anteprima_articolo article_cont article_preview_small_v3_right null News vc_section_index vc_macro_section_il-piccolo home articolo cms_article "
           id="box_98b27168-d149-4102-89a8-790ac613e1ae"  articleid="9319"  vcpos="8"
           
           
           
           
    >
        
        <article>
        <div class="cont ">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2019/04/12/news/comune-e-provincia-cresce-lansia-per-i-bilanci-e-si-vende-9319/"><img class="lazy" alt="Comune e Provincia, cresce l&rsquo;ansia per i Bilanci. E si vende" title="Comune e Provincia, cresce l&rsquo;ansia per i Bilanci. E si vende" data-original="http://www.ilpiccolo.net/resizer/305/200/true/1555007905023.jpg--.jpg?1555007906000"  width="305" height="200"></a>
			
			<p class="didascalia">La Provincia ha messo in vendita anche l'ex Comando dei Vigili del Fuoco. Oggi &egrave; il Laboratorio sociale</p>
                    </div>
                    <p class="occhiello vc_pretitle">La cassa piange
        </p></div>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2019/04/12/news/comune-e-provincia-cresce-lansia-per-i-bilanci-e-si-vende-9319/">Comune e Provincia, ansia per i Bilanci. E si vende</a>
</h2><p class="ora_pubblicazione vc_publication_date">12 Aprile 2019 alle 11:11</p><p class="testo vc_text  taglia_testo">I numeri del Bilancio stanno facendo crescere l’ansia nei palazzi della politica alessandrina: se a <span class="puntini"><a href="http://www.ilpiccolo.net/home/2019/04/12/news/comune-e-provincia-cresce-lansia-per-i-bilanci-e-si-vende-9319/">...</a></span></p>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>


</div>




</div>
<div class="overbox_column_right">


        <script id="e88ae4c7-01e0-4365-b5bf-96f8a44c8ac2" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_300x600 \" format=\"rectangle_300x600\" ><!-- /245547177/300x600 -->\r\n<div id='div-gpt-ad-1537483658317-0' style='height:600px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1537483658317-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(43);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookieProvider('google-analytics')){
            document.write(banner.html);
        }
      
        $('#e88ae4c7-01e0-4365-b5bf-96f8a44c8ac2').remove()
    </script>
      
      





        <script id="a92b6ca5-d53e-41f9-a911-9893dc20fa3e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250 \" format=\"rectangle_1_300x250\" ><!-- /245547177/RECT_1_300X250 -->\r\n<div id='div-gpt-ad-1491905323833-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491905323833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(31);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a92b6ca5-d53e-41f9-a911-9893dc20fa3e').remove()
    </script>
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section_slide" id="box_a490b222-7a83-4a23-a329-66f765766041">
            
                <p class="occhiello_titolo"><a href="http://www.ilpiccolo.net/sezioni/118/multimedia">I VIDEO</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/"><img alt="moser" title="moser" src="http://www.ilpiccolo.net/resizer/260/150/true/716fb4eadc256c4dcaee2d8633c5cbad.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/04/13/video/tutti-in-piedi-per-moser-e-per-coppi-9326/">Tutti in piedi. Per Moser. E per Coppi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a490b222-7a83-4a23-a329-66f765766041.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
  

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_six_article_position_section" id="box_527e664d-f078-417c-a08b-9c059520952d">
            
                <p class="occhiello_titolo">nome_sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos1 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/04/13/video/ex-bar-cangiassi-il-comune-decida-cosa-farne-9321/"><img alt="cangiassi" title="cangiassi" src="http://www.ilpiccolo.net/resizer/100/72/true/edff575ee7a3331be50ddb2c9a172633.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/04/13/video/ex-bar-cangiassi-il-comune-decida-cosa-farne-9321/">&quot;Ex bar Cangiassi, <br />il Comune decida che fare&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos2 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/04/12/video/in-un-derby-le-motivazioni-contano-piu-della-classifica-9322/"><img alt="grigi" title="grigi" src="http://www.ilpiccolo.net/resizer/100/72/true/b2bdef27360ee2d6877e2815083d504e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/04/12/video/in-un-derby-le-motivazioni-contano-piu-della-classifica-9322/">&quot;In un derby le motivazioni contano pi&ugrave; dei numeri&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos3 video home News">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/home/2019/04/12/video/coppi-da-record-insieme-a-moser-9279/"><img alt="moser" title="moser" src="http://www.ilpiccolo.net/resizer/100/72/true/4bb2a16d06e99ca94865f8a24429b09e.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.ilpiccolo.net/home/2019/04/12/video/coppi-da-record-insieme-a-moser-9279/">Coppi da record. <br />Insieme a Moser</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_527e664d-f078-417c-a08b-9c059520952d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


        <script id="810b98ba-bb8e-45c5-82e4-331dda5fc154" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_2_300x250 \" format=\"rectangle_2_300x250\" ><!-- /245547177/RECT_2_300X250 -->\r\n<div id='div-gpt-ad-1501875692199-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1501875692199-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#810b98ba-bb8e-45c5-82e4-331dda5fc154').remove()
    </script>
      
      
 

        <script id="a28df610-f540-4b3c-b8b7-d649ef11d7ab" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_3_300x250 \" format=\"rectangle_3_300x250\" ><!-- /245547177/RECT_3_300X250 -->\r\n<div id='div-gpt-ad-1491910921834-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1491910921834-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(30);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#a28df610-f540-4b3c-b8b7-d649ef11d7ab').remove()
    </script>
      
      


<div class="edicola box_newsstand_v2">
    <p class="occhiello_titolo">WEB EDICOLA</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
</div>
</div>




</div>
<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1553694141000" /><div class="container_prefooter">
 <div class="contenitore1">
<div class="est">
    <div class="icona5">
    <a href="sezioni/132/Edicole">
     <img src="/images/hamburger-stand.png">
     </a>
     </div>
         <div class="link5">
         <a href="/sezioni/132/edicole">Edicole</a>
         </div>
</div>

</div>
<div class="contenitore2">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/131/farmacie">
     <img src="/images/pharmacy-cross-sign_2.png">
     </a>
     </div>
         <div class="link4">
         <a href="/ilpiccolo/sezioni/131/farmacie">Farmacie</a>
         </div>
</div>
</div>
<div class="contenitore3">
<div class="est">
    <div class="icona">
    <a href="/sezioni/125/meteo">
     <img src="/images/icon.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/125/meteo">Meteo</a>
         </div>
</div>
</div>
<div class="contenitore4">
<div class="est">
    <div class="icona">
    <a href="/sezioni/128/traffico">
     <img src="/images/traffic.png">
     </a>
     </div>
         <div class="link">
         <a href="/sezioni/128/traffico">Traffico</a>
         </div>
</div>

</div>
<div class="contenitore5">
<div class="est">
    <div class="icona4">
    <a href="/sezioni/140/allegati">
     <img src="/images/push-pin.png">
     </a>
     </div>
         <div class="link4">
         <a href="/sezioni/140/allegati">Allegati</a>
         </div>


</div>
</div>
 </div>
 <div class="container_footer">
 

    <div class="logo box_logo3">
        <a href="">
          <img  alt="" title="" src="images/logo_bianco.png?v=1483095472000" />
        </a>
    </div>

 
<div class="text_edit copyright_2">
    <p class="text " >Copyright © 2011, Editrice SO.G.ED. Srl - Partita iva: 00536260060 <br> Powered by <a href="http://www.gmde.it">gmde s.r.l</a></p>
</div>



        
                    <div class="menu container_menu_menu_generale_piccolo2" id="box_2c091487-0c31-4a43-b847-60d5ec96ee79">
                    <ul class="menu_1">
<li class="scrivi sezione_127 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/127/scrivi"  ><span>Scrivi</span></a>
</li>
<li class="pubblicita sezione_136 sezione">
<a rel="nofollow" href="http://www.medialpubblicita.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c8457836b9614000b40f80cbc762858d = undefined;
                            
                            $('#box_2c091487-0c31-4a43-b847-60d5ec96ee79 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c8457836b9614000b40f80cbc762858d != 'undefined') {
                                    $('#box_2c091487-0c31-4a43-b847-60d5ec96ee79 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c8457836b9614000b40f80cbc762858d.code);
                                    incrementAdvImpression(bannerbox_c8457836b9614000b40f80cbc762858d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    
 </div>


    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=9326" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale\" id=\"box_7f5b4f80-2378-4f53-9bd4-27e6b7e00baa\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_108 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/108/143/index\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 \">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/143/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"alessandria sezione_119 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/119/alessandria\"  ><span>Alessandria<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/115/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"manifestazioni sezione_117 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/117/manifestazioni\"  ><span>Manifestazioni<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/116/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_8e4eef88f8524c9f83eacb3ed99f5920 = undefined;\n                            \n                            $('#box_7f5b4f80-2378-4f53-9bd4-27e6b7e00baa ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8e4eef88f8524c9f83eacb3ed99f5920 != 'undefined') {\n                                    $('#box_7f5b4f80-2378-4f53-9bd4-27e6b7e00baa .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8e4eef88f8524c9f83eacb3ed99f5920.code);\n                                    incrementAdvImpression(bannerbox_8e4eef88f8524c9f83eacb3ed99f5920.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_7f5b4f80-2378-4f53-9bd4-27e6b7e00baa').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo\" id=\"box_8d2e1134-c271-4498-8638-da229caa0f93\">\n                    <ul class=\"menu_1\">\n<li class=\"valenza sezione_120 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/120/valenza\"  ><span>Valenza<\/span><\/a>\n<\/li>\n<li class=\"novi-ligure sezione_138 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/138/novi-ligure\"  ><span>Novi Ligure<\/span><\/a>\n<\/li>\n<li class=\"acqui-terme sezione_137 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/137/acqui-terme\"  ><span>Acqui Terme<\/span><\/a>\n<\/li>\n<li class=\"tortona sezione_121 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/121/tortona\"  ><span>Tortona<\/span><\/a>\n<\/li>\n<li class=\"ovada sezione_139 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/139/ovada\"  ><span>Ovada<\/span><\/a>\n<\/li>\n<li class=\"casale sezione_123 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/123/casale\"  ><span>Casale<\/span><\/a>\n<\/li>\n<li class=\"podismo sezione_142 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/142/podismo\"  ><span>Podismo<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_b17e360d43664edbafa7ec416724ea38 = undefined;\n                            \n                            $('#box_8d2e1134-c271-4498-8638-da229caa0f93 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_b17e360d43664edbafa7ec416724ea38 != 'undefined') {\n                                    $('#box_8d2e1134-c271-4498-8638-da229caa0f93 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_b17e360d43664edbafa7ec416724ea38.code);\n                                    incrementAdvImpression(bannerbox_b17e360d43664edbafa7ec416724ea38.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8d2e1134-c271-4498-8638-da229caa0f93').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_piccolo2\" id=\"box_2c091487-0c31-4a43-b847-60d5ec96ee79\">\n                    <ul class=\"menu_1\">\n<li class=\"scrivi sezione_127 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/127/scrivi\"  ><span>Scrivi<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_136 sezione\">\n<a rel=\"nofollow\" href=\"http://www.medialpubblicita.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_c8457836b9614000b40f80cbc762858d = undefined;\n                            \n                            $('#box_2c091487-0c31-4a43-b847-60d5ec96ee79 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c8457836b9614000b40f80cbc762858d != 'undefined') {\n                                    $('#box_2c091487-0c31-4a43-b847-60d5ec96ee79 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c8457836b9614000b40f80cbc762858d.code);\n                                    incrementAdvImpression(bannerbox_c8457836b9614000b40f80cbc762858d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_2c091487-0c31-4a43-b847-60d5ec96ee79').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 