

<!DOCTYPE html>
<html>
    <head>
        <title>Cosa fare per contrastare la zanzara tigre? - Il piccolo</title>
<meta name="description" content="I suggerimenti di Ipla" />
<meta name="Keywords" content="zanzara tigra,casale,zanzare,zanzara,ipla" />
<meta name="news_keywords" content="zanzara tigra,casale,zanzare,zanzara,ipla" />
<meta name="sections" content="Società" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1561643714000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1561643714000" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Cosa fare per contrastare la zanzara tigre?"      >
<meta property="og:description" content="I suggerimenti di Ipla">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1566382502260.jpg--cosa_fare_per_contrastare_la_zanzara_tigre_.jpg?1566382502000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/societa/2019/08/22/news/cosa-fare-per-contrastare-la-zanzara-tigre-103719/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Cosa fare per contrastare la zanzara tigre?">
<meta property="twitter:description" content="I suggerimenti di Ipla">
<meta property="twitter:url" content="http://www.ilpiccolo.net/societa/2019/08/22/news/cosa-fare-per-contrastare-la-zanzara-tigre-103719/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/1566382502260.jpg--cosa_fare_per_contrastare_la_zanzara_tigre_.jpg?1566382502000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/1566382502260.jpg--cosa_fare_per_contrastare_la_zanzara_tigre_.jpg?1566382502000" />
<meta itemprop="url" content="http://www.ilpiccolo.net/societa/2019/08/22/news/cosa-fare-per-contrastare-la-zanzara-tigre-103719/" />
<link rel="canonical" href="http://www.ilpiccolo.net/societa/2019/08/22/news/cosa-fare-per-contrastare-la-zanzara-tigre-103719/" /><meta property="articleID" content="103719">
    <meta property="datePublished" content="2019-08-22T08:39:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/societa/2019/08/22/news/cosa-fare-per-contrastare-la-zanzara-tigre-103719/","mainEntityOfPage":"http://www.ilpiccolo.net/societa/2019/08/22/news/cosa-fare-per-contrastare-la-zanzara-tigre-103719/","headline":"Cosa fare per contrastare la zanzara tigre?","text":"CASALE - Solo pochi giorni fa, nella notte tra lunedì e martedì, Casale è stata interessata dal doppio intervento abbattente di altrettanti focolai di zanzara tigre, in piazza Statuto e in via Redipuglia. Il progetto di Lotta alle Zanzare del Monferrato Casalese, curato da Ipla, controllata della Regione Piemonte, sempre sul tema della \"Tigre\", spiega che nel mese si sono registrati aumenti rilevanti. La zanzara tigre L'adulto è nero con striature bianche su tutto il corpo, in particolare sulle zampe, sul torace e sul capo. Le dimensioni sono comprese tra i 4 e i 10 mm a seconda di quanto ha potuto nutrirsi la larva. Zanzara tigre può trasmettere malattie quali Chikungunya, Dengue e Zika. In Italia questi agenti patogeni non sono normalmente presenti, tuttavia negli ultimi anni si sono registrati episodi di trasmissione locale di malattie di origine tropicale in varie parti d'Europa. I tecnici e la ditta incaricata provvederanno per tutto il periodo di agosto e settembre ad attività di informazione alla cittadinanza e disinfestazione aggiuntive, tra cui la sanificazione di caditoie e tombini e se necessario, trattamenti di bonifica in aree sensibili (parchi, strutture sanitarie, luoghi di aggregazione, ecc). Cosa può e deve fare il cittadino per contrastare zanzara tigre I siti di sviluppo delle larve di zanzara tigre sono concentrati nelle piccole raccolte d’acqua • Eliminare raccolte d’acqua esaminando con cura tutta la casa, in particolare i luoghi all'aperto (giardini, orti, cortili, terrazzi, balconi); • Rimuovere secchi, bacinelle, bidoni ecc anche di piccola dimensione; • Sottovasi di piante, piccoli abbeveratoi per animali domestici, annaffiatoi e simili, anche se in casa, vanno svuotati almeno una volta a settimana e puliti accuratamente per eliminare le eventuali uova di zanzara sul bordo; • Contenitori d’acqua inamovibili, quali ad es. vasche in cemento, bidoni e fusti per irrigazione degli orti, vanno coperti con strutture rigide, teli di plastica o reti zanzariere o disinfestati con prodotti larvicidi; • Nelle fontane ornamentali vanno introdotti pesci larvivori; • Caditoie e tombini vanno ispezionate, pulite e vuotate almeno ogni due settimane e disinfestati con prodotti larvicidi; • Non lasciare copertoni/pneumatici all’aperto; • Non lasciare rifiuti abbandonati; • Segnalare alle amministrazioni la presenza di situazioni critiche (es. dimore e rifiuti abbandonati); • Provvedere alla protezione personale.  ","keywords":"zanzara tigra,casale,zanzare,zanzara,ipla","articleSection":"Società","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/1566382502260.jpg--.jpg?1566382502000","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/1566382502260.jpg--.jpg?1566382502000","@type":"ImageObject"},"description":"<p>I suggerimenti di Ipla</p>","author":{"@type":"Person","name":"Redazione"},"dateCreated":"2019-08-21T22:35:38Z","dateModified":"2019-08-21T22:35:49Z","datePublished":"2019-08-22T08:39:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 0;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 325;
virtualcmsPageInfo.sectionName = 'Societ\u00E0';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Il Piccolo';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Cosa fare per contrastare la zanzara tigre?';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-08-22 10:39';
virtualcmsPageInfo.article.author = 'Redazione';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.ilpiccolo.net/societa/2019/08/22/news/cosa-fare-per-contrastare-la-zanzara-tigre-103719/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    






<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=103719&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=103719&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="2f888070-c4ef-4763-9c3d-a898a5d91b12" class="banner_cms" type='text/javascript'>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</script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpiccolo.net/css/style_site_1.css?v=1559650169000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/generic_article_css.jsp?v=1562658313000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_il_piccolo section_societa ">


        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after{
   content: '';
   left: calc((100vw - 800px) / 2);
   position: absolute;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after{
   content: "Si chiuderà tra 9 secondi"
}
#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after{
   content: "Si chiuderà tra 8 secondi"
}
#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after{
   content: "Si chiuderà tra 7 secondi"
}
#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after{
   content: "Si chiuderà tra 6 secondi"
}
#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after{
   content: "Si chiuderà tra 5 secondi"
}
#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after{
   content: "Si chiuderà tra 4 secondi"
}
#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after{
   content: "Si chiuderà tra 3 secondi"
}
#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after{
   content: "Si chiuderà tra 2 secondi"
}
#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after{
   content: "Si chiuderà tra 1 secondi"
}
#google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99991;
   background: #F5F5F5;
   display: none;
}
</style>


<div id='div-gpt-ad-1559228580781-0'>
<!-- close button action -->
<script>

setTimeout(showBanner, 1500);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__").style.display = "block";
}

setTimeout(startInterval, 500);


var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1559228580781-0").style.display = "none";
   clearInterval(interval);
});
var second = 10;
var interval;
function startInterval(){
   interval = setInterval(function(){
      second--;
      document.getElementById("google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__").classList.add('countdown-' + second);
   }, 1000);
}

setTimeout(function(){
   document.getElementById("div-gpt-ad-1559228580781-0").style.display = "none";
   clearInterval(interval);
}, 10500);

</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559228580781-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      



        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      


        
        <div data-render="true"  class="bannervcms banner_overlay_desktop_800x500 " format="overlay_desktop_800x500" ><!-- /245547177/ilpiccolo_overlay_800x500/ilpiccolo_societa_overlay_800x500 -->

<style>
#google_ads_iframe_\/245547177\/ilpiccolo_overlay_800x500\/ilpiccolo_societa_overlay_800x500_0__container__:before{
   content: 'x';
   right: calc((100vw - 800px) / 2);
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}

#google_ads_iframe_\/245547177\/ilpiccolo_overlay_800x500\/ilpiccolo_societa_overlay_800x500_0__container__{
   height:100vh;
   width:100vw;
   position: fixed;
   top:0;
   left:0;
   padding-top:calc((100vh - 500px) / 2);
   padding-left:calc((100vw - 800px) / 2);
   z-index:99990;
   background:rgba(0,0,0,0.8);
   display:none;
}
</style>


<div id='div-gpt-ad-1558547909728-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/ilpiccolo_overlay_800x500\/ilpiccolo_societa_overlay_800x500_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558547909728-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558547909728-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558547909728-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(304);</script>
</div>
      
      
      




<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1560777462000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    

    <div class="logo box_logo_nuovo null">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1559720356000" />
        </a>
    </div>

    
        <script id="11f7a77a-334f-4aea-b2cb-f0330d895cd7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#11f7a77a-334f-4aea-b2cb-f0330d895cd7').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Giovedì 22 Agosto 2019 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h2 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h2>
     </div>
   

 
<div class="sfondo_menu">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_8fe9cd15-5fab-4e0b-95f9-4b3318e708bf">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/113/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/116/economia"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/326/politica"  ><span>Politica</span></a>
</li>
<li class="societa attivo selezionato sezione_325 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/325/societa"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/115/cultura"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/135/spettacoli"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_8fe9cd155fab4e0b95f94b3318e708bf = undefined;
                            
                            $('#box_8fe9cd15-5fab-4e0b-95f9-4b3318e708bf ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8fe9cd155fab4e0b95f94b3318e708bf != 'undefined') {
                                    $('#box_8fe9cd15-5fab-4e0b-95f9-4b3318e708bf .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8fe9cd155fab4e0b95f94b3318e708bf.code);
                                    incrementAdvImpression(bannerbox_8fe9cd155fab4e0b95f94b3318e708bf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cercacfa32618-f14a-428a-bd67-b033d3cb5359"></div>

<div class="cerca search_horizontal_alessandria" id="cerca50001aeb-998f-446d-aa0c-ee41c3690f7b" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cercacfa32618-f14a-428a-bd67-b033d3cb5359').click(function(){
                  $('#cerca50001aeb-998f-446d-aa0c-ee41c3690f7b').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca50001aeb-998f-446d-aa0c-ee41c3690f7b input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca50001aeb-998f-446d-aa0c-ee41c3690f7b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca50001aeb-998f-446d-aa0c-ee41c3690f7b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<div class="cont_dynamic_button facebook" >
            
            <a href="https://www.facebook.com/ilpiccolodialessandria/"  target="_blank">
              <img src="upload/1559721277044.png" alt="1559721277044" title="">
              </a>
        </div>

<div class="cont_dynamic_button instagram" >
            
            <a href="https://www.instagram.com/ilpiccolo_alessandria/"  target="_blank">
              <img src="upload/1559721414370.png" alt="1559721414370" title="">
              </a>
        </div>
<div class="cont_dynamic_button whatsapp" >
            
            <a href="http://www.ilpiccolo.net/sezioni/306/whatsapp"  target="_blank">
              <img src="upload/1559721628000.png" alt="1559721628000" title="">
              </a>
        </div>
<div class="cont_dynamic_button feed" >
            
            <a href="http://www.ilpiccolo.net/sezioni/324/rss"  target="_blank">
              <img src="upload/1559721815392.png" alt="1559721815392" title="">
              </a>
        </div>
</div> 
 

<script id="vc_user_controls_logged-6048813d-3ff1-4fbc-bbc9-3d6e0ef44d19" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-6048813d-3ff1-4fbc-bbc9-3d6e0ef44d19" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-6048813d-3ff1-4fbc-bbc9-3d6e0ef44d19"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-6048813d-3ff1-4fbc-bbc9-3d6e0ef44d19');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-6048813d-3ff1-4fbc-bbc9-3d6e0ef44d19').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-6048813d-3ff1-4fbc-bbc9-3d6e0ef44d19').html());
      }
    }
  });
</script>


 
    
</div>
<div class="sfondo_menu_secondo">
 
    
    
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_79b05836-e198-496a-b0ca-a5f91a74f021">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_79b05836e198496ab0caa5f91a74f021 = undefined;
                            
                            $('#box_79b05836-e198-496a-b0ca-a5f91a74f021 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_79b05836e198496ab0caa5f91a74f021 != 'undefined') {
                                    $('#box_79b05836-e198-496a-b0ca-a5f91a74f021 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_79b05836e198496ab0caa5f91a74f021.code);
                                    incrementAdvImpression(bannerbox_79b05836e198496ab0caa5f91a74f021.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    




<div class="contenitore_banner_head">


        <script id="da88ee81-7823-4d43-9cb1-35d1310356cf" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#da88ee81-7823-4d43-9cb1-35d1310356cf').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://www.ilpiccolo.net">Il Piccolo</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_325 societa">
                                <a href="http://www.ilpiccolo.net/sezioni/325/societa">Società</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">I consigli</p><h1 itemprop="headline name" class="titolo_articolo titolo">Cosa fare per contrastare la zanzara tigre?</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>I suggerimenti di Ipla</p></div><p itemprop="datePublished" class="data_articolo data">22 Agosto 2019 <span> ore 10:39 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Redazione</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_01e7921a-9ce7-41e2-8206-02a6f0223f75">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/433/302/true/1566382502260.jpg--cosa_fare_per_contrastare_la_zanzara_tigre_.jpg?1566382502000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Cosa fare per contrastare la zanzara tigre?" src="resizer/433/302/true/1566382502260.jpg--cosa_fare_per_contrastare_la_zanzara_tigre_.jpg?1566382502000" alt="Cosa fare per contrastare la zanzara tigre?" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CASALE -&nbsp;Solo pochi giorni fa, nella notte tra luned&igrave; e marted&igrave;, Casale &egrave; stata interessata dal doppio intervento abbattente di altrettanti focolai di zanzara tigre, in piazza Statuto e in via Redipuglia.</p>
<p><strong>Il progetto di Lotta alle Zanzare del Monferrato Casalese, curato da Ipla, controllata della Regione Piemonte, sempre sul tema della "Tigre", spiega che nel mese si sono registrati aumenti rilevanti.</strong></p>
<p><strong>La zanzara tigre</strong></p>
<p>L'adulto &egrave; nero con striature bianche su tutto il corpo, in particolare sulle zampe, sul torace e sul capo. Le dimensioni sono comprese tra i 4 e i 10 mm a seconda di quanto ha potuto nutrirsi la larva. Zanzara tigre pu&ograve; trasmettere malattie quali Chikungunya, Dengue e Zika. In Italia questi agenti patogeni non sono normalmente presenti, tuttavia negli ultimi anni si sono registrati episodi di trasmissione locale di malattie di origine tropicale in varie parti d'Europa.</p>
<p><strong>I tecnici e la ditta incaricata provvederanno per tutto il periodo di agosto e settembre ad attivit&agrave; di informazione alla cittadinanza e disinfestazione aggiuntive, tra cui la sanificazione di caditoie e tombini e se necessario, trattamenti di bonifica in aree sensibili</strong> (parchi, strutture sanitarie, luoghi di aggregazione, ecc).</p>
<p><strong>Cosa pu&ograve; e deve fare il cittadino per contrastare zanzara tigre</strong></p>
<p>I siti di sviluppo delle larve di zanzara tigre sono concentrati nelle piccole raccolte d&rsquo;acqua</p>
<p>&bull; Eliminare raccolte d&rsquo;acqua esaminando con cura tutta la casa, in particolare i luoghi all'aperto (giardini, orti, cortili, terrazzi, balconi);</p>
<p>&bull; Rimuovere secchi, bacinelle, bidoni ecc anche di piccola dimensione;</p>
<p>&bull; Sottovasi di piante, piccoli abbeveratoi per animali domestici, annaffiatoi e simili, anche se in casa, vanno svuotati almeno una volta a settimana e puliti accuratamente per eliminare le eventuali uova di zanzara sul bordo;</p>
<p>&bull; Contenitori d&rsquo;acqua inamovibili, quali ad es. vasche in cemento, bidoni e fusti per irrigazione degli orti, vanno coperti con strutture rigide, teli di plastica o reti zanzariere o disinfestati con prodotti larvicidi;</p>
<p>&bull; Nelle fontane ornamentali vanno introdotti pesci larvivori;</p>
<p>&bull; Caditoie e tombini vanno ispezionate, pulite e vuotate almeno ogni due settimane e disinfestati con prodotti larvicidi;</p>
<p>&bull; Non lasciare copertoni/pneumatici all&rsquo;aperto;</p>
<p>&bull; Non lasciare rifiuti abbandonati;</p>
<p>&bull; Segnalare alle amministrazioni la presenza di situazioni critiche (es. dimore e rifiuti abbandonati);</p>
<p>&bull; Provvedere alla protezione personale.&nbsp;&nbsp;</p>
<p></p>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 103719 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="52d6016b-61a9-4c93-927b-c69e4f687471" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#52d6016b-61a9-4c93-927b-c69e4f687471').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_92eda2e3-ee04-4b25-ac40-48467d3c8daa"  articleid="103717"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">basaluzzo
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/22/news/diciottenne-di-basaluzzo-muore-venti-giorni-dopo-l-incidente-103717/">Diciottenne di Basaluzzo muor...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Agosto 2019 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_7a03f459-e44d-4f9c-8867-e0c8289d1fe2"  articleid="103712"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'episodio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/21/news/cane-abbandonato-sull-a26-salvato-dalla-stradale-103712/">Cane abbandonato sull'A26, sa...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 18:25 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic video cms_article "
           id="box_0b59be87-3844-4afa-b64c-9e1067569a84"  articleid="103637"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il video
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/22/video/torna-la-stramolare-dopo-sei-anni-103637/">Torna la StraMolare. Dopo sei...</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Agosto 2019 <span> ore 09:21 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="2e7ad6ca-914a-40d8-8b1b-05d183c5ade9">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 articolo"><div class="cont"><span class="occhiello">Valenza </span><p class="titolo"><a href="generic/2019/08/20/news/donna-aggredita-da-un-pit-bull-103678/">Donna aggredita <br />da un pit bull</a></p>
            <span class="ora_pubblicazione">20 Agosto 2019 <span> ore 18:04 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Alluvioni Cambi&ograve;</span><p class="titolo"><a href="generic/2019/08/20/news/la-scienza-vi-reclama-venite-a-farvi-pungere-103661/">La scienza vi reclama: venite <br />a farvi pungere</a></p>
            <span class="ora_pubblicazione">20 Agosto 2019 <span> ore 07:41 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Trasporti</span><p class="titolo"><a href="generic/2019/08/18/news/incidente-stradale-stop-ai-treni-tra-tortona-e-arquata-103628/">Incidente stradale, stop <br />ai treni tra Tortona e Arquata</a></p>
            <span class="ora_pubblicazione">18 Agosto 2019 <span> ore 14:46 </span> </span></div></div><script type="text/javascript">var divs=$('#2e7ad6ca-914a-40d8-8b1b-05d183c5ade9 .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#2e7ad6ca-914a-40d8-8b1b-05d183c5ade9 .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="c970cc40-cf2f-46cb-bf0c-e97e3bafbf26" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#c970cc40-cf2f-46cb-bf0c-e97e3bafbf26').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/118/multimedia"  target="_blank">
              <img src="upload/1559719824463.png" alt="1559719824463" title="VIDEO">
              VIDEO</a>
        </div>

</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_25fed20c-236f-4580-8b4e-e8f4f7a285db">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_il-piccolo   pos1 video multimedia IlPiccolo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ilpiccolo.net/multimedia/2019/08/22/video/un-angosciante-passeggiata-al-villaggio-fotovoltaico-del-cristo-103720/"><img alt="Un'angosciante passeggiata al villaggio fotovoltaico del Cristo" title="Un'angosciante passeggiata al villaggio fotovoltaico del Cristo" src="http://www.ilpiccolo.net/resizer/210/141/true/6f98acf5f868ed18ad041b1a2df3c1a0.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="http://www.ilpiccolo.net/multimedia/2019/08/22/video/un-angosciante-passeggiata-al-villaggio-fotovoltaico-del-cristo-103720/">Un'angosciante passeggiata al villaggio fotovoltaico del Cristo</a></p><span class="ora_pubblicazione">22 Agosto 2019 <span> ore 11:27 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/22/video/torna-la-stramolare-dopo-sei-anni-103637/"><img alt="Torna la StraMolare. Dopo sei anni" title="Torna la StraMolare. Dopo sei anni" src="http://www.ilpiccolo.net/resizer/210/141/true/1566190453865.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/22/video/torna-la-stramolare-dopo-sei-anni-103637/">Torna la StraMolare. Dopo sei anni</a></p><span class="ora_pubblicazione">22 Agosto 2019 <span> ore 09:21 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/12/video/la-piccola-scuola-che-potrebbe-non-avere-futuro-103515/"><img alt="La piccola scuola che potrebbe non avere futuro " title="La piccola scuola che potrebbe non avere futuro " src="http://www.ilpiccolo.net/resizer/210/141/true/5cd2ea667a13a942798213c4ac13a44e.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/12/video/la-piccola-scuola-che-potrebbe-non-avere-futuro-103515/">La piccola scuola <br />che potrebbe non avere futuro</a></p><span class="ora_pubblicazione">12 Agosto 2019 <span> ore 21:06 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2019/08/12/video/a-mongiardino-l-arte-si-fa-con-cio-che-si-trova-nel-bosco-103498/"><img alt="A Mongiardino l'arte si fa con ci&ograve; che si trova nel bosco" title="A Mongiardino l'arte si fa con ci&ograve; che si trova nel bosco" src="http://www.ilpiccolo.net/resizer/210/141/true/c3d640fa65f95a2316bf557348ebbb52.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2019/08/12/video/a-mongiardino-l-arte-si-fa-con-cio-che-si-trova-nel-bosco-103498/">A Mongiardino l'arte si fa con ci&ograve; che si trova nel bosco</a></p><span class="ora_pubblicazione">12 Agosto 2019 <span> ore 10:26 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_25fed20c-236f-4580-8b4e-e8f4f7a285db.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="www.ilpiccolo.net"  target="_blank">
              <img src="upload/1559723051176.png" alt="1559723051176" title="LE ULTIME NEWS">
              LE ULTIME NEWS</a>
        </div>
    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_sport vc_macro_section_generic sport articolo cms_article "
           id="box_bf2a162a-34ee-4934-8393-dfe56fa11c78"  articleid="103716"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="sport/2019/08/21/news/affondo-su-arrighini-per-l-attacco-103716/"><img  alt="Affondo su Arrighini, per l'attacco" title="Affondo su Arrighini, per l'attacco" src="http://www.ilpiccolo.net/resizer/210/180/true/1566413110477.JPG--.JPG?1566421414000"  width="210" height="180"></a>
			
			<p class="didascalia">Su Andrea Arrighini, attaccante '90 dal Carpi,  l'accelerazione dell'Alessandria</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio&nbsp;
        </p>
            <h2 class="titolo vc_title"><a href="sport/2019/08/21/news/affondo-su-arrighini-per-l-attacco-103716/">Arrighini in Grigio <br />per tre stagioni</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 20:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_5e2da753-d21b-4c86-86f2-0b365bbf23d7"  articleid="103693"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/22/news/palo-della-luce-abbattuto-nove-mesi-fa-103693/"><img  alt="Palo della luce abbattuto. Nove mesi fa" title="Palo della luce abbattuto. Nove mesi fa" src="http://www.ilpiccolo.net/resizer/434/232/true/1566338442618.JPG--.JPG"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">La segnalazione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/22/news/palo-della-luce-abbattuto-nove-mesi-fa-103693/">Palo della luce abbattuto. Nove mesi fa</a>
</h2><p class="ora_pubblicazione vc_publication_date">22 Agosto 2019 <span> ore 09:23 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null IlPiccolo vc_section_redazionali vc_macro_section_il-piccolo redazionali articolo cms_article "
           id="box_d7ee6d3f-6f04-492f-b8e9-1c61173e3ec1"  articleid="103710"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/redazionali/2019/08/21/news/aperto-per-cultura-news-la-settima-puntata-103710/"><img  alt="Aperto per Cultura News, la settima puntata" title="Aperto per Cultura News, la settima puntata" src="http://www.ilpiccolo.net/resizer/210/180/true/1566398416032.jpg--.jpg?1566398416000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Kermesse
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/redazionali/2019/08/21/news/aperto-per-cultura-news-la-settima-puntata-103710/">Aperto per Cultura News, <br />la settima puntata</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 16:42 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_d5c3cd11-b8c1-48bb-86d6-1669bad2ac10"  articleid="103704"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/21/news/quarantunenne-picchiato-dal-branco-a-casale-103704/"><img  alt="Quarantunenne picchiato dal branco a Casale" title="Quarantunenne picchiato dal branco a Casale" src="http://www.ilpiccolo.net/resizer/210/180/true/1566386720230.jpg--.jpg?1566386720000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">L'aggressione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/21/news/quarantunenne-picchiato-dal-branco-a-casale-103704/">Adulto assalito <br />da quattro minorenni <br />a Casale</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 13:36 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_7df0c90c-1db7-4dac-8c63-e0907e27e722"  articleid="103709"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/21/news/spacciatore-pizzicato-in-stazione-ad-alessandria-103709/"><img  alt="Spacciatore pizzicato in stazione ad Alessandria" title="Spacciatore pizzicato in stazione ad Alessandria" src="http://www.ilpiccolo.net/resizer/210/180/true/1566396643106.jpg--.jpg?1566396643000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Carabinieri
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/21/news/spacciatore-pizzicato-in-stazione-ad-alessandria-103709/">Spacciatore pizzicato in stazione ad Alessandria</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 16:16 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_0b08b323-3388-4237-9890-8c0ef548352c"  articleid="103698"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">novi ligure
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/21/news/palo-elettrico-pericolante-strada-chiusa-tra-novi-e-cassano-103698/">Palo elettrico pericolante, s...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 11:09 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_d3787a30-8f01-44dd-b11e-81d4b80c8889"  articleid="103694"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La crisi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/21/news/molinari-e-fornaro-delegati-per-mattarella-103694/">Molinari e Fornaro 'delegati'...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 08:51 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo  "
           id="box_d84edee6-b5d4-4532-83b4-ecce5b5dc20a"  articleid="103696" gn4id="2539552"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">L'evento
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/21/news/attraverso-festival-giovedi-22-l-apertura-con-gli-yo-yo-mundi-103696/">Attraverso Festival: gioved&igrave; ...</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 10:22 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_451e7684-3de1-444d-b48f-aba4256a54c6"  articleid="103691"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2019/08/21/news/comune-in-dissesto-col-centro-sinistra-stiamo-risanando-alessandria-103691/"><img  alt="&quot;Comune in dissesto col centro sinistra: stiamo risanando Alessandria&quot;" title="&quot;Comune in dissesto col centro sinistra: stiamo risanando Alessandria&quot;" src="http://www.ilpiccolo.net/resizer/210/180/true/1566337464204.jpg--.jpg?1566337464000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Lo scontro
        </p>
            <h2 class="titolo vc_title"><a href="generic/2019/08/21/news/comune-in-dissesto-col-centro-sinistra-stiamo-risanando-alessandria-103691/">&quot;Comune <br />in dissesto col centro sinistra: stiamo risanando&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">21 Agosto 2019 <span> ore 07:17 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
    
    
        
                    <div class="menu container_menu_nuovo_footer" id="box_be85f01e-84e5-48db-9c72-0b73e756f38b">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/131/farmacie"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/125/meteo"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/128/pubblicita"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_be85f01e84e548db9c720b73e756f38b = undefined;
                            
                            $('#box_be85f01e-84e5-48db-9c72-0b73e756f38b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_be85f01e84e548db9c720b73e756f38b != 'undefined') {
                                    $('#box_be85f01e-84e5-48db-9c72-0b73e756f38b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_be85f01e84e548db9c720b73e756f38b.code);
                                    incrementAdvImpression(bannerbox_be85f01e84e548db9c720b73e756f38b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1559720356000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->



        
        <div data-render="true"  class="bannervcms banner_banner_728x90_fixed " format="banner_728x90_fixed" ><!-- /245547177/ilpiccolo_overlay_in_basso_728x90-->

<style>
#google_ads_iframe_\/245547177\/ilpiccolo_overlay_in_basso_728x90_0__container__:before{
   content: 'x';
   right: 0;
   width: 25px;
   position: absolute;
   height: 25px;
   text-align: center;
   background: white;
   border: 1px solid;
}
#google_ads_iframe_\/245547177\/ilpiccolo_overlay_in_basso_728x90_0__container__ {
   height:90px;
   width:728px;
   position: fixed;
   bottom: 0;
   left: calc((100vw - 728px) / 2);
   z-index: 99999;
   box-shadow: 0px 0px 30px #000;
   display: none;
}
</style>


<div id='div-gpt-ad-1558545157939-0'>


<!-- close button action -->
<script>

setTimeout(showBanner, 3000);
function showBanner() {
document.getElementById("google_ads_iframe_\/245547177\/ilpiccolo_overlay_in_basso_728x90_0__container__").style.display = "block";
}

var exit = document.querySelector('#div-gpt-ad-1558545157939-0');
exit.addEventListener('click', function (e) {
   document.getElementById("div-gpt-ad-1558545157939-0").style.display = "none";
});
</script>


<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558545157939-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(285);</script>
</div>
      
      
      



    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=103719" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_8fe9cd15-5fab-4e0b-95f9-4b3318e708bf\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/116/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/326/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa attivo selezionato sezione_325 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/325/societa\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/115/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/135/spettacoli\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_8fe9cd155fab4e0b95f94b3318e708bf = undefined;\n                            \n                            $('#box_8fe9cd15-5fab-4e0b-95f9-4b3318e708bf ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8fe9cd155fab4e0b95f94b3318e708bf != 'undefined') {\n                                    $('#box_8fe9cd15-5fab-4e0b-95f9-4b3318e708bf .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8fe9cd155fab4e0b95f94b3318e708bf.code);\n                                    incrementAdvImpression(bannerbox_8fe9cd155fab4e0b95f94b3318e708bf.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_8fe9cd15-5fab-4e0b-95f9-4b3318e708bf').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_79b05836-e198-496a-b0ca-a5f91a74f021\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_79b05836e198496ab0caa5f91a74f021 = undefined;\n                            \n                            $('#box_79b05836-e198-496a-b0ca-a5f91a74f021 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_79b05836e198496ab0caa5f91a74f021 != 'undefined') {\n                                    $('#box_79b05836-e198-496a-b0ca-a5f91a74f021 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_79b05836e198496ab0caa5f91a74f021.code);\n                                    incrementAdvImpression(bannerbox_79b05836e198496ab0caa5f91a74f021.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_79b05836-e198-496a-b0ca-a5f91a74f021').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_be85f01e-84e5-48db-9c72-0b73e756f38b\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/131/farmacie\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/125/meteo\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/128/pubblicita\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_be85f01e84e548db9c720b73e756f38b = undefined;\n                            \n                            $('#box_be85f01e-84e5-48db-9c72-0b73e756f38b ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_be85f01e84e548db9c720b73e756f38b != 'undefined') {\n                                    $('#box_be85f01e-84e5-48db-9c72-0b73e756f38b .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_be85f01e84e548db9c720b73e756f38b.code);\n                                    incrementAdvImpression(bannerbox_be85f01e84e548db9c720b73e756f38b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_be85f01e-84e5-48db-9c72-0b73e756f38b').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>