

<!DOCTYPE html>
<html>
    <head>
        <title>Risposte Novipi&ugrave;. Travolta Treviglio - Il piccolo</title>
<meta name="description" content="Casale riparte, anche senza Piazza e difende il primato in classifica" />
<meta name="Keywords" content="basket a2,novipiù junior casale" />
<meta name="news_keywords" content="basket a2,novipiù junior casale" />
<meta name="sections" content="Sport,Sport,Sport,Generic,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_1.ico?v=1570440994000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1570440994000" type="image/x-icon" />

<base href="http://www.ilpiccolo.net/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Risposte Novipi&ugrave;. Travolta Treviglio"      >
<meta property="og:description" content="Casale riparte, anche senza Piazza e difende il primato in classifica">
<meta property="og:image" content="http://www.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1802836.jpg--risposte_novipiu__travolta_treviglio.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.ilpiccolo.net/sport/2020/01/19/news/risposte-novipiu-travolta-treviglio-109230/">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Risposte Novipi&ugrave;. Travolta Treviglio">
<meta property="twitter:description" content="Casale riparte, anche senza Piazza e difende il primato in classifica">
<meta property="twitter:url" content="http://www.ilpiccolo.net/sport/2020/01/19/news/risposte-novipiu-travolta-treviglio-109230/">
<meta property="twitter:image" content="http://www.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1802836.jpg--risposte_novipiu__travolta_treviglio.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.ilpiccolo.net/resizer/600/315/true/GN4_DAT_1802836.jpg--risposte_novipiu__travolta_treviglio.jpg" />
<meta itemprop="url" content="http://www.ilpiccolo.net/sport/2020/01/19/news/risposte-novipiu-travolta-treviglio-109230/" />
<link rel="canonical" href="http://www.ilpiccolo.net/sport/2020/01/19/news/risposte-novipiu-travolta-treviglio-109230/" /><meta property="articleID" content="109230">
    <meta property="datePublished" content="2020-01-19T20:29:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.ilpiccolo.net/sport/2020/01/19/news/risposte-novipiu-travolta-treviglio-109230/","mainEntityOfPage":"http://www.ilpiccolo.net/sport/2020/01/19/news/risposte-novipiu-travolta-treviglio-109230/","headline":"Risposte Novipiù. Travolta Treviglio","text":"Si attendevano risposte. La Novipiù le ha fornite tutte, travolgendo Treviglio (85-65), ripartendo dopo lo scivolone di Bergamo, rispondendo alla vittoria della co-capolista Torino e facendo a meno per la prima volta di Piazza (stiramento alla vigilia, starà fuori un mese). Ottima prova corale con squilli di Sims (doppia doppia da 26 punti e 11 rimbalzi), Camara (12+7 in 23’) e Denegri (6 assist). Casale è sempre avanti, sempre sostanzialmente in controllo. Unica sbavatura nella seconda frazione, vinta dagli ospiti. Ma nella ripresa la squadra di coach Mattia Ferrari  sa macinare gioco, ruotando, senza pause rilevanti. Un moto perpetuo che finisce per stroncare una Treviglio che non è apparsa in un momento brillante, ma che resta sempre un avversario difficile da affrontare. Domenica c’è il derby con Tortona. La Junior, cinque vittorie nelle ultime sei partite, ci arriva lanciata. Novipiù - Bcc Treviglio 85-65 (23-12, 38-37, 67-51) Novipiù Casale: Sims 20, Roberts 17, Martinoni 15, Camara 12, Tomasini 9, Cesana 6, Denegri 4, Da Campo 2, Valentini, Battistini. Ne: Cappelletti, Piazza, Sirchia. All. Ferrari Bcc Treviglio: Collins 21, Reati 11, Caroti 9, D’Almeida 8, Pacher 5, Palumbo 5, Borra 4, Doneda 2, Taddeo, Nani. All. Vertemati","keywords":"basket a2,novipiù junior casale","articleSection":"Sport","publisher":{"@type":"Organization","name":"Il piccolo","logo":{"@type":"ImageObject","url":"http://www.ilpiccolo.net/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.ilpiccolo.net/resizer/-1/-1/true/GN4_DAT_1802837.jpg--.jpg","url":"http://www.ilpiccolo.net/resizer/-1/-1/true/GN4_DAT_1802837.jpg--.jpg","@type":"ImageObject"},"description":"<p>Casale riparte, anche senza Piazza e difende il primato in classifica</p>","author":{"@type":"Person","name":"Maurizio Neri"},"dateCreated":"2020-01-19T20:29:0Z","dateModified":"2020-01-19T20:27:58Z","datePublished":"2020-01-19T20:29:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie.css?v=1482251698000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_8.css?v=1482251698000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/ie_9.css?v=1482251696000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 29;
virtualcmsPageInfo.channelName = 'IlPiccolo';
virtualcmsPageInfo.sectionId = 335;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Generic';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilpiccolo.net';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Risposte Novipi\u00F9. Travolta Treviglio';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-01-19 21:29';
virtualcmsPageInfo.article.author = 'Maurizio Neri';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'sport/2020/01/19/news/risposte-novipiu-travolta-treviglio-109230/';

</script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.ilpiccolo.net/js/events_handler.js?v=1482251704000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>

<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Exo:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i" rel="stylesheet">


<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet">


<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=559'></script>
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.ilpiccolo.net/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=109230&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.ilpiccolo.net/articolo.jsp?idarticolo=109230&amp=false';
    </script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.ilpiccolo.net/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="40fa74d0-bb3e-4553-a89c-6792518b300f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'><\/script>\r\n<script>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n<\/script>\r\n\r\n<script>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_1_testata_270x90', [270, 90], 'div-gpt-ad-1558351577833-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_1_piccola_sinistra_120x90', [120, 90], 'div-gpt-ad-1558352004218-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_manchette_2_piccola_destra_120x90', [120, 90], 'div-gpt-ad-1558355928312-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_leaderboard_728x90', [728, 90], 'div-gpt-ad-1558356007238-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_leaderboard_grande_990x90', [[970, 90], [728, 90], [990, 90]], 'div-gpt-ad-1570489936535-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Rectangle_1_300x250', [300, 250], 'div-gpt-ad-1559602206513-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_2_300x250', [300, 250], 'div-gpt-ad-1558356434943-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_3_300x250', [300, 250], 'div-gpt-ad-1558356501063-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_4_300x250', [300, 250], 'div-gpt-ad-1558356587007-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_banner_video_950x50', [950, 50], 'div-gpt-ad-1559727375141-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_banner_articoli_728x90', [728, 90], 'div-gpt-ad-1558357194655-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Skin', [1400, 1500], 'div-gpt-ad-1558540800080-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_in_basso_728x90', [728, 90], 'div-gpt-ad-1558545157939-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500', [800, 500], 'div-gpt-ad-1558547214231-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_cronaca_overlay_800x500', [800, 500], 'div-gpt-ad-1558547318041-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_cultura_overlay_800x500', [800, 500], 'div-gpt-ad-1558547449140-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_economia_overlay_800x500', [800, 500], 'div-gpt-ad-1558547591717-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_home_overlay_800x500', [800, 500], 'div-gpt-ad-1558547698784-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_politica_overlay_800x500', [800, 500], 'div-gpt-ad-1558547780589-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_societa_overlay_800x500', [800, 500], 'div-gpt-ad-1558547909728-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_spettacoli_overlay_800x500', [800, 500], 'div-gpt-ad-1558548032343-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_overlay_800x500/ilpiccolo_sport_overlay_800x500', [800, 500], 'div-gpt-ad-1558548182929-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_intermedio_1', [[728, 90], [468, 120], [650, 120], [950, 50]], 'div-gpt-ad-1558603828475-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/ilpiccolo_intermedio_2', [[950, 50], [468, 120], [650, 120], [728, 90]], 'div-gpt-ad-1558603909046-0').addService(googletag.pubads()); \r\n    googletag.defineSlot('/245547177/ilpiccolo_rectangle_articolo_300x250', [300, 250], 'div-gpt-ad-1558951547945-0').addService(googletag.pubads());\r\n    googletag.defineSlot('/245547177/IlPiccolo_Interstitial_800x500', [800, 500], 'div-gpt-ad-1559228580781-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n   \r\n    \r\n    \r\n    \r\n    \r\n    \r\n    <script type=\"text/javascript\">incrementAdvImpression(412);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('google-adsense')){
            document.write(banner.html);
        }
        $('#40fa74d0-bb3e-4553-a89c-6792518b300f').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.ilpiccolo.net/css/style_site.css?v=1561644724000" rel="stylesheet" type="text/css" />        
          <link href="http://www.ilpiccolo.net/css/style_site_1.css?v=1559650169000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.ilpiccolo.net/css/generic_article_css.jsp?v=1578472427000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/print.css?v=1482251698000" media="print">
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-91271825-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_generic section_sport ">


<!-- qui solo interstitial -->

        
        <div data-render="true"  class="bannervcms banner_interstitial " format="interstitial" ><!-- /245547177/IlPiccolo_Interstitial_800x500-->

<style>
    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:before {
        content: 'x';
        right: calc((100vw - 800px) / 2);
        width: 25px;
        position: absolute;
        height: 25px;
        text-align: center;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__:after {
        content: '';
        left: calc((100vw - 800px) / 2);
        position: absolute;
        background: white;
        border: 1px solid;
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-9:after {
        content: "Si chiuderà tra 9 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-8:after {
        content: "Si chiuderà tra 8 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-7:after {
        content: "Si chiuderà tra 7 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-6:after {
        content: "Si chiuderà tra 6 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-5:after {
        content: "Si chiuderà tra 5 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-4:after {
        content: "Si chiuderà tra 4 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-3:after {
        content: "Si chiuderà tra 3 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-2:after {
        content: "Si chiuderà tra 2 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__.countdown-1:after {
        content: "Si chiuderà tra 1 secondi"
    }

    #google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__ {
        height: 100vh;
        width: 100vw;
        position: fixed;
        top: 0;
        left: 0;
        padding-top: calc((100vh - 500px) / 2);
        padding-left: calc((100vw - 800px) / 2);
        z-index: 99991;
        background: #F5F5F5;
        display: none;
    }
</style>


<div id='div-gpt-ad-1559228580781-0'>
    <!-- close button action -->
    <script>
        $(document).ready(function () {
            setTimeout(function () {
                showBanner();
                startInterval();

                function showBanner() {
                    document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                            ).style
                        .display = "block";
                }

                var exit = document.querySelector('#div-gpt-ad-1559228580781-0');
                exit.addEventListener('click', function (e) {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                });
                var second = 10;
                var interval;

                function startInterval() {
                    interval = setInterval(function () {
                        second--;
                        document.getElementById(
                            "google_ads_iframe_\/245547177\/IlPiccolo_Interstitial_800x500_0__container__"
                        ).classList.add('countdown-' + second);
                    }, 1000);
                }

                setTimeout(function () {
                    document.getElementById("div-gpt-ad-1559228580781-0").style.display =
                    "none";
                    clearInterval(interval);
                }, 10500);
            }, 4000);
        });
    </script>


    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1559228580781-0');
        });
    </script>
</div><script type="text/javascript">incrementAdvImpression(395);</script>
</div>
      
      
      





        
        <!-- /245547177/IlPiccolo_Skin -->

<div id='div-gpt-ad-1558540800080-0' style='height:1500px; width:1400px;position:fixed;top:0;left: calc((100% - 1400px) / 2);'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558540800080-0'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(280);</script>

      
      
      






<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/header_css.jsp?v=1560777462000" /><div class="cont_990">
  <div class="cont_header">
  <div class="cont_logo_nuovo">
    
<H1>
</H1>

    <div class="logo box_logo_nuovo null">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1570441001000" />
        </a>
    </div>

</h1>

    
        <script id="6f118122-445c-42f8-91e2-e3c88908aa58" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_manchette_dx_270_90 manchette_dx_270_90\" format=\"manchette_dx_270_90\" ><!-- /245547177/ilpiccolo_manchette_1_testata_270x90 -->\r\n<div id='div-gpt-ad-1558351577833-0' style='height:90px; width:270px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558351577833-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(145);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#6f118122-445c-42f8-91e2-e3c88908aa58').remove()
    </script>
      
      
     <div class="box_date_header_nuovo">
    <p class="date">Domenica 19 Gennaio 2020 <span class="ora_attuale_clock"></span></p>


</div><!--box_date_header-->
     <h3 class="desc_sito">
    GIORNALE DELLA PROVINCIA DI ALESSANDRIA DAL 1925
</h3>
     </div>
   

 
<div class="sfondo_menu">
 
        
                    <div class="menu container_menu_menu_generale_nuovo" id="box_816c823b-d0c1-4afa-98f0-60608ff25150">
                    <ul class="menu_1">
<li class="home sezione_108 index">
<a  href="http://www.ilpiccolo.net/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_113 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_116 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria"  ><span>Economia</span></a>
</li>
<li class="politica sezione_326 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria"  ><span>Politica</span></a>
</li>
<li class="societa sezione_325 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria"  ><span>Societ&agrave;</span></a>
</li>
<li class="cultura sezione_115 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria"  ><span>Cultura</span></a>
</li>
<li class="spettacoli sezione_135 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria"  ><span>Spettacoli</span></a>
</li>
<li class="sport sezione_114 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria"  ><span>Sport</span></a>
</li>
<li class="network sezione_155 ">
<a rel="nofollow" href="#" onclick="return false;" ><span>Network</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_0f53e35ad2b14f709f47c70f50e1b5ab = undefined;
                            
                            $('#box_816c823b-d0c1-4afa-98f0-60608ff25150 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_0f53e35ad2b14f709f47c70f50e1b5ab != 'undefined') {
                                    $('#box_816c823b-d0c1-4afa-98f0-60608ff25150 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0f53e35ad2b14f709f47c70f50e1b5ab.code);
                                    incrementAdvImpression(bannerbox_0f53e35ad2b14f709f47c70f50e1b5ab.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

 
    <div class="apri_cerca" id="cerca7bf1a436-a5ec-4337-8e50-39c5f20fdf9c"></div>

<div class="cerca search_horizontal_alessandria" id="cerca7a5be0f8-86a0-4810-a835-fbeec4b513d8" style="display:none">
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="ok" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
      
              $('#cerca7bf1a436-a5ec-4337-8e50-39c5f20fdf9c').click(function(){
                  $('#cerca7a5be0f8-86a0-4810-a835-fbeec4b513d8').toggle();
              });
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7a5be0f8-86a0-4810-a835-fbeec4b513d8 input[name="q"]').example('Cerca tra tutti gli articoli');
      
      $('#cerca7a5be0f8-86a0-4810-a835-fbeec4b513d8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7a5be0f8-86a0-4810-a835-fbeec4b513d8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>




  
 <div class="link_social">
<!-- CACHED -->


<div class="cont_dynamic_button instagram" >
            
            <a href="http://www.instagram.it"  target="_blank"></a>
        </div><!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

</div> 
 

<script id="vc_user_controls_logged-3eb544af-34dc-4c47-98ab-1909624d6865" type="text/x-custom-template">
  <div class="vc_item dropdown login_header">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-3eb544af-34dc-4c47-98ab-1909624d6865" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true">Accedi</i>
  </a>
</script>
<div class="vc_user_controls login_header" id="vc_user_controls-3eb544af-34dc-4c47-98ab-1909624d6865"></div>
<script type="text/javascript">
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-3eb544af-34dc-4c47-98ab-1909624d6865');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-3eb544af-34dc-4c47-98ab-1909624d6865').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-3eb544af-34dc-4c47-98ab-1909624d6865').html());
      }
    }
  });
</script>


 
    
</div>
<div class="sfondo_menu_secondo">
 
        
                    <div class="menu container_menu_menu_generale_nuovo_2" id="box_9f70a462-7830-4251-9c31-ceb4c886230d">
                    <ul class="menu_1">
<li class="alessandria sezione_328 sezione">
<a rel="nofollow" href="http://alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Alessandria</span>
</a>
</li>
<li class="novi-ligure sezione_329 sezione">
<a rel="nofollow" href="http://novionline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Novi Ligure</span>
</a>
</li>
<li class="acqui-terme sezione_330 sezione">
<a rel="nofollow" href="http://acquinews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Acqui Terme</span>
</a>
</li>
<li class="casale sezione_331 sezione">
<a rel="nofollow" href="http://casalenotizie.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Casale</span>
</a>
</li>
<li class="ovada sezione_332 sezione">
<a rel="nofollow" href="http://ovadaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Ovada</span>
</a>
</li>
<li class="tortona sezione_333 sezione">
<a rel="nofollow" href="http://tortonaonline.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Tortona</span>
</a>
</li>
<li class="valenza sezione_334 sezione">
<a rel="nofollow" href="http://valenzanews.alessandrianews.it/" onclick="window.open(this.href,'',''); return false" >
<span>Valenza</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_91852f15c592436a9abba7d8b86f84e9 = undefined;
                            
                            $('#box_9f70a462-7830-4251-9c31-ceb4c886230d ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_91852f15c592436a9abba7d8b86f84e9 != 'undefined') {
                                    $('#box_9f70a462-7830-4251-9c31-ceb4c886230d .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_91852f15c592436a9abba7d8b86f84e9.code);
                                    incrementAdvImpression(bannerbox_91852f15c592436a9abba7d8b86f84e9.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


</div>

<div class="separatore_head"></div>
<div class="separatore_head"></div>
<div class="separatore_head last"></div>


    






<div class="contenitore_banner_head">


        <script id="24a43410-4dcc-4a38-b26d-1575b6bba433" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_banner_leaderboard_728x90_articolo \" format=\"banner_leaderboard_728x90_articolo\" ><!-- /245547177/ilpiccolo_banner_articoli_728x90 -->\r\n<div id='div-gpt-ad-1558357194655-0' style='height:90px; width:728px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558357194655-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(156);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#24a43410-4dcc-4a38-b26d-1575b6bba433').remove()
    </script>
      
      


    
</div>
<!-- articolo -->
<div class="separatore_blocchi">
    <div class="prima_colonna">
    
    
<div class="breadcrumbs_orizzontale breadcrumb_section_nuovosito null">
    <ul>  
              
                                <li>&raquo;</li><li><a href="sezioni/111/generic">Generic</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_335 sport">
                                <a href="sezioni/335/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
    </div>
    
    <div class="quinta_colonna bordo">
      


    <div class="article_header_nuovosito">
    <p class="occhiello_articolo">Basket A2</p><h1 itemprop="headline name" class="titolo_articolo titolo">Risposte Novipi&ugrave;. Travolta Treviglio</h1>
    </div>  








    <div class="article_header_nuovosito">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>Casale riparte, anche senza Piazza e difende il primato in classifica</p></div><p itemprop="datePublished" class="data_articolo data">19 Gennaio 2020 <span> ore 21:29 </span> </p><p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Maurizio Neri</p>
    </div>  






    <div class="article_header_nuovosito">
    
            <div class="multimedia articolo" id="multimedia_82049e8f-6c9e-42ad-b8a2-ca9c7beb748d">                
            <meta itemprop="thumbnailUrl" content="http://www.ilpiccolo.net/resizer/433/302/true/GN4_DAT_1802837.jpg--risposte_novipiu__travolta_treviglio.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Risposte Novipi&ugrave;. Travolta Treviglio" src="resizer/433/302/true/GN4_DAT_1802837.jpg--risposte_novipiu__travolta_treviglio.jpg" alt="Risposte Novipi&ugrave;. Travolta Treviglio" height="302" width="433" />
                        
                    </div>
                </div>
    </div>  


      


    <div class="article_body_nuovosito">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body">
<p class="GN4_text"><strong>Si attendevano risposte</strong>. <strong>La Novipi&ugrave; le ha fornite tutte, travolgendo Treviglio (85-65)</strong>, ripartendo dopo lo scivolone di Bergamo, rispondendo alla vittoria della co-capolista Torino e facendo a meno per la prima volta di <strong>Piazza (stiramento alla vigilia, star&agrave; fuori un mese).</strong> Ottima prova corale con squilli di <strong>Sims (doppia doppia da 26 punti e 11 rimbalzi), Camara (12+7 in 23&rsquo;) e Denegri (6 assist).</strong></p>
<p><strong>Casale &egrave; sempre avanti,</strong> sempre sostanzialmente in controllo. Unica sbavatura nella seconda frazione, vinta dagli ospiti. Ma nella ripresa la squadra di coach Mattia Ferrari&nbsp; sa macinare gioco, ruotando, senza pause rilevanti.<strong> Un moto perpetuo che finisce per stroncare una Treviglio che non &egrave; apparsa in un momento brillante</strong>, ma che resta sempre un avversario difficile da affrontare.</p>
<p>Domenica<strong> c&rsquo;&egrave; il derby con Tortona</strong>. La Junior, cinque vittorie nelle ultime sei partite, ci arriva lanciata.</p>
<p></p>
<p></p>
<p><strong>Novipi&ugrave; - Bcc Treviglio 85-65</strong></p>
<p><strong>(23-12, 38-37, 67-51)</strong></p>
<p><strong>Novipi&ugrave; Casale</strong>: Sims 20, Roberts 17, Martinoni 15, Camara 12, Tomasini 9, Cesana 6, Denegri 4, Da Campo 2, Valentini, Battistini. Ne: Cappelletti, Piazza, Sirchia. All. Ferrari</p>
<p><strong>Bcc Treviglio</strong>: Collins 21, Reati 11, Caroti 9, D&rsquo;Almeida 8, Pacher 5, Palumbo 5, Borra 4, Doneda 2, Taddeo, Nani. All. Vertemati</p>
</div>
                  </div>
    </div>  

     
<!-- sondaggio -->






<div id="redazionali"></div>

<script>
    if(virtualcmsPageInfo.sectionName == 'Redazionali') {
    document.getElementById("redazionali").innerHTML = "Informazione a pagamento";
    }
</script>
      <div class="article_container_toolbar_share null">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 109230 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>

</div><!--article_container_toolbar_share-->
    </div>

    <div class="quinta_colonna">
        <div class="nocornice_banner" style="margin-bottom:13px;">
        

        <script id="03eaf5b1-31e8-492f-b90b-461b0acaa580" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_rectangle_1_300x250_articolo banner_300x250_nuovosito_articolo\" format=\"rectangle_1_300x250_articolo\" ><!-- /245547177/ilpiccolo_rectangle_articolo_300x250 -->\r\n<div id='div-gpt-ad-1558951547945-0' style='height:250px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1558951547945-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(376);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#03eaf5b1-31e8-492f-b90b-461b0acaa580').remove()
    </script>
      
      

        </div>
        <div class="terza_colonna bordo">
            

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic sondaggio cms_article "
           id="box_436175f9-1eeb-4ade-b91d-c833238a6bfb"  articleid="109120"  vcpos="1"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Il sondaggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/17/sondaggi/centro-di-alessandria-senza-veicoli-a-motore-sei-favorevole-o-contrario-109120/">Alessandria: centro&nbsp; senza au...</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2020 <span> ore 07:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_b0abc509-d749-4339-a130-eff2449b34f3"  articleid="109217"  vcpos="2"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Calcio - Grigi
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/19/news/esonerato-scazzola-la-squadra-a-martini-109217/">Esonerato Scazzola, la squadr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2020 <span> ore 12:46 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

                 


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_b5878210-b9cf-408b-a2e8-2fca746d37f4"  articleid="109215"  vcpos="3"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">La Regione
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/19/news/sisma-in-piemonte-nessun-danno-109215/">Sisma in Piemonte, nessun dan...</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2020 <span> ore 11:31 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

            

        </div>
    
        <div class="terza_colonna">
            

<div class="edicola box_newsstand_nuovosito">
    <p class="occhiello_titolo">EDICOLA DIGITALE</p>
    
            <div class="cont_img">
                <a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.ilpiccolo.net/getImage.jsp?imageUrl=http%3A%2F%2Fedicoladigitale.ilpiccolo.net%2Filpiccolo%2Ffpext.jsp%3Ft%3Dilpiccolo%26h%3D400" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/?group=ilpiccolo" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://edicoladigitale.ilpiccolo.net/ilpiccolo/includes/shop/list_products.jsp?testata=ilpiccolo" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
        </div>
        
        </div>
    </div>
</div>

<!-- piu lette -->
    
    <div class="most_read box_most_read_contents" id="a270eeb6-0c0f-42cb-9232-9c652ac42b8b">
        <div class="cont">
        <p class="occhiello_titolo">Le notizie pi&ugrave lette
        </p>
    <div class="box pos1 gallery"><div class="cont"><span class="occhiello">Fotogallery</span><p class="titolo"><a href="generic/2020/01/10/gallery/auto-con-carico-eccezionale-verso-acqui-108929/">Auto con carico eccezionale <br />verso Acqui</a></p>
            <span class="ora_pubblicazione">10 Gennaio 2020 <span> ore 15:14 </span> </span></div></div><div class="box pos2 articolo"><div class="cont"><span class="occhiello">Buona notizia</span><p class="titolo"><a href="generic/2020/01/10/news/con-un-gratta-vinti-500-000-euro-108921/">Con un &quot;Gratta&quot;,&nbsp;a Solero<br />vinti&nbsp;500.000 euro</a></p>
            <span class="ora_pubblicazione">10 Gennaio 2020 <span> ore 10:15 </span> </span></div></div><div class="box pos3 articolo"><div class="cont"><span class="occhiello">Il racconto</span><p class="titolo"><a href="generic/2020/01/10/news/il-film-di-zalone-visto-da-un-migrante-vero-108904/">Il film di Zalone <br />visto da un migrante vero</a></p>
            <span class="ora_pubblicazione">10 Gennaio 2020 <span> ore 07:56 </span> </span></div></div><script type="text/javascript">var divs=$('#a270eeb6-0c0f-42cb-9232-9c652ac42b8b .cont > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="schermata"></div>'); } var divs=$('#a270eeb6-0c0f-42cb-9232-9c652ac42b8b .cont .schermata > .box');for(var i = 0; i < divs.length; i+=3) { divs.slice(i, i+3).wrapAll('<div class="hori_group"></div>'); } </script></div> <!-- cont -->
    </div><!-- most_read -->



        <script id="9ca8d4a2-abb4-4f9f-8ee8-fcc1fd5a1b3e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_leaderboard_2_990x90 banner_leaderboard_2_990x90 null\" format=\"leaderboard_2_990x90\" ><!-- /245547177/ilpiccolo_banner_video_950x50 -->\r\n<div id='div-gpt-ad-1559727375141-0' style='height:50px; width:950px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1559727375141-0'); });\r\n<\/script>\r\n<\/div><script type=\"text/javascript\">incrementAdvImpression(130);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('addthis')){
            document.write(banner.html);
        }
        $('#9ca8d4a2-abb4-4f9f-8ee8-fcc1fd5a1b3e').remove()
    </script>
      
      
<!-- video -->
<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">
<div class="prima_colonna">
  
<div class="cont_dynamic_button video" >
            
            <a href="/sezioni/228/multimedia"  target="_blank">
              <img src="upload/1561538837829.png" alt="1561538837829" title="VIDEO">
              VIDEO</a>
        </div><!-- CACHED -->


</div>
<div class="contenitore_video_nuovosito" style="margin-bottom:22px;">

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_videogallery_nuovosito" id="box_bc91f718-d2f3-4e96-bcd0-60002004ae88">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/16/video/dentro-la-redazione-alcune-anticipazioni-109161/"><img alt="Dentro la redazione: alcune anticipazioni" title="Dentro la redazione: alcune anticipazioni" src="http://www.ilpiccolo.net/resizer/210/141/true/12ee8bf9c2a79708ca338b6cc42febf6.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/16/video/dentro-la-redazione-alcune-anticipazioni-109161/">Dentro la redazione: alcune anticipazioni</a></p><span class="ora_pubblicazione">16 Gennaio 2020 <span> ore 21:31 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos2 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/16/video/la-spesa-al-cristo-quel-supermercato-e-piu-che-sufficiente-109137/"><img alt="La spesa al Cristo: &quot;Quel supermercato &egrave; pi&ugrave; che sufficiente&quot;" title="La spesa al Cristo: &quot;Quel supermercato &egrave; pi&ugrave; che sufficiente&quot;" src="http://www.ilpiccolo.net/resizer/210/141/true/20c61bbd45dff975685126d9f2199a3d.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/16/video/la-spesa-al-cristo-quel-supermercato-e-piu-che-sufficiente-109137/">La spesa al Cristo: &quot;Quel supermercato <br />&egrave; pi&ugrave; che sufficiente&quot;</a></p><span class="ora_pubblicazione">16 Gennaio 2020 <span> ore 18:01 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/16/video/festa-di-sant-antonio-dolci-compresi-109126/"><img alt="Festa di Sant'Antonio, dolci compresi" title="Festa di Sant'Antonio, dolci compresi" src="http://www.ilpiccolo.net/resizer/210/141/true/ba13c2cd4a22eb8b9c2f81a2ae863226.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/16/video/festa-di-sant-antonio-dolci-compresi-109126/">Festa di Sant'Antonio, <br />dolci compresi</a></p><span class="ora_pubblicazione">16 Gennaio 2020 <span> ore 11:57 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos4 video generic Generic">
                                <article>
                                <div class="cont_foto"><a href="/generic/2020/01/15/video/domani-la-firma-di-eleuteri-caturano-non-e-la-prima-scelta-109106/"><img alt="di quinzio" title="di quinzio" src="http://www.ilpiccolo.net/resizer/210/141/true/54cbbeb68cb6bccb0fac9f5660fa1ac9.jpg--.jpg" /></a></div>
                                    <div class="divcont "><p class="titolo"><a href="/generic/2020/01/15/video/domani-la-firma-di-eleuteri-caturano-non-e-la-prima-scelta-109106/">Domani la firma di Eleuteri. <br />Caturano non &egrave; la prima scelta</a></p><span class="ora_pubblicazione">15 Gennaio 2020 <span> ore 21:40 </span> </span></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_bc91f718-d2f3-4e96-bcd0-60002004ae88.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

</div>

<!-- altre news home -->
 

<div class="separatore_nuovositox2"></div>
<div class="separatore_blocchi">

    <div class="prima_colonna">
     <div class="cont_dynamic_button ultime_news" >
            
            <a href="http://www.ilpiccolo.net/"  target="_blank">
              <img src="upload/1560761570931.png" alt="1560761570931" title="LE ULTIME NOTIZIE">
              LE ULTIME NOTIZIE</a>
        </div><!-- CACHED -->

    </div>
    
    <div class="terza_colonna bordo">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_f30d0eee-d486-4234-893e-5f09297ba580"  articleid="109203"  vcpos="4"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/18/news/tragedia-nel-parcheggio-di-via-parma-muore-cinquantenne-109203/"><img  alt="Tragedia nel parcheggio di via Parma, muore cinquantenne" title="Tragedia nel parcheggio di via Parma, muore cinquantenne" src="http://www.ilpiccolo.net/resizer/210/180/true/1579370969574.jpeg--.jpeg?1579370969000"  width="210" height="180"></a>
			
			<p class="didascalia">Alessandria, uno scorcio dall&rsquo;alto </p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Alessandria 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/18/news/tragedia-nel-parcheggio-di-via-parma-muore-cinquantenne-109203/">Tragedia in via Parma, <br />muore cinquantenne</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2020 <span> ore 18:07 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    </div>

    <div class="quinta_colonna bordo">
          


<div class="anteprima_articolo article_cont article_preview_medium_grosso_nuovosito chiaro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo  "
           id="box_29a149f7-3e89-44dc-ae8e-4da2152431e5"  articleid="109214" gn4id="2790610"  vcpos="5"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.ilpiccolo.net/home/2020/01/19/news/il-malessere-interiore-non-e-una-malattia-109214/"><img  alt="&quot;Il malessere interiore non &egrave; una malattia&quot;" title="&quot;Il malessere interiore non &egrave; una malattia&quot;" src="http://www.ilpiccolo.net/resizer/434/232/true/GN4_DAT_1802597.jpg--.jpg"  width="434" height="232"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Intervista
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2020/01/19/news/il-malessere-interiore-non-e-una-malattia-109214/">&quot;Il malessere interiore non &egrave; <br />una malattia&quot;</a>
</h2><p class="ora_pubblicazione vc_publication_date">19 Gennaio 2020 <span> ore 10:35 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

     </div>
     <div class="terza_colonna">
             


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito null Generic vc_section_generic  generic articolo cms_article "
           id="box_8480d696-f136-41a2-a1b0-29b0dce62eec"  articleid="109204"  vcpos="6"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/18/news/tragedia-aerea-a-moncalvo-si-schianta-in-piazza-un-ultraleggero-109204/"><img  alt="Tragedia aerea a Moncalvo, si schianta in piazza un ultraleggero" title="Tragedia aerea a Moncalvo, si schianta in piazza un ultraleggero" src="http://www.ilpiccolo.net/resizer/210/180/true/1542786614356_1542786624.jpg--.jpg?1542786625000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il dramma
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/18/news/tragedia-aerea-a-moncalvo-si-schianta-in-piazza-un-ultraleggero-109204/">Tragedia aerea a Moncalvo, si schianta in piazza un ultraleggero</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2020 <span> ore 18:15 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

      </div>

</div>






<!-- altre news home rìga 2-->
<div class="separatore_blocchi" style="margin-bottom: 0px !important">

<div class="prima_colonna">
    .
</div>
<div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic sondaggio cms_article "
           id="box_5904b522-29d5-4976-9c98-8efd3c1d612a"  articleid="108846"  vcpos="7"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/13/sondaggi/chi-e-stato-il-campione-del-2019-squadre-e-atleti-vota-qui-108846/"><img  alt="Chi &egrave; stato il miglior atleta del 2019? Squadre e atleti, vota qui" title="Chi &egrave; stato il miglior atleta del 2019? Squadre e atleti, vota qui" src="http://www.ilpiccolo.net/resizer/210/180/true/1578477085904.jpg--.jpg?1578477086000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Il sondaggio
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/13/sondaggi/chi-e-stato-il-campione-del-2019-squadre-e-atleti-vota-qui-108846/">Chi &egrave; stato il campione <br />del 2019? Squadre e atleti, vota qui</a>
</h2><p class="ora_pubblicazione vc_publication_date">13 Gennaio 2020 <span> ore 10:00 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
  <div class="terza_colonna bordo">
 


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_97046244-2720-4f94-97d0-b4a2ffd24113"  articleid="109202"  vcpos="8"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/18/news/alessandria-che-pena-mai-cosi-brutta-109202/"><img  alt="Alessandria, che pena: mai cos&igrave; brutta" title="Alessandria, che pena: mai cos&igrave; brutta" src="http://www.ilpiccolo.net/resizer/210/180/true/1579359174668.jpg--.jpg?1579359175000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Calcio&nbsp;
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/18/news/alessandria-che-pena-mai-cosi-brutta-109202/">Alessandria, che pena: <br />mai cos&igrave; brutta</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2020 <span> ore 16:52 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 


  </div>
<div class="terza_colonna bordo">
    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro Generic vc_section_generic  generic articolo cms_article "
           id="box_41736bad-0154-4cd5-afa4-44a9bfc06756"  articleid="109199"  vcpos="9"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Valenza
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/18/news/furto-da-un-auto-all-esselunga-padre-e-due-figli-arrestati-109199/">Furto da un'auto all'Esselung...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2020 <span> ore 12:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito null IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
           id="box_2a596f9f-7a1e-446e-941e-75b3b642d3e2"  articleid="109197"  vcpos="10"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Sport
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2020/01/18/news/il-mio-sogno-un-centro-sportivo-polivalente-con-alloggi-e-mensa-109197/">“Il sogno? Un centro sportivo...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2020 <span> ore 09:12 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

    


<div class="anteprima_articolo article_cont article_preview_small_nuovosito scuro IlPiccolo vc_section_home vc_macro_section_il-piccolo home articolo cms_article "
           id="box_fa1fd88a-0692-433d-8936-e675f3b52b18"  articleid="109196"  vcpos="11"
           
           
           
           
    >
        
        <article>
        <div class="cont "><p class="occhiello vc_pretitle">Ovada
        </p>
            <h2 class="titolo vc_title"><a href="http://www.ilpiccolo.net/home/2020/01/18/news/pendolari-prudenti-dopo-il-presidio-in-prefettura-109196/">Pendolari prudenti dopo il pr...</a>
</h2><p class="ora_pubblicazione vc_publication_date">18 Gennaio 2020 <span> ore 09:10 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

<div class="terza_colonna">
    


<div class="anteprima_articolo article_cont article_preview_medium_nuovosito chiaro Generic vc_section_generic  generic articolo cms_article "
           id="box_df0a361a-c777-4aea-8630-4b00f57e779a"  articleid="109195"  vcpos="12"
           
           
           
           
    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="generic/2020/01/17/news/appartamento-in-fiamme-gravi-ustioni-per-un-uomo-di-101-anni-109195/"><img  alt="Appartamento in fiamme, gravi ustioni per un uomo di 101 anni" title="Appartamento in fiamme, gravi ustioni per un uomo di 101 anni" src="http://www.ilpiccolo.net/resizer/210/180/true/1579285780294.jpeg--.jpeg?1579285780000"  width="210" height="180"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Pecetto di Valenza 
        </p>
            <h2 class="titolo vc_title"><a href="generic/2020/01/17/news/appartamento-in-fiamme-gravi-ustioni-per-un-uomo-di-101-anni-109195/">Alloggio in fiamme, gravi ustioni <br />per un uomo di 101 anni</a>
</h2><p class="ora_pubblicazione vc_publication_date">17 Gennaio 2020 <span> ore 19:44 </span> </p></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>
 

</div>

    
    
</div>




    
    
    
</div>





<link rel="stylesheet" type="text/css" href="http://www.ilpiccolo.net/css/footer_css.jsp?v=1559719473000" /><div class="separatore_head" style="margin-top:10px;"></div>
<div class="separatore_head"></div>
<div class="separatore_head"></div>

<div class="sfondo_menu" style="margin:0px 0; ">
 
        
                    <div class="menu container_menu_nuovo_footer" id="box_e90010ae-d00a-46bc-9fe1-7ded453274b1">
                    <ul class="menu_1">
<li class="farmacie sezione_131 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria"  >
<span>Farmacie</span>
</a>
</li>
<li class="meteo sezione_125 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria"  >
<span>Meteo</span>
</a>
</li>
<li class="pubblicita sezione_128 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria"  >
<span>Pubblicit&agrave;</span>
</a>
</li>
<li class="chi-siamo sezione_327 pagina-bianca">
<a  href="http://www.ilpiccolo.net/sezioni/327/chi-siamo"  >
<span>Chi Siamo</span>
</a>
</li>
<li class="segnala-una-notizia sezione_347 sezione">
<a  href="http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia"  >
<span>Segnala una notizia</span>
</a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            var bannerbox_c89c415fd94f46ddbcfe9f908b93e675 = undefined;
                            
                            $('#box_e90010ae-d00a-46bc-9fe1-7ded453274b1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c89c415fd94f46ddbcfe9f908b93e675 != 'undefined') {
                                    $('#box_e90010ae-d00a-46bc-9fe1-7ded453274b1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c89c415fd94f46ddbcfe9f908b93e675.code);
                                    incrementAdvImpression(bannerbox_c89c415fd94f46ddbcfe9f908b93e675.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

</div>

<div class="contenitore_footer_nuovosito">
<div class="sfondo_footer_left">


    <div class="logo box_logo_nuovo footer">
        <a href="http://www.ilpiccolo.net/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1570441001000" />
        </a>
    </div>

</div>
<div class="sfondo_footer_right">
<div class="text_edit copyright_nuovosito">
    <p class="text " >Copyright © 2019 - Design by Alberto Valeri - Powered by <b><a href="https:www.gmde.it">GMDE s.r.l</a></b> <br> Editrice SO.G.ED. Srl - Partita iva: 00536260060 – Pubblicità: www.medialpubblicità.it</p>
</div>


</div>
</div>





</div> <!-- chiusura cont_990 -->




    <script type="text/javascript" src="http://www.ilpiccolo.net/js/jquery.sharrre.min.js?v=1482251704000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/confirm/jquery.confirm.css?v=1482251704000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.ilpiccolo.net/js/fancybox/source/jquery.fancybox.css?v=1482251704000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=109230" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo\" id=\"box_816c823b-d0c1-4afa-98f0-60608ff25150\">\n                    <ul class=\"menu_1\">\n<li class=\"home sezione_108 index\">\n<a  href=\"http://www.ilpiccolo.net/\"  ><span>Home<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_113 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/113/cronaca-provincia-di-alessandria\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_116 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/116/economia-provincia-di-alessandria\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_326 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/326/politica-provincia-di-alessandria\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"societa sezione_325 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/325/societa-provincia-di-alessandria\"  ><span>Societ&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_115 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/115/cultura-provincia-di-alessandria\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"spettacoli sezione_135 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/135/spettacoli-provincia-di-alessandria\"  ><span>Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_114 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/114/sport-provincia-di-alessandria\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"network sezione_155 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" ><span>Network<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"il-piccolo sezione_145 \">\n<a  href=\"http://www.ilpiccolo.net\" onclick=\"window.open(this.href,'',''); return false\" ><span>Il Piccolo<\/span><\/a>\n<\/li>\n<li class=\"alessandrianews sezione_143 \">\n<a rel=\"nofollow\" href=\"http://alessandrianews.ilpiccolo.net/sezioni/143/alessandrianews\"  ><span>AlessandriaNews<\/span><\/a>\n<\/li>\n<li class=\"novionline sezione_146 \">\n<a rel=\"nofollow\" href=\"http://novionline.ilpiccolo.net/sezioni/146/novionline\"  ><span>NoviOnline<\/span><\/a>\n<\/li>\n<li class=\"acquinews sezione_179 \">\n<a rel=\"nofollow\" href=\"http://acquinews.ilpiccolo.net/sezioni/179/acquinews\"  ><span>AcquiNews<\/span><\/a>\n<\/li>\n<li class=\"casalenotizie sezione_181 \">\n<a rel=\"nofollow\" href=\"http://casalenotizie.ilpiccolo.net/sezioni/181/casalenotizie\"  ><span>CasaleNotizie<\/span><\/a>\n<\/li>\n<li class=\"ovadaonline sezione_183 \">\n<a rel=\"nofollow\" href=\"http://ovadaonline.ilpiccolo.net/sezioni/183/ovadaonline\"  ><span>OvadaOnline<\/span><\/a>\n<\/li>\n<li class=\"tortonaonline sezione_185 \">\n<a rel=\"nofollow\" href=\"http://tortonaonline.ilpiccolo.net/sezioni/185/tortonaonline\"  ><span>TortonaOnline<\/span><\/a>\n<\/li>\n<li class=\"valenzanews sezione_187 \">\n<a rel=\"nofollow\" href=\"http://valenzanews.ilpiccolo.net/sezioni/187/valenzanews\"  ><span>ValenzaNews<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_0f53e35ad2b14f709f47c70f50e1b5ab = undefined;\n                            \n                            $('#box_816c823b-d0c1-4afa-98f0-60608ff25150 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_0f53e35ad2b14f709f47c70f50e1b5ab != 'undefined') {\n                                    $('#box_816c823b-d0c1-4afa-98f0-60608ff25150 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_0f53e35ad2b14f709f47c70f50e1b5ab.code);\n                                    incrementAdvImpression(bannerbox_0f53e35ad2b14f709f47c70f50e1b5ab.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_816c823b-d0c1-4afa-98f0-60608ff25150').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_menu_generale_nuovo_2\" id=\"box_9f70a462-7830-4251-9c31-ceb4c886230d\">\n                    <ul class=\"menu_1\">\n<li class=\"alessandria sezione_328 sezione\">\n<a rel=\"nofollow\" href=\"http://alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Alessandria<\/span>\n<\/a>\n<\/li>\n<li class=\"novi-ligure sezione_329 sezione\">\n<a rel=\"nofollow\" href=\"http://novionline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Novi Ligure<\/span>\n<\/a>\n<\/li>\n<li class=\"acqui-terme sezione_330 sezione\">\n<a rel=\"nofollow\" href=\"http://acquinews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Acqui Terme<\/span>\n<\/a>\n<\/li>\n<li class=\"casale sezione_331 sezione\">\n<a rel=\"nofollow\" href=\"http://casalenotizie.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Casale<\/span>\n<\/a>\n<\/li>\n<li class=\"ovada sezione_332 sezione\">\n<a rel=\"nofollow\" href=\"http://ovadaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Ovada<\/span>\n<\/a>\n<\/li>\n<li class=\"tortona sezione_333 sezione\">\n<a rel=\"nofollow\" href=\"http://tortonaonline.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Tortona<\/span>\n<\/a>\n<\/li>\n<li class=\"valenza sezione_334 sezione\">\n<a rel=\"nofollow\" href=\"http://valenzanews.alessandrianews.it/\" onclick=\"window.open(this.href,'',''); return false\" >\n<span>Valenza<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_91852f15c592436a9abba7d8b86f84e9 = undefined;\n                            \n                            $('#box_9f70a462-7830-4251-9c31-ceb4c886230d ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_91852f15c592436a9abba7d8b86f84e9 != 'undefined') {\n                                    $('#box_9f70a462-7830-4251-9c31-ceb4c886230d .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_91852f15c592436a9abba7d8b86f84e9.code);\n                                    incrementAdvImpression(bannerbox_91852f15c592436a9abba7d8b86f84e9.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_9f70a462-7830-4251-9c31-ceb4c886230d').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu container_menu_nuovo_footer\" id=\"box_e90010ae-d00a-46bc-9fe1-7ded453274b1\">\n                    <ul class=\"menu_1\">\n<li class=\"farmacie sezione_131 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/131/farmacie-provincia-alessandria\"  >\n<span>Farmacie<\/span>\n<\/a>\n<\/li>\n<li class=\"meteo sezione_125 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/125/meteo-provincia-di-alessandria\"  >\n<span>Meteo<\/span>\n<\/a>\n<\/li>\n<li class=\"pubblicita sezione_128 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/128/pubblicita-provincia-di-alessandria\"  >\n<span>Pubblicit&agrave;<\/span>\n<\/a>\n<\/li>\n<li class=\"chi-siamo sezione_327 pagina-bianca\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/327/chi-siamo\"  >\n<span>Chi Siamo<\/span>\n<\/a>\n<\/li>\n<li class=\"segnala-una-notizia sezione_347 sezione\">\n<a  href=\"http://www.ilpiccolo.net/sezioni/347/segnala-una-notizia\"  >\n<span>Segnala una notizia<\/span>\n<\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script type=\"text/javascript\">\n                            var bannerbox_c89c415fd94f46ddbcfe9f908b93e675 = undefined;\n                            \n                            $('#box_e90010ae-d00a-46bc-9fe1-7ded453274b1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c89c415fd94f46ddbcfe9f908b93e675 != 'undefined') {\n                                    $('#box_e90010ae-d00a-46bc-9fe1-7ded453274b1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c89c415fd94f46ddbcfe9f908b93e675.code);\n                                    incrementAdvImpression(bannerbox_c89c415fd94f46ddbcfe9f908b93e675.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n      "};
       $('#box_e90010ae-d00a-46bc-9fe1-7ded453274b1').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>